<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Geen gevaar meer voor kruiskwal in Veerse Meer - Omroep Zeeland</title>
		<meta name="description" content="Het gevaar voor de Japanse kruiskwal in het Veerse Meer is verdwenen. Sinds eind juni werd het afgeraden om in de buurt van Sluis de Piet en de brug aan de Muidenweg te zwemmen, omdat aanraking met het dier ernstige huidirritatie kan veroorzaken." />
		<meta name="keywords" content="zeeland,veerse meer,kruiskwal" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.22.0" />
			<link rel="canonical" href="/nieuws/100428/Geen-gevaar-meer-voor-kruiskwal-in-Veerse-Meer" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/100428/Geen-gevaar-meer-voor-kruiskwal-in-Veerse-Meer" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.22.0" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta property="og:title" content="Geen gevaar meer voor kruiskwal in Veerse Meer"/>
		<meta property="og:description" content="Het gevaar voor de Japanse kruiskwal in het Veerse Meer is verdwenen. Sinds eind juni werd het afgeraden om in de buurt van Sluis de Piet en de brug aan de Muidenweg te zwemmen, omdat aanraking met het dier ernstige huidirritatie kan veroorzaken."/>
		<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/100428/Geen-gevaar-meer-voor-kruiskwal-in-Veerse-Meer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeland"/>
					<meta property="og:article:tag" content="Veerse Meer"/>
					<meta property="og:article:tag" content="Kruiskwal"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Geen gevaar meer voor kruiskwal in Veerse Meer"/>
	<meta name="twitter:description" content="Het gevaar voor de Japanse kruiskwal in het Veerse Meer is verdwenen. Sinds eind juni werd het afgeraden om in de buurt van Sluis de Piet en de brug aan de Muidenweg te zwemmen, omdat aanraking met het dier ernstige huidirritatie kan veroorzaken."/>
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/app" title="App downloaden">App downloaden</a></li>
				<li><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/contact?recipient=tip de redactie" title="Tip de Redactie">Tip de Redactie</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="8832570,8832578,8833721" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,8832578,8833721" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 7 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>B</i> 21&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="7002df88-f7d6-4d4b-8928-14d1eb48b311" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="7002df88-f7d6-4d4b-8928-14d1eb48b311"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="7a46837f-fcb7-4831-a077-e768238a67bc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="7a46837f-fcb7-4831-a077-e768238a67bc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="ef5f04e7-70f9-46db-9e77-0052c5c3d8c7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="ef5f04e7-70f9-46db-9e77-0052c5c3d8c7"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/livetv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="a3190849-117a-4ad0-8640-d82abdfd4c38" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="a3190849-117a-4ad0-8640-d82abdfd4c38"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/liveradio" title="Live radio">Live radio</a>
										</li>
										<li class="subnav-category">
											<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8ef87bdc-b7cd-47b5-aa4b-7da023e0bebc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact</a>
				<a href="javascript:void(0);"
				   aria-controls="8ef87bdc-b7cd-47b5-aa4b-7da023e0bebc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
										</li>
										<li class="subnav-category">
											<a href="/app" title="App downloaden">App downloaden</a>
										</li>
										<li class="subnav-category">
											<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepzeeland.nl/nieuws/100428/Geen-gevaar-meer-voor-kruiskwal-in-Veerse-Meer"},"headline":"Geen gevaar meer voor kruiskwal in Veerse Meer","image":{"@type":"ImageObject","url":null,"width":0,"height":0},"datePublished":"2017-08-25T14:40:13.3160409+02:00","dateModified":"2017-08-25T14:40:35.2429932+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Het gevaar voor de Japanse kruiskwal in het Veerse Meer is verdwenen. Sinds eind juni werd het afgeraden om in de buurt van Sluis de Piet en de brug aan de Muidenweg te zwemmen, omdat aanraking met het dier ernstige huidirritatie kan veroorzaken. (foto: Omroep Zeeland)Rijkswaterstaat onderzoekt nog steeds hoe het komt dat de Japanse kruiskwal daar is terecht gekomen. Mogelijk heeft het te maken met de temperatuur van het water. Resultaten van het onderzoek worden later bekend gemaakt.De waarschuwingsborden worden door de gemeente Middelburg weggehaald. "}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 25 aug 2017, 14:40" datetime="2017-08-25T14:40:13.3160409+02:00">
							vrijdag 25 augustus 2017, 14:40
						</span>
					</div>
					<h1 class="article-title">
						Geen gevaar meer voor kruiskwal in Veerse Meer
					</h1>
				    <p class="intro">
				        Het gevaar voor de Japanse kruiskwal in het Veerse Meer is verdwenen. Sinds eind juni werd het afgeraden om in de buurt van Sluis de Piet en de brug aan de Muidenweg te zwemmen, omdat aanraking met het dier ernstige huidirritatie kan veroorzaken.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="//imgz.rgcdn.nl/ce4ec80e771946c7ab2903fb8c60cb1e/opener/foto-Omroep-Zeeland.jpg" alt="(foto: Omroep Zeeland)"><span>(foto: Omroep Zeeland)</span></div></p><p>Rijkswaterstaat onderzoekt nog steeds hoe het komt dat de Japanse kruiskwal daar is terecht gekomen. Mogelijk heeft het te maken met de temperatuur van het water. Resultaten van het onderzoek worden later bekend gemaakt.</p><p>De waarschuwingsborden worden door de gemeente Middelburg weggehaald. </p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeland" class="tag">Zeeland</a>
										<a href="/tag/Veerse%20Meer" class="tag">Veerse Meer</a>
										<a href="/tag/Kruiskwal" class="tag">Kruiskwal</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fNaCD" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geen+gevaar+meer+voor+kruiskwal+in+Veerse+Meer&url=http%3a%2f%2fozld.nl%2fNaCD" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fNaCD" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fNaCD&title=Geen+gevaar+meer+voor+kruiskwal+in+Veerse+Meer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Geen+gevaar+meer+voor+kruiskwal+in+Veerse+Meer%3a+http%3a%2f%2fozld.nl%2fNaCD" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/NaCD" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10482055';
			var disqus_title = 'Geen gevaar meer voor kruiskwal in Veerse Meer';
			var disqus_url = 'http://ozld.nl/NaCD';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="816a6db27b684271bef37cd1f383a22b"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/370059806/Verzeeuwigd" title="Verzeeuwigd" onclick="handleClickEvent('TeaserClick', '/tv/programma/370059806/Verzeeuwigd');">
				<img alt="Verzeeuwigd" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/00_BANNER_170629_Verzeeuwigd_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/radio/programma/470093314/The-New-Black-and-White" title="Danny Vera" onclick="handleClickEvent('TeaserClick', '/radio/programma/470093314/The-New-Black-and-White');">
				<img alt="Danny Vera" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/00_BANNER_170703_Danny_Vera.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/100423/Vaargeul-van-Bath-moet-voor-stormseizoen-hersteld-zijn" title="Vaargeul van Bath moet voor stormseizoen hersteld zijn">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Het gestrande containerschip bij Bath. (foto: Kitty van Hoek-Stoutjesdijk)" src="//imgz.rgcdn.nl/d2bf228604404cbc90723c9b76da1811/thumb/Het-gestrande-containerschip-bij-Bath-foto-Kitty-van-Hoek-Stoutjesdijk.jpg" title="Het gestrande containerschip bij Bath. (foto: Kitty van Hoek-Stoutjesdijk)" />
		<figcaption>
			Vaargeul van Bath moet voor stormseizoen hersteld zijn
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100429/Vruchtbaar-jaar-voor-verloskundigen-Schouwen-Duiveland" title="Vruchtbaar jaar voor verloskundigen Schouwen-Duiveland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Vruchtbaar jaar voor verloskundigen Schouwen-Duiveland (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/77c19b4485524780bc15cf6f09d63d2d/thumb/Vruchtbaar-jaar-voor-verloskundigen-Schouwen-Duiveland-foto-Omroep-Zeeland.jpg" title="Vruchtbaar jaar voor verloskundigen Schouwen-Duiveland (foto: Omroep Zeeland)" />
		<figcaption>
			Vruchtbaar jaar voor verloskundigen Schouwen-Duiveland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100428/Geen-gevaar-meer-voor-kruiskwal-in-Veerse-Meer" title="Geen gevaar meer voor kruiskwal in Veerse Meer">
	<figure>

<img alt="(foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/ce4ec80e771946c7ab2903fb8c60cb1e/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			Geen gevaar meer voor kruiskwal in Veerse Meer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100427/Van-Drongelen-definitief-bij-Jong-Oranje" title="Van Drongelen definitief bij Jong Oranje">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Van Drongelen definitief bij Jong Oranje (foto: @HSV)" src="//imgz.rgcdn.nl/e10fef146dd54fd0b88da3e2f102c378/thumb/Van-Drongelen-definitief-bij-Jong-Oranje-foto-HSV.jpg" title="Van Drongelen definitief bij Jong Oranje (foto: @HSV)" />
		<figcaption>
			Van Drongelen definitief bij Jong Oranje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100426/Kubuskrakers-gaan-nu-slapen-zonder-kubus" title="Kubuskrakers gaan nu slapen, zonder kubus">
	<figure>

<img alt="Kubuskraker Sieb en Steven (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/9c6f71d63c6f4395a2d2795636780657/thumb/Kubuskraker-Sieb-en-Steven-foto-Omroep-Zeeland.jpg" title="Kubuskraker Sieb en Steven (foto: Omroep Zeeland)" />
		<figcaption>
			Kubuskrakers gaan nu slapen, zonder kubus
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/100427/Van-Drongelen-definitief-bij-Jong-Oranje" title="Van Drongelen definitief bij Jong Oranje">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Van Drongelen definitief bij Jong Oranje (foto: @HSV)" src="//imgz.rgcdn.nl/e10fef146dd54fd0b88da3e2f102c378/thumb/Van-Drongelen-definitief-bij-Jong-Oranje-foto-HSV.jpg" title="Van Drongelen definitief bij Jong Oranje (foto: @HSV)" />
		<figcaption>
			Van Drongelen definitief bij Jong Oranje
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100421/Tim-Pleijte-kan-titel-Kustmarathon-niet-verdedigen" title="Tim Pleijte kan titel Kustmarathon niet verdedigen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Tim Pleijte kan titel Kustmarathon niet verdedigen (foto: Jan Louws)" src="//imgz.rgcdn.nl/bedce530a2304c078711caa06c16305c/thumb/Tim-Pleijte-kan-titel-Kustmarathon-niet-verdedigen-foto-Jan-Louws.jpg" title="Tim Pleijte kan titel Kustmarathon niet verdedigen (foto: Jan Louws)" />
		<figcaption>
			Tim Pleijte kan titel Kustmarathon niet verdedigen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100414/De-Nooijer-kiest-voor-Roemeens-avontuur-bij-Hagi" title="​De Nooijer kiest voor Roemeens avontuur bij Hagi">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="​De Nooijer kiest voor Roemeens avontuur bij Hagi (foto: Orange Pictures)" src="//imgz.rgcdn.nl/888f12f1c07646fa8b482867b4b1e8c0/thumb/De-Nooijer-kiest-voor-Roemeens-avontuur-bij-Hagi-foto-Orange-Pictures.jpg" title="​De Nooijer kiest voor Roemeens avontuur bij Hagi (foto: Orange Pictures)" />
		<figcaption>
			​De Nooijer kiest voor Roemeens avontuur bij Hagi
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100409/Kerkhove-op-rand-van-hoofdtoernooi-US-Open" title="Kerkhove op rand van hoofdtoernooi US Open">
	<figure>

<img alt="Lesley Kerkhove (foto: Orange Pictures)" src="//imgz.rgcdn.nl/9fdb7db8c528451f82906c717414a64a/thumb/Lesley-Kerkhove-foto-Orange-Pictures.jpg" title="Lesley Kerkhove (foto: Orange Pictures)" />
		<figcaption>
			Kerkhove op rand van hoofdtoernooi US Open
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/100407/Parcours-Vestingcross-wegens-succes-gewijzigd" title="Parcours Vestingcross wegens succes gewijzigd">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Vestingwallen decor van Brico Cross Hulst (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/6ea22b6660b744b6b48f136d5d688880/thumb/Vestingwallen-decor-van-Brico-Cross-Hulst-foto-Omroep-Zeeland.jpg" title="Vestingwallen decor van Brico Cross Hulst (foto: Omroep Zeeland)" />
		<figcaption>
			Parcours Vestingcross wegens succes gewijzigd
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="8832571,8833708,8833722" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/mijnomroep" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepzeeland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.22.0"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"a345f934-e0cc-4e00-a46e-8c36c3b3789e","displayId":100428,"tags":["Zeeland","Veerse Meer","Kruiskwal"]}, '#816a6db27b684271bef37cd1f383a22b', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Zeeland','Veerse+Meer','Kruiskwal'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>