<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne - Omroep Zeeland</title>
		<meta name="description" content="Een Zeeuwse ex-militair vecht mee met de pro-Russische separatisten in de Oost-Oekra&#239;ense regio Donbas. Dat meldt de NRC op basis van een interview met de 38-jarige man uit Axel dat gisteren is opgedoken op internet." />
		<meta name="keywords" content="zeeuws-vlaanderen,oekra&#239;ne,axel,oost-oekra&#239;ne,pro-russische separatisten,donbas,nrc,pascal" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.1" />
			<link rel="canonical" href="/nieuws/101119/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/101119/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.23.1" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta property="og:title" content="Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne"/>
		<meta property="og:description" content="Een Zeeuwse ex-militair vecht mee met de pro-Russische separatisten in de Oost-Oekra&#239;ense regio Donbas. Dat meldt de NRC op basis van een interview met de 38-jarige man uit Axel dat gisteren is opgedoken op internet."/>
		<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/101119/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeuws-Vlaanderen"/>
					<meta property="og:article:tag" content="Oekra&#239;ne"/>
					<meta property="og:article:tag" content="Axel"/>
					<meta property="og:article:tag" content="Oost-Oekra&#239;ne"/>
					<meta property="og:article:tag" content="pro-Russische separatisten"/>
					<meta property="og:article:tag" content="Donbas"/>
					<meta property="og:article:tag" content="NRC"/>
					<meta property="og:article:tag" content="Pascal"/>
			<meta property="og:image" content="http://imgz.rgcdn.nl/158de4b7c096462594b94745e76e683d/opener/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine-foto-News-Front.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/158de4b7c096462594b94745e76e683d/opener/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine-foto-News-Front.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne"/>
	<meta name="twitter:description" content="Een Zeeuwse ex-militair vecht mee met de pro-Russische separatisten in de Oost-Oekra&#239;ense regio Donbas. Dat meldt de NRC op basis van een interview met de 38-jarige man uit Axel dat gisteren is opgedoken op internet."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/158de4b7c096462594b94745e76e683d/opener/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine-foto-News-Front.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/app" title="App downloaden">App downloaden</a></li>
				<li><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/contact?recipient=tip de redactie" title="Tip de Redactie">Tip de Redactie</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 18&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="f9629daf-041f-4f9f-b7ca-7a06a5f5f629" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="f9629daf-041f-4f9f-b7ca-7a06a5f5f629"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="36775ffa-7a46-4f50-9e87-15cb8fe83026" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="36775ffa-7a46-4f50-9e87-15cb8fe83026"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="3fe0ec66-f415-4a28-b925-899ef78e5850" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="3fe0ec66-f415-4a28-b925-899ef78e5850"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/livetv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="fa46b26b-f370-47a9-8112-6bfbb96df562" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="fa46b26b-f370-47a9-8112-6bfbb96df562"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/liveradio" title="Live radio">Live radio</a>
										</li>
										<li class="subnav-category">
											<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="17680bd0-de2c-4387-a149-091649a52b23" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact</a>
				<a href="javascript:void(0);"
				   aria-controls="17680bd0-de2c-4387-a149-091649a52b23"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
										</li>
										<li class="subnav-category">
											<a href="/app" title="App downloaden">App downloaden</a>
										</li>
										<li class="subnav-category">
											<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepzeeland.nl/nieuws/101119/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine"},"headline":"Zeeuw vecht mee met separatisten in Oost-Oekraïne","image":{"@type":"ImageObject","url":"http://imgz.rgcdn.nl/158de4b7c096462594b94745e76e683d/opener/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine-foto-News-Front.jpg","width":770,"height":433},"datePublished":"2017-09-28T21:33:26.2150862+02:00","dateModified":"2017-09-28T22:21:12.7434011+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Een Zeeuwse ex-militair vecht mee met de pro-Russische separatisten in de Oost-Oekraïense regio Donbas. Dat meldt de NRC op basis van een interview met de 38-jarige man uit Axel dat gisteren is opgedoken op internet. Engelstalig interview met Zeeuw die meevecht in Oost-Oekra&#239;neIn dat interview met de Russische nieuwssite Federal News Agency zegt de Axelaar dat hij al meer dan een jaar actief is in de zelfverklaarde volksrepubliek Donetsk (DNR). Het filmpje zou zijn opgenomen aan het front bij Avdeevka. Gedesillusioneerd De man zegt dat hij uit Axel komt, Pascal heet, 38 jaar oud is en dat hij een voormalig NAVO officier is. Hij was naar eigen zeggen vijftien jaar geleden bij de NAVO-troepen in Bosni&#235; gestationeerd.In de loop der jaren raakte hij gedesillusioneerd over het westerse optreden in brandhaarden als Libi&#235;, Irak en Syri&#235;, vertelt hij in het interview. Hij betoogt dat het westen indirect fascisten steunt door samen te werken met onder meer de machthebbers in Oekra&#239;ne.In de zomer van vorig jaar zou hij daarom met zijn vriendin en twee kinderen uit Nederland zijn vertrokken. &quot;We hadden een hond, we hadden een huis, sterker nog, ik heb dat huis nog steeds. Ik heb het niet verkocht, we zijn gewoon vertrokken&quot;, zegt hij in het interview.'Een interessante rit' De reis naar Oekra&#239;ne omschrijft hij als 'een interessante rit'. Hij is naar eigen zeggen via Polen, Letland en Rusland in Oost-Oekra&#239;ne terechtgekomen, waar hij de wapens heeft opgenomen om 'tegen het fascisme te vechten'. Maar dat laatste stukje van de reis kostte moeite.Deze strijder in Oost-Oekraïne zegt Pascal te heten en uit Axel te komen (foto: News-Front)&quot;Ik stond twee dagen aan de grens, omdat Russische grensbewakers mij vanwege mijn visum niet door wilden laten naar de DNR&quot;, vertelt 'Pascal'. &quot;Maar gelukkig hoorden officiers uit het leger van de DNR van mijn verhaal en ze hebben me opgehaald, daar ben ik hen erg dankbaar voor.&quot;Hakenkruis Het is nog onduidelijk of zijn verhaal klopt, zowel zijn Zeeuwse als zijn militaire achtergrond zijn op dit moment nog niet bevestigd. Wel is zeker dat het om een Nederlander gaat, dat is duidelijk merkbaar aan zijn accent en aan hoe hij het woord 'hakenkruis' uitspreekt tijdens het interview, omdat hij het Engelse woord ervoor niet kent.De Oekra&#239;ense overheidstroepen en de pro-Russische separatisten strijden al sinds 2014 om de Donbas-regio in Oost-Oekra&#239;ne. In het gewapende conflict zijn tot nu toe meer dan tienduizend doden gevallen en zijn naar schatting twee miljoen mensen gevlucht. Ondanks een staakt-het-vuren eist het geweld nog dagelijks slachtoffers, meldt de NRC."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 28 sep 2017, 21:33" datetime="2017-09-28T21:33:26.2150862+02:00">
							donderdag 28 september 2017, 21:33
						</span>
					</div>
					<h1 class="article-title">
						Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne
					</h1>
				    <p class="intro">
				        Een Zeeuwse ex-militair vecht mee met de pro-Russische separatisten in de Oost-Oekra&#239;ense regio Donbas. Dat meldt de NRC op basis van een interview met de 38-jarige man uit Axel dat gisteren is opgedoken op internet.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<div id="storytelling"><h2>Engelstalig interview met Zeeuw die meevecht in Oost-Oekra&#239;ne</h2><p><div class="inlinemedia inlinemedia-youtube embed-responsive embed-responsive-16by9"><iframe class="embed-responsive-item" src="//www.youtube.com/embed/02Ixd-IfGaw?rel=0&controls=1&showinfo=0" frameborder="0" style="width:100%" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></p><p>In dat interview met de Russische nieuwssite Federal News Agency zegt de Axelaar dat hij al meer dan een jaar actief is in de zelfverklaarde volksrepubliek Donetsk (DNR). Het filmpje zou zijn opgenomen aan het front bij Avdeevka. </p><h2>Gedesillusioneerd </h2><p>De man zegt dat hij uit Axel komt, Pascal heet, 38 jaar oud is en dat hij een voormalig NAVO officier is. Hij was naar eigen zeggen vijftien jaar geleden bij de NAVO-troepen in Bosni&#235; gestationeerd.</p><blockquote class="inlinemedia">We hadden een hond, we hadden een huis, sterker nog, ik heb dat huis nog steeds. Ik heb het niet verkocht, we zijn gewoon vertrokken.&quot;<footer><cite>'Pascal' uit Axel</cite></footer></blockquote><p>In de loop der jaren raakte hij gedesillusioneerd over het westerse optreden in brandhaarden als Libi&#235;, Irak en Syri&#235;, vertelt hij in het interview. Hij betoogt dat het westen indirect fascisten steunt door samen te werken met onder meer de machthebbers in Oekra&#239;ne.</p><p>In de zomer van vorig jaar zou hij daarom met zijn vriendin en twee kinderen uit Nederland zijn vertrokken. &quot;We hadden een hond, we hadden een huis, sterker nog, ik heb dat huis nog steeds. Ik heb het niet verkocht, we zijn gewoon vertrokken&quot;, zegt hij in het interview.</p><h2>'Een interessante rit' </h2><p>De reis naar Oekra&#239;ne omschrijft hij als 'een interessante rit'. Hij is naar eigen zeggen via Polen, Letland en Rusland in Oost-Oekra&#239;ne terechtgekomen, waar hij de wapens heeft opgenomen om 'tegen het fascisme te vechten'. Maar dat laatste stukje van de reis kostte moeite.</p><p><div class="inlinemedia inlinemedia-image"><img src="//imgz.rgcdn.nl/2757ad5a68064d1f97ee6e4b76890978/opener/Deze-strijder-in-Oost-Oekraine-zegt-Pascal-te-heten-en-uit-Axel-te-komen-foto-News-Front.jpg" alt="Deze strijder in Oost-Oekraïne zegt Pascal te heten en uit Axel te komen (foto: News-Front)"><span>Deze strijder in Oost-Oekraïne zegt Pascal te heten en uit Axel te komen (foto: News-Front)</span></div></p><p>&quot;Ik stond twee dagen aan de grens, omdat Russische grensbewakers mij vanwege mijn visum niet door wilden laten naar de DNR&quot;, vertelt 'Pascal'. &quot;Maar gelukkig hoorden officiers uit het leger van de DNR van mijn verhaal en ze hebben me opgehaald, daar ben ik hen erg dankbaar voor.&quot;</p><h2>Hakenkruis </h2><p>Het is nog onduidelijk of zijn verhaal klopt, zowel zijn Zeeuwse als zijn militaire achtergrond zijn op dit moment nog niet bevestigd. Wel is zeker dat het om een Nederlander gaat, dat is duidelijk merkbaar aan zijn accent en aan hoe hij het woord 'hakenkruis' uitspreekt tijdens het interview, omdat hij het Engelse woord ervoor niet kent.</p><p>De Oekra&#239;ense overheidstroepen en de pro-Russische separatisten strijden al sinds 2014 om de Donbas-regio in Oost-Oekra&#239;ne. In het gewapende conflict zijn tot nu toe meer dan tienduizend doden gevallen en zijn naar schatting twee miljoen mensen gevlucht. Ondanks een staakt-het-vuren eist het geweld nog dagelijks slachtoffers, meldt de <a href="https://www.nrc.nl/nieuws/2017/09/28/nederlander-vecht-in-donbas-13241677-a1575314" target="_blank">NRC</a>.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeuws-Vlaanderen" class="tag">Zeeuws-Vlaanderen</a>
										<a href="/tag/Oekra%C3%AFne" class="tag">Oekra&#239;ne</a>
										<a href="/tag/Axel" class="tag">Axel</a>
										<a href="/tag/Oost-Oekra%C3%AFne" class="tag">Oost-Oekra&#239;ne</a>
										<a href="/tag/pro-Russische%20separatisten" class="tag">pro-Russische separatisten</a>
										<a href="/tag/Donbas" class="tag">Donbas</a>
										<a href="/tag/NRC" class="tag">NRC</a>
										<a href="/tag/Pascal" class="tag">Pascal</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2foePo" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuw+vecht+mee+met+separatisten+in+Oost-Oekra%c3%afne&url=http%3a%2f%2fozld.nl%2foePo" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2foePo" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2foePo&title=Zeeuw+vecht+mee+met+separatisten+in+Oost-Oekra%c3%afne" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Zeeuw+vecht+mee+met+separatisten+in+Oost-Oekra%c3%afne%3a+http%3a%2f%2fozld.nl%2foePo" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/oePo" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10511259';
			var disqus_title = 'Zeeuw vecht mee met separatisten in Oost-Oekra&amp;#239;ne';
			var disqus_url = 'http://ozld.nl/oePo';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="69ecfc4460eb4e21ae1288553ea6bc10"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepzeeland.nl/nieuws/100901/Kustmarathon-2017-voor-wie-doe-jij-je-duim-omhoog" title="Kustmarathon 2017: duim omhoog" onclick="handleClickEvent('TeaserClick', 'http://www.omroepzeeland.nl/nieuws/100901/Kustmarathon-2017-voor-wie-doe-jij-je-duim-omhoog');">
				<img alt="Kustmarathon 2017: duim omhoog" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/OZ_kustmarathon_-_Banner_pzc_340x340.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/101119/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine" title="Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Zeeuw vecht mee met separatisten in Oost-Oekraïne (foto: News-Front)" src="//imgz.rgcdn.nl/158de4b7c096462594b94745e76e683d/thumb/Zeeuw-vecht-mee-met-separatisten-in-Oost-Oekraine-foto-News-Front.jpg" title="Zeeuw vecht mee met separatisten in Oost-Oekraïne (foto: News-Front)" />
		<figcaption>
			Zeeuw vecht mee met separatisten in Oost-Oekra&#239;ne
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101117/Nieuwe-miljoenentegenvaller-kruispunt-Sloeweg-dreigt" title="Nieuwe miljoenentegenvaller kruispunt Sloeweg dreigt">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Nieuwe miljoenentegenvaller kruispunt Sloeweg dreigt (foto: OZ)" src="//imgz.rgcdn.nl/f72aeb2ad60c42acbc470c429b493a91/thumb/Nieuwe-miljoenentegenvaller-kruispunt-Sloeweg-dreigt-foto-OZ.jpg" title="Nieuwe miljoenentegenvaller kruispunt Sloeweg dreigt (foto: OZ)" />
		<figcaption>
			Nieuwe miljoenentegenvaller kruispunt Sloeweg dreigt
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101118/Tweede-Wendy-s-geopend-om-grote-hamburgerketen-te-tarten" title="Tweede Wendy&#39;s geopend om grote hamburgerketen te tarten">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Tweede Wendy&#39;s geopend om grote hamburgerketen te tarten (foto: Facebookpagina Wendy&#39;s )" src="//imgz.rgcdn.nl/6c5c2d97a7b04b12803c739f265d07b2/thumb/Tweede-Wendy-s-geopend-om-grote-hamburgerketen-te-tarten-foto-Facebookpagina-Wendy-s.jpg" title="Tweede Wendy&#39;s geopend om grote hamburgerketen te tarten (foto: Facebookpagina Wendy&#39;s )" />
		<figcaption>
			Tweede Wendy&#39;s geopend om grote hamburgerketen te tarten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101107/Zeeland-krijgt-eigen-Silicon-Valley-voor-aquacultuur" title="Zeeland krijgt eigen &#39;Silicon Valley&#39; voor aquacultuur">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zeeland krijgt eigen &#39;Silicon Valley&#39; voor aquacultuur (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/e3ed26d70668431ebd61286f9916e148/thumb/Zeeland-krijgt-eigen-Silicon-Valley-voor-aquacultuur-foto-Omroep-Zeeland.jpg" title="Zeeland krijgt eigen &#39;Silicon Valley&#39; voor aquacultuur (foto: Omroep Zeeland)" />
		<figcaption>
			Zeeland krijgt eigen &#39;Silicon Valley&#39; voor aquacultuur
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101116/Herkansing-strafschoppenreeks-Hoek-uitgesteld" title="Herkansing strafschoppenreeks Hoek uitgesteld">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Herkansing strafschoppenreeks Hoek uitgesteld (foto: Orange Pictures)" src="//imgz.rgcdn.nl/6f4332bd5f6042c9b75dcbd776ee786a/thumb/Herkansing-strafschoppenreeks-Hoek-uitgesteld-foto-Orange-Pictures.jpg" title="Herkansing strafschoppenreeks Hoek uitgesteld (foto: Orange Pictures)" />
		<figcaption>
			Herkansing strafschoppenreeks Hoek uitgesteld
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/101116/Herkansing-strafschoppenreeks-Hoek-uitgesteld" title="Herkansing strafschoppenreeks Hoek uitgesteld">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Herkansing strafschoppenreeks Hoek uitgesteld (foto: Orange Pictures)" src="//imgz.rgcdn.nl/6f4332bd5f6042c9b75dcbd776ee786a/thumb/Herkansing-strafschoppenreeks-Hoek-uitgesteld-foto-Orange-Pictures.jpg" title="Herkansing strafschoppenreeks Hoek uitgesteld (foto: Orange Pictures)" />
		<figcaption>
			Herkansing strafschoppenreeks Hoek uitgesteld
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101110/Van-t-Westende-kan-NK-titel-niet-verdedigen" title="Van &#39;t Westende kan NK-titel niet verdedigen">
	<figure>

<img alt="Van &#39;t Westende kan NK-titel niet verdedigen (foto: Orange Pictures)" src="//imgz.rgcdn.nl/8c7d8b24b68747c48973261a3979f58e/thumb/Van-t-Westende-kan-NK-titel-niet-verdedigen-foto-Orange-Pictures.jpg" title="Van &#39;t Westende kan NK-titel niet verdedigen (foto: Orange Pictures)" />
		<figcaption>
			Van &#39;t Westende kan NK-titel niet verdedigen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101100/Hoe-goed-zijn-de-Zeeuwse-voetballers-in-FIFA-18" title="Hoe goed zijn de Zeeuwse voetballers in FIFA 18">
	<figure>

<img alt="Hoe goed zijn de Zeeuwse voetballers in FIFA 18 (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/c805b4b1809a43e3977c147167875313/thumb/Hoe-goed-zijn-de-Zeeuwse-voetballers-in-FIFA-18-foto-Omroep-Zeeland.jpg" title="Hoe goed zijn de Zeeuwse voetballers in FIFA 18 (foto: Omroep Zeeland)" />
		<figcaption>
			Hoe goed zijn de Zeeuwse voetballers in FIFA 18
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101108/Schoremans-na-drie-sets-klaar-in-kwalificaties-Lakeside" title="Schoremans na drie sets klaar in kwalificaties Lakeside">
	<figure>

<img alt="Rowdy Schoremans uit Terneuzen haalde de halve finale in Almere (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/99f4b6bebc66452d828431d778fa4f56/thumb/Rowdy-Schoremans-uit-Terneuzen-haalde-de-halve-finale-in-Almere-foto-Omroep-Zeeland.jpg" title="Rowdy Schoremans uit Terneuzen haalde de halve finale in Almere (foto: Omroep Zeeland)" />
		<figcaption>
			Schoremans na drie sets klaar in kwalificaties Lakeside
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101103/Loting-districtsbeker-Zeelandia-Middelburg-Vlissingen" title="Loting districtsbeker: Zeelandia Middelburg - Vlissingen">
	<figure>

<img alt="De loting voor het districtsbekertoernooi is nu helemaal bekend (foto: Orange Pictures)" src="//imgz.rgcdn.nl/08da9bf1b9294e5c9d71bf0caaf3c64d/thumb/De-loting-voor-het-districtsbekertoernooi-is-nu-helemaal-bekend-foto-Orange-Pictures.jpg" title="De loting voor het districtsbekertoernooi is nu helemaal bekend (foto: Orange Pictures)" />
		<figcaption>
			Loting districtsbeker: Zeelandia Middelburg - Vlissingen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/mijnomroep" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepzeeland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"bfd97243-7570-41f4-b922-91ad7ffcf955","displayId":101119,"tags":["Zeeuws-Vlaanderen","Oekraïne","Axel","Oost-Oekraïne","pro-Russische separatisten","Donbas","NRC","Pascal"]}, '#69ecfc4460eb4e21ae1288553ea6bc10', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Zeeuws-Vlaanderen','Oekra%c3%afne','Axel','Oost-Oekra%c3%afne','pro-Russische+separatisten','Donbas','NRC','Pascal'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>