<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Lichaam aangetroffen bij zoekactie Oosterscheldekering - Omroep Zeeland</title>
		<meta name="description" content="Bij de Oosterscheldekering is een lichaam aangetroffen, heeft de politie zojuist bevestigd. Bij de Oosterscheldekering was een grote zoekactie gaande naar een Duitse vrouw die sinds maandag vermist is. Het is nog niet duidelijk of het om de vrouw gaat." />
		<meta name="keywords" content="oosterscheldekering,politie,112" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.23.1" />
			<link rel="canonical" href="/nieuws/101282/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/101282/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.23.1" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta property="og:title" content="Lichaam aangetroffen bij zoekactie Oosterscheldekering"/>
		<meta property="og:description" content="Bij de Oosterscheldekering is een lichaam aangetroffen, heeft de politie zojuist bevestigd. Bij de Oosterscheldekering was een grote zoekactie gaande naar een Duitse vrouw die sinds maandag vermist is. Het is nog niet duidelijk of het om de vrouw gaat."/>
		<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/101282/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Oosterscheldekering"/>
					<meta property="og:article:tag" content="politie"/>
					<meta property="og:article:tag" content="112"/>
			<meta property="og:image" content="http://imgz.rgcdn.nl/aaca74fcee0246d0a76edba1e09b7001/opener/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering-foto-HV-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/aaca74fcee0246d0a76edba1e09b7001/opener/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering-foto-HV-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Lichaam aangetroffen bij zoekactie Oosterscheldekering"/>
	<meta name="twitter:description" content="Bij de Oosterscheldekering is een lichaam aangetroffen, heeft de politie zojuist bevestigd. Bij de Oosterscheldekering was een grote zoekactie gaande naar een Duitse vrouw die sinds maandag vermist is. Het is nog niet duidelijk of het om de vrouw gaat."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/aaca74fcee0246d0a76edba1e09b7001/opener/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering-foto-HV-Zeeland.jpg" />
				<meta content="NewsItem" property="ancorasection"></meta><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/app" title="App downloaden">App downloaden</a></li>
				<li><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/contact?recipient=tip de redactie" title="Tip de Redactie">Tip de Redactie</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>C</i> 14&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="c677ea83-3678-4ad4-b486-aff143db89b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="c677ea83-3678-4ad4-b486-aff143db89b5"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="06bbefea-034f-490c-8ccb-ce9d77597b74" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="06bbefea-034f-490c-8ccb-ce9d77597b74"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="761fcec9-7387-4916-a775-f7c2f51a4fb0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="761fcec9-7387-4916-a775-f7c2f51a4fb0"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/livetv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="ee29fdb3-74b2-40e6-a061-c343f803af02" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="ee29fdb3-74b2-40e6-a061-c343f803af02"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/liveradio" title="Live radio">Live radio</a>
										</li>
										<li class="subnav-category">
											<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="8a1fa542-bf90-4649-b7ac-a6eb34a99287" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact</a>
				<a href="javascript:void(0);"
				   aria-controls="8a1fa542-bf90-4649-b7ac-a6eb34a99287"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
										</li>
										<li class="subnav-category">
											<a href="/app" title="App downloaden">App downloaden</a>
										</li>
										<li class="subnav-category">
											<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepzeeland.nl/nieuws/101282/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering"},"headline":"Lichaam aangetroffen bij zoekactie Oosterscheldekering","image":{"@type":"ImageObject","url":"http://imgz.rgcdn.nl/aaca74fcee0246d0a76edba1e09b7001/opener/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering-foto-HV-Zeeland.jpg","width":770,"height":433},"datePublished":"2017-10-06T21:08:25.8853272+02:00","dateModified":"2017-10-06T22:07:18.4518397+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Bij de Oosterscheldekering is een lichaam aangetroffen, heeft de politie zojuist bevestigd. Bij de Oosterscheldekering was een grote zoekactie gaande naar een Duitse vrouw die sinds maandag vermist is. Het is nog niet duidelijk of het om de vrouw gaat. Bij de zoektocht is ook een helikopter van de Kustwacht ingezet (foto: HV Zeeland)Het lichaam werd tegen de wal bij de Jacobahaven aangetroffen, aan de kant van Noord-Beveland. De politie heeft de omgeving rond de vindplek afgezet. De Forensische Opsporing doet verder onderzoek naar het gevonden lichaam.De identiteit van de overledene moet nog worden vastgesteld. Familierechercheurs stonden de familie van de vermiste Gaby Schl&#246;sser bij tijdens de zoektocht.Vanmiddag werd in de buurt van de N57 de witte fiets teruggevonden waarop de Duitse toeriste afgelopen maandag verdween. De politie startte daarop bij de Oosterscheldekering een grote zoekactie. Onder meer werd een helikopter, reddingsboten en speurhonden ingezet.Lees ook:Fiets vermiste Duitse vrouw gevonden, zoekactie gestartOndanks zoektocht nog geen spoor van vermiste Duitse vrouw"}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="vr 6 okt 2017, 21:08" datetime="2017-10-06T21:08:25.8853272+02:00">
							vrijdag 6 oktober 2017, 21:08
						</span>
					</div>
					<h1 class="article-title">
						Lichaam aangetroffen bij zoekactie Oosterscheldekering
					</h1>
				    <p class="intro">
				        Bij de Oosterscheldekering is een lichaam aangetroffen, heeft de politie zojuist bevestigd. Bij de Oosterscheldekering was een grote zoekactie gaande naar een Duitse vrouw die sinds maandag vermist is. Het is nog niet duidelijk of het om de vrouw gaat.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="//imgz.rgcdn.nl/3d5bb315e65b47c9bc5abe61e0a0e519/opener/Bij-de-zoektocht-is-ook-een-helikopter-van-de-Kustwacht-ingezet-foto-HV-Zeeland.jpg" alt="Bij de zoektocht is ook een helikopter van de Kustwacht ingezet (foto: HV Zeeland)"><span>Bij de zoektocht is ook een helikopter van de Kustwacht ingezet (foto: HV Zeeland)</span></div></p><p>Het lichaam werd tegen de wal bij de Jacobahaven aangetroffen, aan de kant van Noord-Beveland. De politie heeft de omgeving rond de vindplek afgezet. De Forensische Opsporing doet verder onderzoek naar het gevonden lichaam.</p><p>De identiteit van de overledene moet nog worden vastgesteld. Familierechercheurs stonden de familie van de vermiste Gaby Schl&#246;sser bij tijdens de zoektocht.</p><p>Vanmiddag werd in de buurt van de N57 de witte fiets teruggevonden waarop de Duitse toeriste afgelopen maandag verdween. De politie startte daarop bij de Oosterscheldekering een grote zoekactie. Onder meer werd een helikopter, reddingsboten en speurhonden ingezet.</p><p><div class="inlinemedia inlinemedia-googlemaps"><img src="https://maps.googleapis.com/maps/api/staticmap?markers=51.5989472,3.6860444&center=51.5989472,3.6860444&zoom=13&size=640x361&scale=2" alt="51.5989472,3.6860444" /></div></p><p></p><h2>Lees ook:</h2><ul><li><a href="http://www.omroepzeeland.nl/nieuws/101276/Fiets-vermiste-Duitse-vrouw-gevonden-zoekactie-gestart" title="Fiets vermiste Duitse vrouw gevonden, zoekactie gestart">Fiets vermiste Duitse vrouw gevonden, zoekactie gestart</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/101267/Ondanks-zoektocht-nog-geen-spoor-van-vermiste-Duitse-vrouw" title="Ondanks zoektocht nog geen spoor van vermiste Duitse vrouw">Ondanks zoektocht nog geen spoor van vermiste Duitse vrouw</a></li></ul><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Oosterscheldekering" class="tag">Oosterscheldekering</a>
										<a href="/tag/politie" class="tag">politie</a>
										<a href="/tag/112" class="tag">112</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2ftH39" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Lichaam+aangetroffen+bij+zoekactie+Oosterscheldekering&url=http%3a%2f%2fozld.nl%2ftH39" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2ftH39" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2ftH39&title=Lichaam+aangetroffen+bij+zoekactie+Oosterscheldekering" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Lichaam+aangetroffen+bij+zoekactie+Oosterscheldekering%3a+http%3a%2f%2fozld.nl%2ftH39" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/tH39" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10518577';
			var disqus_title = 'Lichaam aangetroffen bij zoekactie Oosterscheldekering';
			var disqus_url = 'http://ozld.nl/tH39';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="c477c87a0a7645609e001d237dc4ca7a"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepzeeland.nl/nieuws/100901/Kustmarathon-2017-voor-wie-doe-jij-je-duim-omhoog" title="Kustmarathon 2017: duim omhoog" onclick="handleClickEvent('TeaserClick', 'http://www.omroepzeeland.nl/nieuws/100901/Kustmarathon-2017-voor-wie-doe-jij-je-duim-omhoog');">
				<img alt="Kustmarathon 2017: duim omhoog" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/OZ_kustmarathon_-_Banner_pzc_340x340.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/101282/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering" title="Lichaam aangetroffen bij zoekactie Oosterscheldekering">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Lichaam aangetroffen bij zoekactie Oosterscheldekering (foto: HV Zeeland)" src="//imgz.rgcdn.nl/aaca74fcee0246d0a76edba1e09b7001/thumb/Lichaam-aangetroffen-bij-zoekactie-Oosterscheldekering-foto-HV-Zeeland.jpg" title="Lichaam aangetroffen bij zoekactie Oosterscheldekering (foto: HV Zeeland)" />
		<figcaption>
			Lichaam aangetroffen bij zoekactie Oosterscheldekering
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101278/Girlpower-Dit-zijn-de-winnaars-van-de-Ladiesrun" title="Girlpower! Dit zijn de winnaars van de Ladiesrun">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Anjolie Engels-Wisse wint 10 kilometer Ladiesrun (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/f4ea2e7948bd4fe99d13f1e3dd51a0ef/thumb/Anjolie-Engels-Wisse-wint-10-kilometer-Ladiesrun-foto-Omroep-Zeeland.jpg" title="Anjolie Engels-Wisse wint 10 kilometer Ladiesrun (foto: Omroep Zeeland)" />
		<figcaption>
			Girlpower! Dit zijn de winnaars van de Ladiesrun
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101270/Roemenen-bij-Yara-Geen-geld-meer-om-te-eten" title="Roemenen bij Yara: &#39;Geen geld meer om te eten&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Roemenen bij Yara: &#39;Geen geld meer om te eten&#39; (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/0ee471f318024121aca1a326aa68d65d/thumb/Roemenen-bij-Yara-Geen-geld-meer-om-te-eten-foto-Omroep-Zeeland.jpg" title="Roemenen bij Yara: &#39;Geen geld meer om te eten&#39; (foto: Omroep Zeeland)" />
		<figcaption>
			Roemenen bij Yara: &#39;Geen geld meer om te eten&#39;
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101281/Dit-zijn-de-hoogtepunten-van-14-jaar-Kustmarathon" title="Dit zijn de hoogtepunten van 14 jaar Kustmarathon">
	<figure>

<img alt="Dit zijn de hoogtepunten van 14 jaar Kustmarathon (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/23c317ffe4bc4cc881e1b136bb7db338/thumb/Dit-zijn-de-hoogtepunten-van-14-jaar-Kustmarathon-foto-Omroep-Zeeland.jpg" title="Dit zijn de hoogtepunten van 14 jaar Kustmarathon (foto: Omroep Zeeland)" />
		<figcaption>
			Dit zijn de hoogtepunten van 14 jaar Kustmarathon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101280/Smeekbede-aan-provincie-Kleed-Bredabus-niet-verder-uit" title="Smeekbede aan provincie: &#39;Kleed Bredabus niet verder uit&#39;">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Smeekbede aan provincie: &#39;Kleed Bredabus niet verder uit&#39; (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/73e458d8f58b4b1e96c613f1709cc082/thumb/Smeekbede-aan-provincie-Kleed-Bredabus-niet-verder-uit-foto-Omroep-Zeeland.jpg" title="Smeekbede aan provincie: &#39;Kleed Bredabus niet verder uit&#39; (foto: Omroep Zeeland)" />
		<figcaption>
			Smeekbede aan provincie: &#39;Kleed Bredabus niet verder uit&#39;
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/101281/Dit-zijn-de-hoogtepunten-van-14-jaar-Kustmarathon" title="Dit zijn de hoogtepunten van 14 jaar Kustmarathon">
	<figure>

<img alt="Dit zijn de hoogtepunten van 14 jaar Kustmarathon (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/23c317ffe4bc4cc881e1b136bb7db338/thumb/Dit-zijn-de-hoogtepunten-van-14-jaar-Kustmarathon-foto-Omroep-Zeeland.jpg" title="Dit zijn de hoogtepunten van 14 jaar Kustmarathon (foto: Omroep Zeeland)" />
		<figcaption>
			Dit zijn de hoogtepunten van 14 jaar Kustmarathon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101275/Dit-was-de-eerste-dag-van-het-Kustmarathonweekend" title="Dit was de eerste dag van het Kustmarathonweekend">
	<figure>

<img alt="(Nog) geen afbeelding beschikbaar" src="//imgz.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
		<figcaption>
			Dit was de eerste dag van het Kustmarathonweekend
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101271/Voormalig-topper-vergist-zich-in-datum-Kustmarathon-en-doet-niet-mee" title="Voormalig topper vergist zich in datum Kustmarathon en doet niet mee">
	<figure>

<img alt="Gert-Jan Liefers (foto: Orange Pictures)" src="//imgz.rgcdn.nl/c01ee1ded1814f53a487d27cba333da1/thumb/Gert-Jan-Liefers-foto-Orange-Pictures.jpg" title="Gert-Jan Liefers (foto: Orange Pictures)" />
		<figcaption>
			Voormalig topper vergist zich in datum Kustmarathon en doet niet mee
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101269/Jongere-garde-neemt-langzaam-de-macht-over-in-Kustmarathon" title="Jongere garde neemt langzaam de macht over in Kustmarathon">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Jongere garde neemt langzaam de macht over in Kustmarathon (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/4ab2eae88f2e4c079e6e83a6ac746ce6/thumb/Jongere-garde-neemt-langzaam-de-macht-over-in-Kustmarathon-foto-Omroep-Zeeland.jpg" title="Jongere garde neemt langzaam de macht over in Kustmarathon (foto: Omroep Zeeland)" />
		<figcaption>
			Jongere garde neemt langzaam de macht over in Kustmarathon
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/101263/FC-Lisse-en-Hoek-moeten-opnieuw-penalty-s-nemen" title="FC Lisse en Hoek moeten opnieuw penalty&#39;s nemen">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="FC Lisse en Hoek moeten opnieuw penalty&#39;s nemen (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/894ce0d325174991bcb3de53f4ba3f09/thumb/FC-Lisse-en-Hoek-moeten-opnieuw-penalty-s-nemen-foto-Omroep-Zeeland.jpg" title="FC Lisse en Hoek moeten opnieuw penalty&#39;s nemen (foto: Omroep Zeeland)" />
		<figcaption>
			FC Lisse en Hoek moeten opnieuw penalty&#39;s nemen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/mijnomroep" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepzeeland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.23.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"b769f0eb-31f0-4df4-87f9-307a7fed10c0","displayId":101282,"tags":["Oosterscheldekering","politie","112"]}, '#c477c87a0a7645609e001d237dc4ca7a', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Oosterscheldekering','politie','112'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['http://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>