<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Fransen domineren jubileumeditie Supercross (video) | Omroep Zeeland</title>
  <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
        <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:site" content="@omroepzeeland" />
      <meta name="twitter:creator" content="@omroepzeeland" />
      <meta name="twitter:title" content="Fransen domineren jubileumeditie Supercross (video)" />
      <meta name="twitter:description" content="GOES - De 25e editie van de Supercross is zaterdagavond gewonnen door de Fransman Charles Lefrancois. Ook de andere twee posities op het podium in Goes werden vergeven aan Fransen. Ludovic Macler legde beslag op de tweede plaats, en Julian Labeau werd derde. " />
            <meta name="twitter:image" content="http://static2.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/01/22/1ceb1b7ddb452134649d1014cc6956e6fcfcfe33019e62e01deeffa0977c21c4_0.jpg" />
      <meta name="twitter:app:country" content="NL" />
      <meta name="twitter:app:name:iphone" content="omroep-zeeland" />
      <meta name="twitter:app:id:iphone" content="473931082" />
      <meta name="twitter:app:url:iphone" content="omroepzeeland://article/1082078" />
      <meta name="twitter:app:name:ipad" content="omroep-zeeland" />
      <meta name="twitter:app:id:ipad" content="473931082" />
      <meta name="twitter:app:url:ipad" content="omroepzeeland://article/1082078" />
      <meta name="twitter:app:name:googleplay" content="omroep-zeeland" />
      <meta name="twitter:app:id:googleplay" content="nl.omroepzeeland.android" />
      <meta name="twitter:app:url:googleplay" content="omroepzeeland://article/1082078" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="http://adserver.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://omroepzeeland.bbvms.com" />
<link rel="dns-prefetch" href="http://adimages.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://agead2.googlesyndication.com" />
<link rel="dns-prefetch" href="http://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="http://platform.twitter.com" />
<link rel="dns-prefetch" href="http://p.twitter.com" />
<link rel="dns-prefetch" href="http://stats.bluebillywig.com" />
<meta property="og:title" content="Fransen domineren jubileumeditie Supercross (video)" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video" />
<meta property="og:description" content="GOES - De 25e editie van de Supercross is zaterdagavond gewonnen door de Fransman Charles Lefrancois. Ook de andere twee posities op het podium in Goes werden vergeven aan Fransen. Ludovic Macler legde beslag op de tweede plaats, en Julian Labeau werd derde. " />
<meta property="og:image" content="http://www.omroepzeeland.nl/sites/default/files/2017/01/22/1ceb1b7ddb452134649d1014cc6956e6fcfcfe33019e62e01deeffa0977c21c4_0.jpg" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static2.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static3.omroepzeeland.nl" />
<link rel="shortcut icon" href="http://static1.omroepzeeland.nl/sites/default/files/omroepzeeland_favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=473931082"><meta name="google-play-app" content="app-id=nl.omroepzeeland.android"><link rel="stylesheet" href="/smartbanner/jquery.smartbanner.css" type="text/css" media="screen">  <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="http://static1.omroepzeeland.nl/sites/default/files/css/cdn_css_http_3f8327c4492a3398add52d1b06ba9045.css" />
<!-- CSS aggregated by CDN module. -->
  <script type="text/javascript" src="http://static3.omroepzeeland.nl/sites/default/files/js/js_49c3d0438ec7a3e62791bbcdecc5226a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":0,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"quicktabs":{"qt_3":{"tabs":[0,0,0]},"qt_1":{"tabs":[0,0,0,0,0,0,0,0,0,0,0,0]}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"news","view_display_id":"block_2","view_args":"","view_path":"node\/966125","view_base_path":"nieuws","view_dom_id":1,"pager_element":0}]},"CToolsUrlIsAjaxTrusted":{"\/nieuws\/2017-01-22\/1082078\/fransen-domineren-jubileumeditie-supercross-video":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(f,b){
  var c;
  f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
  f._hjSettings={hjid:'27371', hjsv:4};
  c=b.createElement("script");c.async=1;
  c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
  b.getElementsByTagName("head")[0].appendChild(c);
})(window,document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  (function () { var _rdut =
  document.createElement('script');
  _rdut.type = 'text/javascript';
  _rdut.async = true;
  var _rdkey = '55bb29d7-ef6c-4d41-97d8-3ee99c58d41e';
  _rdut.src = (('https:' == document.location.protocol) ? 'https://cdn.usabilitytracker.com' : 'http://cdn.usabilitytracker.com') + '/Client.aspx?key=' + _rdkey;
  var _rduts = document.getElementsByTagName('script')[0];
  _rduts.parentNode.insertBefore(_rdut, _rduts);
  })();
//--><!]]>
</script>
  
   <!--[if lt IE 9]>
	  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/omroepzeeland/css/ie7.css" />
  <![endif]-->
  
    <script>
  
  (function($){

	var patterns = {
		text: /^['"]?(.+?)["']?$/,
		url: /^url\(["']?(.+?)['"]?\)$/
	};

	function clean(content) {
		if(content && content.length) {
			var text = content.match(patterns.text)[1],
				url = text.match(patterns.url);
			return url ? '<img src="' + url[1] + '" />': text;
		}
	}

	function inject(prop, elem, content) {
		if(prop != 'after') prop = 'before';
		if(content = clean(elem.currentStyle[prop])) {
			$(elem)[prop == 'before' ? 'prepend' : 'append'](
				$(document.createElement('span')).addClass(prop).html(content)
			);
		}
	}

	$.pseudo = function(elem) {
		inject('before', elem);
		inject('after', elem);
		elem.runtimeStyle.behavior = null;
	};
	
	if(document.createStyleSheet) {
		var o = document.createStyleSheet(null, 0);
		o.addRule('.dummy','display: static;');
		o.cssText = 'html, head, head *, body, *.before, *.after, *.before *, *.after * { behavior: none; } * { behavior: expression($.pseudo(this)); }';
	}

})(jQuery);
</script>


    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-3965549-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' :
                'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
</head>
<body class="page not-front not-logged-in node-type-article page-nieuws-2017-01-22-1082078-fransen-domineren-jubileumeditie-supercross-video section-nieuws one-sidebar sidebar-second">

  <div id="page">
 
    <div id="topAdRegion">
      <div class="region region-header-first">
    <div id="block-block-294" class="block block-block first region-odd even region-count-1 count-22">
  
  <div class="content">
    <div align="center">
	- advertentie - 
<br>

<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="88" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>


</div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    </div>

 
          <div id="header-top"><div class="wrapper-12 clearfix">
        <div id="header-top-first" class="span-6">
          <div class="region region-header-top-first">
    <div id="block-nice_menus-2" class="block block-nice_menus first region-odd even region-count-1 count-20">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-6235 menuparent menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="Omroep Zeeland">omroep</a><ul><li class="menu-105245 menu-path-node-702810 first  odd "><a href="/vragen-en-antwoorden-op-nieuwe-programmering-30-juni-2014" title="">programmering per 30-06-2014</a></li>
<li class="menu-41819 menuparent menu-path-node-282181 even "><a href="/over-omroep-zeeland" title="">organisatie</a><ul><li class="menu-41820 menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="">over omroep zeeland</a></li>
<li class="menu-41821 menu-path-node-282192 even "><a href="/geschiedenis" title="">geschiedenis</a></li>
<li class="menu-41822 menu-path-node-282193 odd "><a href="/directie" title="">management</a></li>
<li class="menu-41823 menu-path-node-282196 even "><a href="/raadvantoezicht" title="">raad van toezicht</a></li>
<li class="menu-41825 menu-path-node-282197 odd  last "><a href="/programmaraad" title="">programmaraad</a></li>
</ul>
</li>
<li class="menu-17377 menu-path-node-93731 odd "><a href="/storing" title="">storingen</a></li>
<li class="menu-7448 menu-path-node-2034 even "><a href="/frequenties" title="frequenties">frequenties</a></li>
<li class="menu-7558 menu-path-node-2268 odd "><a href="/contact" title="Contact">contact</a></li>
<li class="menu-7094 menu-path-node-222 even "><a href="/route" title="Route">route</a></li>
<li class="menu-48477 menu-path-node-441259 odd "><a href="/nieuwsbrief" title="">nieuwsbrief</a></li>
<li class="menu-7538 menu-path-node-2254 even "><a href="/vacatures" title="">vacatures</a></li>
<li class="menu-15722 menu-path-node-91772 odd "><a href="/persberichten" title="Persberichten">persberichten</a></li>
<li class="menu-46871 menu-path-node-408109 even "><a href="/actievoorwaarden" title="">actievoorwaarden</a></li>
<li class="menu-7095 menu-path-node-223 odd "><a href="/regels" title="Regels voor Reacties">regels voor reacties</a></li>
<li class="menu-7096 menu-path-node-225 even  last "><a href="/colofon" title="Colofon">colofon</a></li>
</ul>
</li>
<li class="menu-7532 menu-path-advertereninzeelandnl- even "><a href="http://www.advertereninzeeland.nl/" title="adverteren">adverteren</a></li>
<li class="menu-7559 menu-path-node-2269 odd "><a href="/formulier/tip-redactie" title="tip de redactie">geef &#039;n tip</a></li>
<li class="menu-23148 menu-path-node-91605 even "><a href="/app" title="gratis app omroep zeeland">apps</a></li>
<li class="menu-38917 menu-path-node-153931 odd "><a href="/verzeeuwigd" title="">verzeeuwigd</a></li>
<li class="menu-48260 menu-path-node-361762 even  last "><a href="/mijnomroep" title="">word panellid</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="header-top-second" class="span-6 span-last">
          <div class="region region-header-top-second">
    <div id="block-block-3" class="block block-block first region-odd odd region-count-1 count-21">
  
  <div class="content">
    <p>
	<a class="twitter-follow-button" data-width="240px" href="http://twitter.com/omroepzeeland">volg @omroepzeeland</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://www.facebook.com/OmroepZeeland" target="_blank"><img alt="facebook" height="18" src="/sites/default/files/facebook_klein.png" width="18" /></a><a href="http://www.flickr.com/photos/63018044@N02/" target="_blank"><img alt="Foto's op Flickr" height="18" src="/sites/default/files/flickr_icon.png" width="18" /></a><a href="http://www.youtube.com/omroepzeeland" target="_blank"><img alt="youtube" height="18" src="/sites/default/files/YT_klein.png" width="45" /></a><a href="http://feeds.feedburner.com/omroepzeeland"><img alt="rss" height="18" src="/sites/default/files/rss_klein.png" width="18" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#header-top -->
    
    <div id="header"><div class="wrapper-12 clearfix">
      <div id="logo" class="span-2">
        <a href="/" title="Home" rel="home"><img src="http://static3.omroepzeeland.nl/sites/all/themes/omroepzeeland/logo.png" alt="Home" title="Home"  /></a>      </div>

      <div id="header-first" class="span-6">
          <script>
              (function() {
                  var cx = '004487860929223159601:ldfromeqlyy';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//www.google.com/cse/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
              })();
          </script>
          <gcse:searchbox-only></gcse:searchbox-only>
      </div>

      <div id="header-second" class="span-4 span-last">
        <div class="region region-header-second">
    <div id="block-block-133" class="block block-block first region-odd odd region-count-1 count-23">
  
  <div class="content">
    <p>
	<a href="/weer"><img alt="weer meerdaagse" border="0" height="68" src="http://www.omroepzeeland.nl/meteoconsult/internetkaarten/3daagse/omroepzeeland_3daagse.png" width="248" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div>
    </div></div> <!-- /#header -->

          <div id="header-bottom"><div class="wrapper-12">
        <div class="region region-header-bottom">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd even region-count-1 count-24">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1554 menuparent menu-path-nieuws first  odd "><a href="/nieuws" title="">nieuws</a><ul><li class="menu-105256 menu-path-node-696257 first  odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-55816 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">muziek</a></li>
<li class="menu-14877 menuparent menu-path-dossier odd "><a href="/dossier" title="Dossiers">dossiers</a><ul><li class="menu-105812 menu-path-node-910454 first  odd "><a href="/dossier/uitvaartzaak" title="">uitvaartzaak</a></li>
<li class="menu-105769 menu-path-node-869494 even "><a href="/dossier/boeddhisme" title="">misbruik boeddhisme</a></li>
<li class="menu-105753 menu-path-node-830379 odd "><a href="/dossier/zorgsaam" title="">ZORGSAAM</a></li>
<li class="menu-104981 menu-path-node-683997 even "><a href="/tourdefrance" title="">tour de france</a></li>
<li class="menu-105668 menu-path-node-798786 odd "><a href="/dossier/bertieboerzoektvrouw" title="">Boer Zoekt Vrouw</a></li>
<li class="menu-104915 menu-path-node-696974 even "><a href="/dossier/michielderuyter" title="">film michiel de ruyter</a></li>
<li class="menu-31371 menu-path-node-117269 odd "><a href="/dossier/marinierskazernevlissingen" title="">marinierskazerne</a></li>
<li class="menu-105121 menu-path-node-116004 even "><a href="/dossier/concertatsea" title="">concert at sea</a></li>
<li class="menu-89571 menu-path-node-661564 odd "><a href="/dossier/philipmorris" title="">philip morris</a></li>
<li class="menu-59130 menu-path-node-99868 even "><a href="/dossier/kerncentrale" title="">kerncentrale</a></li>
<li class="menu-23821 menu-path-node-100290 odd "><a href="/dossier/ontpoldering" title="">hedwigepolder</a></li>
<li class="menu-29530 menu-path-node-116879 even "><a href="/dossier/thermphos-met-argusogen-bekeken" title="">thermphos</a></li>
<li class="menu-31386 menu-path-node-117399 odd "><a href="/dossier/delta" title="">delta</a></li>
<li class="menu-48278 menu-path-node-102815 even "><a href="/dossier/ziekenhuizen" title="">ziekenhuis</a></li>
<li class="menu-41563 menu-path-node-288585 odd  last "><a href="/dossier/natuur-en-recreatie-samen-waterdunen" title="">waterdunen</a></li>
</ul>
</li>
<li class="menu-33303 menu-path-node-118564 even "><a href="/opiniepanel" title="">opiniepanel 1vandaag</a></li>
<li class="menu-34114 menuparent menu-path-nieuwsuit odd  last "><a href="/nieuwsuit" title="">uit de provincie</a><ul><li class="menu-34117 menu-path-nieuwsuit-groningen first  odd "><a href="/nieuwsuit/groningen" title="">groningen</a></li>
<li class="menu-34120 menu-path-nieuwsuit-friesland even "><a href="/nieuwsuit/friesland" title="">friesland</a></li>
<li class="menu-34118 menu-path-nieuwsuit-drenthe odd "><a href="/nieuwsuit/drenthe" title="">drenthe</a></li>
<li class="menu-34124 menu-path-nieuwsuit-noord-holland even "><a href="/nieuwsuit/noord-holland" title="">noord-holland</a></li>
<li class="menu-34119 menu-path-nieuwsuit-flevoland odd "><a href="/nieuwsuit/flevoland" title="">flevoland</a></li>
<li class="menu-34125 menu-path-nieuwsuit-overijssel even "><a href="/nieuwsuit/overijssel" title="">overijssel</a></li>
<li class="menu-34128 menu-path-nieuwsuit-zuid-holland odd "><a href="/nieuwsuit/zuid-holland" title="">zuid-holland</a></li>
<li class="menu-34127 menu-path-nieuwsuit-utrecht even "><a href="/nieuwsuit/utrecht" title="">utrecht</a></li>
<li class="menu-34121 menu-path-nieuwsuit-gelderland odd "><a href="/nieuwsuit/gelderland" title="">gelderland</a></li>
<li class="menu-34126 menu-path-nieuwsuit-rijnmond even "><a href="/nieuwsuit/rijnmond" title="">rijnmond</a></li>
<li class="menu-34123 menu-path-nieuwsuit-noord-brabant odd "><a href="/nieuwsuit/noord-brabant" title="">noord-brabant</a></li>
<li class="menu-34122 menu-path-nieuwsuit-limburg even  last "><a href="/nieuwsuit/limburg" title="">limburg</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-29377 menu-path-112nieuws even "><a href="/112nieuws" title="">112</a></li>
<li class="menu-1555 menuparent menu-path-sport odd "><a href="/sport" title="">sport</a><ul><li class="menu-28792 menu-path-sport first  odd "><a href="/sport" title="">home</a></li>
<li class="menu-6046 menu-path-node-90063 even "><a href="/teletekst-sport" title="uitslagen en standen">uitslagen &amp; standen</a></li>
<li class="menu-70581 menu-path-node-177446 odd "><a href="/oefenwedstrijden" title="">oefenvoetbal</a></li>
<li class="menu-105693 menu-path-node-784668 even "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-42023 menu-path-omroepzeelandnl-voetbaltrainers odd "><a href="http://www.omroepzeeland.nl/voetbaltrainers" title="">voetbaltrainers</a></li>
<li class="menu-105307 menuparent menu-path-sport even  last "><a href="/sport" title="">sporten</a><ul><li class="menu-105308 menu-path-taxonomy-term-48 first  odd "><a href="/tag/voetbal" title="">voetbal</a></li>
<li class="menu-105309 menu-path-taxonomy-term-49 even "><a href="/tag/wielersport" title="">wielersport</a></li>
<li class="menu-105310 menu-path-taxonomy-term-50 odd "><a href="/tag/atletiek" title="">atletiek</a></li>
<li class="menu-105311 menu-path-taxonomy-term-51 even "><a href="/tag/korfbal" title="">korfbal</a></li>
<li class="menu-105312 menuparent menu-path-sport odd  last "><a href="/sport" title="">overige sporten</a><ul><li class="menu-105313 menu-path-taxonomy-term-28559 first  odd "><a href="/tag/autosport" title="">autosport</a></li>
<li class="menu-105314 menu-path-taxonomy-term-4461 even "><a href="/tag/basketbal" title="">basketbal</a></li>
<li class="menu-105315 menu-path-taxonomy-term-274 odd "><a href="/tag/biljarten" title="">biljarten</a></li>
<li class="menu-105316 menu-path-taxonomy-term-299 even "><a href="/tag/bowlen" title="">bowlen</a></li>
<li class="menu-105317 menu-path-taxonomy-term-300 odd "><a href="/tag/darts" title="">darts</a></li>
<li class="menu-105318 menu-path-taxonomy-term-301 even "><a href="/tag/denksporten" title="">denksporten</a></li>
<li class="menu-105319 menu-path-taxonomy-term-14745 odd "><a href="/tag/golf" title="">golf</a></li>
<li class="menu-105320 menu-path-taxonomy-term-302 even "><a href="/tag/handbal" title="">handbal</a></li>
<li class="menu-105321 menu-path-taxonomy-term-303 odd "><a href="/tag/hockey" title="">hockey</a></li>
<li class="menu-105322 menu-path-taxonomy-term-31 even "><a href="/tag/judo" title="">judo</a></li>
<li class="menu-105323 menu-path-taxonomy-term-304 odd "><a href="/tag/motorsport" title="">motorsport</a></li>
<li class="menu-105324 menu-path-taxonomy-term-305 even "><a href="/tag/paardensport" title="">paardensport</a></li>
<li class="menu-105325 menu-path-taxonomy-term-275 odd "><a href="/tag/roeien" title="">roeien</a></li>
<li class="menu-105326 menu-path-taxonomy-term-306 even "><a href="/tag/rugby" title="">rugby</a></li>
<li class="menu-105327 menu-path-taxonomy-term-183 odd "><a href="/tag/schaatsen" title="">schaatsen</a></li>
<li class="menu-105328 menu-path-taxonomy-term-308 even "><a href="/tag/schietsporten" title="">schietsporten</a></li>
<li class="menu-105329 menu-path-taxonomy-term-309 odd "><a href="/tag/skeeleren" title="">skeeleren</a></li>
<li class="menu-105330 menu-path-taxonomy-term-310 even "><a href="/tag/squash" title="">squash</a></li>
<li class="menu-105331 menu-path-taxonomy-term-311 odd "><a href="/tag/tafeltennis" title="">tafeltennis</a></li>
<li class="menu-105332 menu-path-taxonomy-term-70 even "><a href="/tag/tennis" title="">tennis</a></li>
<li class="menu-105333 menu-path-taxonomy-term-312 odd "><a href="/tag/turnen" title="">turnen</a></li>
<li class="menu-105334 menu-path-taxonomy-term-314 even "><a href="/tag/volleybal" title="">volleybal</a></li>
<li class="menu-105335 menu-path-taxonomy-term-315 odd "><a href="/tag/waterpolo" title="">waterpolo</a></li>
<li class="menu-105336 menu-path-taxonomy-term-316 even "><a href="/tag/watersporten" title="">watersporten</a></li>
<li class="menu-105337 menu-path-taxonomy-term-317 odd  last "><a href="/tag/zwemmen" title="">zwemmen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-2028 menu-path-weer even "><a href="/weer" title="">weer</a></li>
<li class="menu-38916 menu-path-node-132178 odd "><a href="/evenementen-zeeland" title="een selectie van evenementen in zeeland">agenda</a></li>
<li class="menu-6076 menuparent menu-path-uitzendinggemist-video even "><a href="/uitzendinggemist/video" title="">gemist</a><ul><li class="menu-2364 menu-path-uitzendinggemist-video first  odd "><a href="/uitzendinggemist/video" title="Uitzending Gemist Video items">video</a></li>
<li class="menu-2365 menu-path-uitzendinggemist-audio even "><a href="/uitzendinggemist/audio" title="Uitzending Gemist Audio items">audio</a></li>
<li class="menu-15877 menu-path-node-93187 odd  last "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
</ul>
</li>
<li class="menu-5936 menuparent menu-path-programmagids odd "><a href="/programmagids" title="">gids</a><ul><li class="menu-9578 menu-path-programmagids first  odd "><a href="/programmagids" title="">televisiegids</a></li>
<li class="menu-9556 menu-path-node-8394 even  last "><a href="/radiogids" title="radiogids">radiogids</a></li>
</ul>
</li>
<li class="menu-7077 menuparent menu-path-node-147 even "><a href="/televisieprogrammas-van-omroep-zeeland" title="Televisieprogramma&#039;s">tv</a><ul><li class="menu-107432 menu-path-node-1065670 first  odd "><a href="/collegas" title="">Collega&#039;s</a></li>
<li class="menu-105625 menu-path-node-1062626 even "><a href="/node/1062626" title="">documentaireweek</a></li>
<li class="menu-14558 menu-path-node-79075 odd "><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="menu-105619 menu-path-node-784668 even "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-7087 menuparent menu-path-node-108276 odd "><a href="/trugkieke-20-oktober-te-korte-stukken" title="Trugkieke">trugkieke</a><ul><li class="menu-42086 menu-path-node-341614 first  odd "><a href="/watersnoodramp/trugkieke53" title="trugkieke 1953">trugkieke &#039;53</a></li>
<li class="menu-7351 menu-path-node-1964 even  last "><a href="/programma/trugkieke-ooggetuigen" title="Trugkieke Ooggetuigen">trugkieke ooggetuigen</a></li>
</ul>
</li>
<li class="menu-107398 menu-path-node-1048030 even "><a href="/verrast" title="">Verrast</a></li>
<li class="menu-38714 menu-path-node-152918 odd "><a href="/verzeeuwigdoptv" title="">verzeeuwigd</a></li>
<li class="menu-107436 menu-path-node-1076579 even "><a href="/wijzijnzeeland" title="">Wij zijn Zeeland</a></li>
<li class="menu-7081 menu-path-node-168 odd "><a href="/zeelandinvogelvlucht" title="Zeeland in Vogelvlucht">zeeland in vogelvlucht</a></li>
<li class="menu-15876 menu-path-node-93187 even "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
<li class="menu-28393 menu-path-dezeeuwsetop40 odd "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-15652 menuparent menu-path-node-206 even  last "><a href="/tvarchief" title="">Archief</a><ul><li class="menu-14561 menu-path-node-79090 first  odd "><a href="/beleefdekern" title="beleef de kern">beleef de kern</a></li>
<li class="menu-62245 menu-path-node-605969 even "><a href="/canonvanzeeland" title="gebeurtenissen uit de Zeeuwse geschiedenis">de canon van zeeland</a></li>
<li class="menu-60656 menu-path-node-567255 odd "><a href="/eenhoornruiters" title="">de eenhoornruiters</a></li>
<li class="menu-42040 menu-path-node-355587 even "><a href="/watersnoodramp/getuigenissen" title="">de getuigen van 1953</a></li>
<li class="menu-89582 menu-path-node-661618 odd "><a href="/koesterchallenge" title="">de koesterchallenge</a></li>
<li class="menu-74210 menu-path-node-635477 even "><a href="/zeelandkiest/2014/stembus" title="">De Stembus</a></li>
<li class="menu-105236 menu-path-node-696257 odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-15663 menu-path-node-90912 even "><a href="/dromenvanmessi" title="Dromen van Messi">dromen van messi</a></li>
<li class="menu-74223 menu-path-node-642552 odd "><a href="/ermothelemaalniks" title="">Er mot helemaal niks</a></li>
<li class="menu-107396 menu-path-node-1030558 even "><a href="/filmbythesea" title="">film by the sea</a></li>
<li class="menu-105560 menu-path-node-745877 odd "><a href="/thofgemaakt" title="">&#039;t Hof gemaakt</a></li>
<li class="menu-105762 menu-path-node-846816 even "><a href="/invrijheid" title="">In Vrijheid</a></li>
<li class="menu-105626 menu-path-node-786693 odd "><a href="/leeshetlandschap" title="">Lees het Landschap</a></li>
<li class="menu-105755 menu-path-node-832673 even "><a href="/mantelderliefde" title="">Mantel der Liefde</a></li>
<li class="menu-23048 menu-path-node-98773 odd "><a href="/oemoemenoe" title="Oemoemenoe">oemoemenoe</a></li>
<li class="menu-60657 menu-path-node-535529 even "><a href="/overleven" title="">over leven</a></li>
<li class="menu-7086 menu-path-node-173 odd "><a href="/programma/muis-en-leeuw-zijn-terug" title="Muis en Leeuw zijn terug">muis en leeuw</a></li>
<li class="menu-105422 menu-path-node-717948 even "><a href="/noppesoud" title="">Noppes</a></li>
<li class="menu-18925 menu-path-node-95139 odd "><a href="/overnieuw" title="OverNieuw">over nieuw</a></li>
<li class="menu-105885 menu-path-node-962820 even "><a href="/passievanpeijs" title="">Passie van Peijs</a></li>
<li class="menu-107397 menu-path-node-1039315 odd "><a href="/prinsjesfestival" title="">prinsjesfestival</a></li>
<li class="menu-107393 menu-path-node-1016138 even "><a href="/springmaarachterop" title="">Spring maar Achterop</a></li>
<li class="menu-87374 menu-path-node-626595 odd "><a href="/hetmooistegebouwvanzeeland" title="">steengoed!</a></li>
<li class="menu-105756 menu-path-node-832674 even "><a href="/tourdefrance/tourdezelande" title="">Tour de Zelande</a></li>
<li class="menu-105738 menu-path-omroepzeelandnl-zeelandkiest-stemmenjacht odd "><a href="http://www.omroepzeeland.nl/zeelandkiest/stemmenjacht" title="">Stemmenjacht</a></li>
<li class="menu-57507 menu-path-node-555955 even "><a href="/verborgennietvergeten" title="">verborgen, niet vergeten</a></li>
<li class="menu-107395 menu-path-node-1030553 odd "><a href="/nazomerfestival" title="">Zeeland Nazomerfestival</a></li>
<li class="menu-107386 menu-path-node-1001576 even "><a href="/eerstewereldoorlog" title="">Zeeland tijdens WO1</a></li>
<li class="menu-23047 menu-path-node-98775 odd "><a href="/zeeuwendownunder" title="Zeeuwen Down Under">zeeuwen down under</a></li>
<li class="menu-105617 menu-path-node-777596 even "><a href="/eindejaarsprogrammering2014" title="">Zeeuwse Documentaireweken</a></li>
<li class="menu-105609 menu-path-node-779265 odd "><a href="/zeeuwsegeschiedenisquiz" title="">zeeuwse geschiedenisquiz</a></li>
<li class="menu-42326 menu-path-node-378898 even "><a href="/zeeuwsgoud" title="">zeeuws goud</a></li>
<li class="menu-105814 menu-path-node-906543 odd "><a href="/zeeuwenintheeast" title="">Zeeuwen in the East</a></li>
<li class="menu-107384 menu-path-node-988295 even "><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="menu-105739 menu-path-omroepzeelandnl-programma-dezeeuwsequiz odd "><a href="http://www.omroepzeeland.nl/programma/dezeeuwsequiz" title="">Zeeuwse Quiz</a></li>
<li class="menu-15661 menu-path-node-90906 even "><a href="/zeeuwswater" title="Zeeuws water">zeeuws water</a></li>
<li class="menu-33464 menu-path-node-1058338 odd "><a href="/zeeuwsezaken" title="zeeuwse zaken">zeeuwse zaken</a></li>
<li class="menu-107425 menu-path-node-1058395 even "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
<li class="menu-105813 menu-path-node-907467 odd "><a href="/zowijddewereldstrekt" title="">Zo wijd de Wereld strekt</a></li>
<li class="menu-7080 menuparent menu-path-node-142 even  last "><a href="/tvspecials" title="Speciale TV-uitzendingen">speciale tv-uitzendingen</a><ul><li class="menu-59022 menu-path-node-525562 first  odd  last "><a href="/wijblijveninzeeland" title="">wij blijven in zeeland</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-7078 menuparent menu-path-node-148 odd "><a href="/radioprogrammas" title="Radioprogramma&#039;s">radio</a><ul><li class="menu-105727 menu-path-node-797036 first  odd "><a href="/radio/zeelandwordtwakker" title="">zeeland wordt wakker</a></li>
<li class="menu-105728 menu-path-node-794828 even "><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105729 menu-path-node-797037 odd "><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis</a></li>
<li class="menu-105730 menu-path-node-797039 even "><a href="/radio/weekend" title="">Weekend</a></li>
<li class="menu-105726 menu-path-node-806690 odd "><a href="/radio/zeeuwsdiep" title="">zeeuws diep</a></li>
<li class="menu-105832 menu-path-node-960462 even "><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="menu-105754 menu-path-node-804067 odd "><a href="/radio/zeeuwvandedag" title="">Zeeuw van de Dag</a></li>
<li class="menu-33623 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-107433 menu-path-node-1070752 odd "><a href="/dezeeuwsetop40/live" title="">Zeeuwse Top 40 LIVE RADIO</a></li>
<li class="menu-107426 menu-path-node-1058395 even  last "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>
</li>
<li class="menu-105791 menuparent menu-path-node-898279 even "><a href="/opfacebook" title="Facebook-pagina&#039;s van Omroep Zeeland">FACEBOOK</a><ul><li class="menu-105792 menu-path-https--facebookcom-OmroepZeeland first  odd "><a href="https://www.facebook.com/OmroepZeeland" title="">Omroep Zeeland</a></li>
<li class="menu-107437 menu-path-https--facebookcom-deslagomdeschelde- even "><a href="https://www.facebook.com/deslagomdeschelde/" title="">De Slag om de Schelde</a></li>
<li class="menu-105793 menu-path-https--facebookcom-fietseninzeeland odd "><a href="https://www.facebook.com/fietseninzeeland" title="">Fietsen in Zeeland</a></li>
<li class="menu-105794 menu-path-https--facebookcom-goedemorgenzeeland even "><a href="https://www.facebook.com/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105795 menu-path-https--facebookcom-lopeninzeeland odd "><a href="https://www.facebook.com/lopeninzeeland" title="">Lopen in Zeeland</a></li>
<li class="menu-105904 menu-path-https--facebookcom-muziekmiddag even "><a href="https://www.facebook.com/muziekmiddag" title="">Muziekmiddag</a></li>
<li class="menu-105825 menu-path-https--facebookcom-samenvoordevoedselbank- odd "><a href="https://www.facebook.com/samenvoordevoedselbank/" title="">Samen voor de Voedselbank</a></li>
<li class="menu-105796 menu-path-https--facebookcom-trugkieke even "><a href="https://www.facebook.com/trugkieke" title="">Trugkieke</a></li>
<li class="menu-107438 menu-path-https--facebookcom-Uit-in-Zeeland-1518005548512550-frefts odd "><a href="https://www.facebook.com/Uit-in-Zeeland-1518005548512550/?fref=ts" title="">Uit in Zeeland</a></li>
<li class="menu-105797 menu-path-https--facebookcom-ozweekend even "><a href="https://www.facebook.com/ozweekend" title="">Weekend</a></li>
<li class="menu-105798 menu-path-https--facebookcom-zeelandwordtwakker odd "><a href="https://www.facebook.com/zeelandwordtwakker" title="">Zeeland wordt Wakker</a></li>
<li class="menu-105799 menu-path-https--facebookcom-dezeeuwsetop40 even "><a href="https://www.facebook.com/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-105800 menu-path-https--facebookcom-zondaginzeeland odd  last "><a href="https://www.facebook.com/zondaginzeeland" title="">Zondag in Zeeland</a></li>
</ul>
</li>
<li class="menu-107429 menu-path-node-1056924 odd  last "><a href="/whatsapp" title="">whatsapp</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
    
    
    <div id="main"><div class="wrapper-12 clearfix">
      <div class="breadcrumb"><a href="/">Home</a> > <a href="/nieuws">Nieuws</a></div>
      
      
      
      <div class="">
        
        
        <div class="clearfix">
          <div id="content" class="span-8"><div id="content-inner">

            
                          <h1 class="title">Fransen domineren jubileumeditie Supercross (video)</h1>
            
            
            
<div class="buildmode-inosstorytelling">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-header clear-block " ><div class="field field-title"><h1>Fransen domineren jubileumeditie Supercross (video)</h1></div></div><div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-article-shorttext">
    <div class="field-items">
            <div class="field-item odd">
                    <p>GOES - De 25e editie van de Supercross is zaterdagavond gewonnen door de Fransman Charles Lefrancois. Ook de andere twee posities op het podium in Goes werden vergeven aan Fransen. Ludovic Macler legde beslag op de tweede plaats, en Julian Labeau werd derde. </p>        </div>
        </div>
</div>
<div class="field field-body"><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:Samenvatting-Wedstrijd-ZNO170122OS.js'></script><br><p><strong>Lefrancois</strong><br>De winst van Charles Lefrancois kwam niet onverwachts. De Suzuki-rijder won op vrijdagavond al de Americanorace en plaatste zich als eerste voor de Inters-finale. In die finale had hij gelijk de beste start en had hij enkel concurrentie van zijn Franse collega's. Die hield hij de hele wedstrijd op gepaste afstand. Bij de finish was zijn voorsprong op Macler zo'n 4 seconden. </p><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:Lefrancois-Reactie-ZNO170122GB.js'></script><br><p><strong>Zeeuwen</strong><br>Onder de twaalf rijders bij de Inters-finale zat één Zeeuw. Mark Boot uit Burgh-Haamstede viel uit met pech en eindigde zodoende als twaalfde. De 3000 toeschouwers in de Zeelandhallen zagen eerder op de avond wel twee andere Zeeuwen het podium beklimmen. Joey de Wulff uit Oostburg werd tweede bij de SX2 klasse, en Roy Gijsel uit Heikant bekroonde een goed weekend met een derde plaats bij de SX1 nationalen. De winst in die klasses ging respectievelijk naar Brad Bijtjes en Steven Bixby. </p>&nbsp;<p><strong>SX1: Brons voor Roy Gijsel uit Heikant</strong> </p><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:SX1-ZNO170122XI.js'></script><br><p><strong>SX2: Zilver voor Joey de Wulf uit Oostburg</strong> </p><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:SX2-ZNO170122JB.js'></script><br><p><strong>Mark Boot na afloop van de Supercross</strong></p><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:Mark-Boot-ZNO170122PF.js'></script><br></div><div class="field field-belowcontent-banner"><div id="block-block-308" class="block block-block first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <div align="center">
	- advertentie -
<script type="text/javascript" src="http://a.ligatus.com/?ids=71777&t=js"></script></div>  </div>

  </div><!-- /.block -->
</div><div class="field field-last-update"><div class="field-label-inline-first">laatste keer aangepast: </div>zo 22-01-2017, 04:32</div><div class="field field-post-date"><div class="field-label-inline-first">geplaatst op: </div>zo 22-01-2017, 04:28</div><div class="field field-terms-3 field-terms field-terms-3"><div class="field-label">trefwoord(en): </div><a href="/tag/bevelanden">bevelanden</a> <a href="/tag/supercross-goes">supercross goes</a></div><div class="field field-terms-2 field-terms field-terms-2"><div class="field-label">regio: </div><a href="/regio/supercross-goes">Supercross Goes</a></div><div class="field field-custom-add-this"><div class="field-label-inline-first">Delen: </div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e12c8ea09aa640e"></script>
<!-- AddThis Button END --></div></div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->

                            <div id="below-content-inner">
                  <div class="region region-below-content-inner">
    <div id="block-ibuildings-omroepzeeland_disqus" class="block block-ibuildings first region-odd even region-count-1 count-18">
  
  <div class="content">
    <div id="disqus_thread">&nbsp;</div>
<script>
  var disqus_config = function () {
      this.page.identifier = "1082078";
  };

  (function() {
    var d = document, s = d.createElement('script');
    s.src = '//omroepzeeland.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
  })();
</script>
<noscript>
  Please enable JavaScript to view the
  <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
</noscript>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
                </div>
                      </div></div> <!-- /#content-inner, /#content -->

                    <div id="sidebar-second" class="span-4 span-last">
            <div class="region region-sidebar-second column sidebar">
    <div id="block-quicktabs-3" class="block block-quicktabs first region-odd even region-count-1 count-10">
  
  <div class="content">
    <div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_tab active">zeeland nu</a></li><li class="qtab-1"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_3=1#quicktabs-3" id="quicktabs-tab-3-1" class="qt_tab active">sport</a></li><li class="qtab-2 last"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_3=2#quicktabs-3" id="quicktabs-tab-3-2" class="qt_tab active">weer</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081918/massale-vechtpartij-caf%C3%A9-hulst">Massale vechtpartij in café Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/69f5b81b8a113779c1bb4a92160e1139746ea094a04422660f60c7d329bc0e0b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/64a78f2889a1c1e3d20d08faa4f2971e1deb1a00924f94e41c2bc6e34bd0600e_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081913/auto-volledig-verwoest-door-brand-video">Auto volledig verwoest door brand (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/06f020fedfdc658d49313e79f224c01f3a9ed7c597b3ff2aef91a352af28d0e2_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081886/politie-waarschuwt-voor-zakkenrollers">Politie waarschuwt voor zakkenrollers</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081873/contractverlenging-g%C3%A9rard-nooijer-bij-fc-dordrecht-video">Contractverlenging Gérard de Nooijer bij FC Dordrecht (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/8a93ca97b0df8836aa2086ad9fcf93aeb613bb2aff2c6ae9da9a7381c0633983_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/ef45c67dac2e778384bf0af540e715dbd395310203e500d480b70e4b3d7b6207_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081862/schaatsen-zeeland-heerlijk-maar-kort-video">&#039;Schaatsen in Zeeland: heerlijk, maar kort&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/e117bbaf78e1067e1c062d2bfa00dc97454f016b97265755acfce258bb598aa9_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082073/fransen-domineren-jubileumeditie-supercross-video">Fransen domineren jubileumeditie Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/22c520af7ba6821092744e4a12b181581239420c6273354565cffb6174b2ba08_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081906/belle-and-beats-repeteert-zeeland">Belle and the Beats repeteert in Zeeland</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d243566018a2ecb0e951bce4398cec3a1849e145769c4b2c17dfa0a1ed7c4f26_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/c782b0117d893f9a555f7cfcedaa19a902f96b2b6ebb8ae253cacfd44cdf9e7d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081512/schaatspret-dankzij-geheim-van-krabbendijke">Schaatspret dankzij &#039;het geheim van Krabbendijke&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/2ac5c1607a7ef63cb1c281c6fcf6f49077d7b80cf25fa28380b7c4dd26e94eb9_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081505/al-25-jaar-trouw-aan-supercross-video">Al 25 jaar trouw aan de Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/49df7c4b93915e3cf0762e501185ea653a18c0cc6e48658c0fdb156c34be6798_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081502/eversdijk-en-van-klooster-al-25-jaar-trouw-aan-supercross-video">Eversdijk en Van Klooster al 25 jaar trouw aan Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/49df7c4b93915e3cf0762e501185ea653a18c0cc6e48658c0fdb156c34be6798_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082076/eindelijk-weer-marathonzege-voor-niels-mesu-video">Eindelijk weer een marathonzege voor Niels Mesu (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/cd02b19e7313a3189c1794b7b41eba1426b0a72a06fdf95ab2a94ae6e3a43440_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/2373cf644636a954e617943cfaca2d20ba36f3a786e6477be6e0b7644300b33d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082028/nieuwenhuis-en-wiskerke-winnen-bij-masters-dressage">Nieuwenhuis en Wiskerke winnen bij Masters of Dressage</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081972/belgen-domineren-zwemloop-vlissingen">Belgen domineren zwemloop in Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/34da51315a399de3cc566587c6b02f74675afd6297e7dba0b4361f4cfe83e39b_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/464366807ca2db7c0e0af48dd9a547d3394c35551b053adb3eac6b4ffcae3340_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081886/politie-waarschuwt-voor-zakkenrollers">Politie waarschuwt voor zakkenrollers</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081873/contractverlenging-g%C3%A9rard-nooijer-bij-fc-dordrecht-video">Contractverlenging Gérard de Nooijer bij FC Dordrecht (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/8a93ca97b0df8836aa2086ad9fcf93aeb613bb2aff2c6ae9da9a7381c0633983_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/ef45c67dac2e778384bf0af540e715dbd395310203e500d480b70e4b3d7b6207_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080109/frans-ceton-trainer-vosmeer">Frans Ceton trainer Vosmeer</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b1b8a5511cf9fb9a4b5785e6e0cb47447254f349fd3a4b1aaa170326fec4729c_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-13/1079427/tanker-vastgelopen-op-oosterschelde">Tanker vastgelopen op Oosterschelde</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/13/a5951c29afd749c884af3eae5426e1e40273f3b3fac7d7328ef5d896021401ad_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-06/1077037/raadsleden-tholen-balen-van-extra-vergadering">Raadsleden Tholen balen van extra vergadering</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/a50bda4a4542330599119ab6304a2956a1099649eb18ccbffa3d41f08fae24ba_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-04/1076627/tholenaren-blijven-niet-met-poepluiers-zitten">&#039;Tholenaren blijven niet met poepluiers zitten&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/5b39e867e0104a3d23e125289e254c8a3dd79acd536feff0dec57be8c5f74759_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-03/1076323/waar-moeten-tholenaren-nu-met-hun-poepluiers-heen-video">Waar moeten Tholenaren nu met hun poepluiers heen? (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/5b39e867e0104a3d23e125289e254c8a3dd79acd536feff0dec57be8c5f74759_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-19/1081341/je-kunt-niet-vroeg-genoeg-beginnen-met-voorlezen-video">&#039;Je kunt niet vroeg genoeg beginnen met voorlezen&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/19/6d748df89bc9056309b439964b32e42c0de1a9f150fcdff08535a3a693ffe912_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-18/1080718/waterpolo%C3%ABrs-uit-zierikzee-verliezen-dik-maar-zijn-toch-blij-video">Waterpoloërs uit Zierikzee verliezen dik, maar zijn toch blij (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/badc8fad9dde42492885220afaceee22fc708c5ca027563248c2b089e68902fd_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/e4487c0e61f2d59d3ef7b8521dbad17ea63962ce9ecf439984fea1befa1c7138_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-17/1080440/waterstoring-zierikzee-opgelost">Waterstoring in Zierikzee is opgelost</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/748401a25ff24a01300f29be9ac00ad99186014017976cd44a482ae4bd5143d1_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080147/mondragon-wordt-binnenkort-gesloopt">&#039;Mondragon wordt binnenkort gesloopt&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/59afe01e2959926ac74b9a4c2ab3e172e1ac3d0b19ec1abb54202cf9d37038ed_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/fa2d5fc1d0bb79d1feab901be9b024f8542117e6dcf8d80885b5c2d12cd9c68f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080140/172-bezwaren-tegen-plan-brouwerseiland">172 bezwaren tegen plan Brouwerseiland</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/e11b7acce0f63126299924a10b884964417ed334aa5a6ae4043875c43ca5a4c4_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082026/claeys-wint-hulst-en-pakt-eindzege-atb-competitie-video">Claeys wint in Hulst en pakt eindzege in ATB competitie (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d1e5cd1807620c9b816efd34a59ac3331fcff8f82ddfebceb253934ee39e3ba5_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082017/hoek-hard-onderuit-tegen-ajax">Hoek hard onderuit tegen Ajax</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/feb2c3fbab7389ab50abd9cf48fc2be1850827819a8d89b0e2b82a293b76fa30_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/cfb190d55cbfd98d51c140dea7e69d702ae0027998c2851a78ca5b196749fddf_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082008/ahmad-deelt-falafel-uit-bedankt-ijzendijke-video">Ahmad deelt falafel uit: &#039;Bedankt IJzendijke!&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/627b565829f4880a2b812530a79fae9ba3abf971071bf8e0365093b759b6ce8c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/215042d60212dca413bd0e1533efa201314b72a943c3bd7471910a3790c879bc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081986/hoek-hard-onderuit-tegen-ajax">Hoek hard onderuit tegen Ajax</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/feb2c3fbab7389ab50abd9cf48fc2be1850827819a8d89b0e2b82a293b76fa30_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/cfb190d55cbfd98d51c140dea7e69d702ae0027998c2851a78ca5b196749fddf_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081918/massale-vechtpartij-caf%C3%A9-hulst">Massale vechtpartij in café Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/69f5b81b8a113779c1bb4a92160e1139746ea094a04422660f60c7d329bc0e0b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/64a78f2889a1c1e3d20d08faa4f2971e1deb1a00924f94e41c2bc6e34bd0600e_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div></div><div id="quicktabs_tabpage_3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-news-block_2" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082076/eindelijk-weer-marathonzege-voor-niels-mesu-video">Eindelijk weer een marathonzege voor Niels Mesu (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/cd02b19e7313a3189c1794b7b41eba1426b0a72a06fdf95ab2a94ae6e3a43440_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/2373cf644636a954e617943cfaca2d20ba36f3a786e6477be6e0b7644300b33d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082073/fransen-domineren-jubileumeditie-supercross-video">Fransen domineren jubileumeditie Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/22c520af7ba6821092744e4a12b181581239420c6273354565cffb6174b2ba08_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082028/nieuwenhuis-en-wiskerke-winnen-bij-masters-dressage">Nieuwenhuis en Wiskerke winnen bij Masters of Dressage</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082026/claeys-wint-hulst-en-pakt-eindzege-atb-competitie-video">Claeys wint in Hulst en pakt eindzege in ATB competitie (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d1e5cd1807620c9b816efd34a59ac3331fcff8f82ddfebceb253934ee39e3ba5_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082013/knvb-voert-vernieuwing-pupillenvoetbal-door">KNVB voert vernieuwing pupillenvoetbal door</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/7e292a7a8dfb3da98f6c58f3eeb5863511aa5837d96ac29fc3ed3bcbb44193fe_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/3e57f79cb90cfe5fe7eccf5d02580fd12404a0a76c3c6158683850519908b7b1_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuwsflits_home-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-nieuwsflits-home view-id-nieuwsflits_home view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-video-bbwid-value">
                <span class="field-content"><div class="bbw-lazy" data-playout="OmroepZeeland290W" data-bbwid="2749303" data-classes=""><img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/bbw_OmroepZeeland290W/2017/01/21/WWeerbericht_20170121_00_00_13_00.jpg" alt="" title="" width="290" height="186" class="imagecache imagecache-bbw_OmroepZeeland290W"/></div></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"></div>
  </div>
  
  <div class="views-field-created">
          <label class="views-label-created">
        weerbericht van:
      </label>
                <span class="field-content">za 21-01-2017, 16:46</span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><a href="/weer">&gt; meer weer</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-309" class="block block-block region-even odd region-count-2 count-11">
  
  <div class="content">
    <div align="center">
- advertentie - 
<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>
</div>  </div>

  </div><!-- /.block -->
  <div id="block-block-31" class="block block-block region-odd even region-count-3 count-12">
      <h2 class="title">nieuwsbrief omroep zeeland</h2>
  
  <div class="content">
    <p>
	<a href="http://eepurl.com/cKxrs" target="_blank"><img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/291/banner_nieuwsbrief.jpg" alt="" title="" width="290" height="100" class="imagecache imagecache-291"/></a><br />
	Wil je op de hoogte blijven van acties, leuke evenementen, nieuwe en/of speciale programma&#39;s? <strong><a href="http://eepurl.com/cKxrs" target="_blank">Meld je dan aan voor de nieuwsbrief.</a></strong> Je kan ons ook volgen via <strong><a href="http://www.facebook.com/OmroepZeeland" target="_blank">Facebook</a></strong><span> en </span><strong><a href="https://twitter.com/omroepzeeland" target="_blank">Twitter</a></strong><span>. </span></p>
  </div>

  </div><!-- /.block -->
  <div id="block-quicktabs-1" class="block block-quicktabs region-even odd region-count-4 count-13">
      <h2 class="title">zeeland nu</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081918/massale-vechtpartij-caf%C3%A9-hulst">Massale vechtpartij in café Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/69f5b81b8a113779c1bb4a92160e1139746ea094a04422660f60c7d329bc0e0b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/64a78f2889a1c1e3d20d08faa4f2971e1deb1a00924f94e41c2bc6e34bd0600e_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081913/auto-volledig-verwoest-door-brand-video">Auto volledig verwoest door brand (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/06f020fedfdc658d49313e79f224c01f3a9ed7c597b3ff2aef91a352af28d0e2_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081886/politie-waarschuwt-voor-zakkenrollers">Politie waarschuwt voor zakkenrollers</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081873/contractverlenging-g%C3%A9rard-nooijer-bij-fc-dordrecht-video">Contractverlenging Gérard de Nooijer bij FC Dordrecht (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/8a93ca97b0df8836aa2086ad9fcf93aeb613bb2aff2c6ae9da9a7381c0633983_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/ef45c67dac2e778384bf0af540e715dbd395310203e500d480b70e4b3d7b6207_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081862/schaatsen-zeeland-heerlijk-maar-kort-video">&#039;Schaatsen in Zeeland: heerlijk, maar kort&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/e117bbaf78e1067e1c062d2bfa00dc97454f016b97265755acfce258bb598aa9_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-6">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082073/fransen-domineren-jubileumeditie-supercross-video">Fransen domineren jubileumeditie Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/22c520af7ba6821092744e4a12b181581239420c6273354565cffb6174b2ba08_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081906/belle-and-beats-repeteert-zeeland">Belle and the Beats repeteert in Zeeland</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d243566018a2ecb0e951bce4398cec3a1849e145769c4b2c17dfa0a1ed7c4f26_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/c782b0117d893f9a555f7cfcedaa19a902f96b2b6ebb8ae253cacfd44cdf9e7d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081512/schaatspret-dankzij-geheim-van-krabbendijke">Schaatspret dankzij &#039;het geheim van Krabbendijke&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/2ac5c1607a7ef63cb1c281c6fcf6f49077d7b80cf25fa28380b7c4dd26e94eb9_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081505/al-25-jaar-trouw-aan-supercross-video">Al 25 jaar trouw aan de Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/49df7c4b93915e3cf0762e501185ea653a18c0cc6e48658c0fdb156c34be6798_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-20/1081502/eversdijk-en-van-klooster-al-25-jaar-trouw-aan-supercross-video">Eversdijk en Van Klooster al 25 jaar trouw aan Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/20/49df7c4b93915e3cf0762e501185ea653a18c0cc6e48658c0fdb156c34be6798_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082076/eindelijk-weer-marathonzege-voor-niels-mesu-video">Eindelijk weer een marathonzege voor Niels Mesu (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/cd02b19e7313a3189c1794b7b41eba1426b0a72a06fdf95ab2a94ae6e3a43440_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/2373cf644636a954e617943cfaca2d20ba36f3a786e6477be6e0b7644300b33d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082028/nieuwenhuis-en-wiskerke-winnen-bij-masters-dressage">Nieuwenhuis en Wiskerke winnen bij Masters of Dressage</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081972/belgen-domineren-zwemloop-vlissingen">Belgen domineren zwemloop in Vlissingen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/34da51315a399de3cc566587c6b02f74675afd6297e7dba0b4361f4cfe83e39b_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/464366807ca2db7c0e0af48dd9a547d3394c35551b053adb3eac6b4ffcae3340_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081886/politie-waarschuwt-voor-zakkenrollers">Politie waarschuwt voor zakkenrollers</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b748a3f690c52a1ad27842aa836e54c5a2002c2d2fc3d2f5ba0b952bb6af2599_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081873/contractverlenging-g%C3%A9rard-nooijer-bij-fc-dordrecht-video">Contractverlenging Gérard de Nooijer bij FC Dordrecht (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/8a93ca97b0df8836aa2086ad9fcf93aeb613bb2aff2c6ae9da9a7381c0633983_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/ef45c67dac2e778384bf0af540e715dbd395310203e500d480b70e4b3d7b6207_6.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080109/frans-ceton-trainer-vosmeer">Frans Ceton trainer Vosmeer</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/b1b8a5511cf9fb9a4b5785e6e0cb47447254f349fd3a4b1aaa170326fec4729c_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-13/1079427/tanker-vastgelopen-op-oosterschelde">Tanker vastgelopen op Oosterschelde</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/13/a5951c29afd749c884af3eae5426e1e40273f3b3fac7d7328ef5d896021401ad_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-06/1077037/raadsleden-tholen-balen-van-extra-vergadering">Raadsleden Tholen balen van extra vergadering</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/a50bda4a4542330599119ab6304a2956a1099649eb18ccbffa3d41f08fae24ba_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-04/1076627/tholenaren-blijven-niet-met-poepluiers-zitten">&#039;Tholenaren blijven niet met poepluiers zitten&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/5b39e867e0104a3d23e125289e254c8a3dd79acd536feff0dec57be8c5f74759_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-03/1076323/waar-moeten-tholenaren-nu-met-hun-poepluiers-heen-video">Waar moeten Tholenaren nu met hun poepluiers heen? (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/05/5b39e867e0104a3d23e125289e254c8a3dd79acd536feff0dec57be8c5f74759_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-2">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-19/1081341/je-kunt-niet-vroeg-genoeg-beginnen-met-voorlezen-video">&#039;Je kunt niet vroeg genoeg beginnen met voorlezen&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/19/6d748df89bc9056309b439964b32e42c0de1a9f150fcdff08535a3a693ffe912_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-18/1080718/waterpolo%C3%ABrs-uit-zierikzee-verliezen-dik-maar-zijn-toch-blij-video">Waterpoloërs uit Zierikzee verliezen dik, maar zijn toch blij (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/badc8fad9dde42492885220afaceee22fc708c5ca027563248c2b089e68902fd_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/e4487c0e61f2d59d3ef7b8521dbad17ea63962ce9ecf439984fea1befa1c7138_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-17/1080440/waterstoring-zierikzee-opgelost">Waterstoring in Zierikzee is opgelost</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/17/748401a25ff24a01300f29be9ac00ad99186014017976cd44a482ae4bd5143d1_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080147/mondragon-wordt-binnenkort-gesloopt">&#039;Mondragon wordt binnenkort gesloopt&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/59afe01e2959926ac74b9a4c2ab3e172e1ac3d0b19ec1abb54202cf9d37038ed_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/fa2d5fc1d0bb79d1feab901be9b024f8542117e6dcf8d80885b5c2d12cd9c68f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-16/1080140/172-bezwaren-tegen-plan-brouwerseiland">172 bezwaren tegen plan Brouwerseiland</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/16/e11b7acce0f63126299924a10b884964417ed334aa5a6ae4043875c43ca5a4c4_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082026/claeys-wint-hulst-en-pakt-eindzege-atb-competitie-video">Claeys wint in Hulst en pakt eindzege in ATB competitie (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d1e5cd1807620c9b816efd34a59ac3331fcff8f82ddfebceb253934ee39e3ba5_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082017/hoek-hard-onderuit-tegen-ajax">Hoek hard onderuit tegen Ajax</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/feb2c3fbab7389ab50abd9cf48fc2be1850827819a8d89b0e2b82a293b76fa30_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/cfb190d55cbfd98d51c140dea7e69d702ae0027998c2851a78ca5b196749fddf_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082008/ahmad-deelt-falafel-uit-bedankt-ijzendijke-video">Ahmad deelt falafel uit: &#039;Bedankt IJzendijke!&#039; (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/627b565829f4880a2b812530a79fae9ba3abf971071bf8e0365093b759b6ce8c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/215042d60212dca413bd0e1533efa201314b72a943c3bd7471910a3790c879bc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081986/hoek-hard-onderuit-tegen-ajax">Hoek hard onderuit tegen Ajax</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/feb2c3fbab7389ab50abd9cf48fc2be1850827819a8d89b0e2b82a293b76fa30_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/cfb190d55cbfd98d51c140dea7e69d702ae0027998c2851a78ca5b196749fddf_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1081918/massale-vechtpartij-caf%C3%A9-hulst">Massale vechtpartij in café Hulst</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/69f5b81b8a113779c1bb4a92160e1139746ea094a04422660f60c7d329bc0e0b_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/64a78f2889a1c1e3d20d08faa4f2971e1deb1a00924f94e41c2bc6e34bd0600e_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-65" class="block block-block region-odd even region-count-5 count-14">
  
  <div class="content">
    <div align="center">
	<p>
		<a href="http://www.omroepzeeland.nl/node/add/event"><img alt="tip de agenda en promoot jouw evenement helemaal gratis" border="0" height="69" src="http://static3.omroepzeeland.nl/sites/default/files/imagenodes/BANNER_tip_de_agenda_0.png" width="290" /></a></p>
</div>
  </div>

  </div><!-- /.block -->
  <div id="block-views-news-block_2" class="block block-views region-even odd region-count-6 count-15">
      <h2 class="title">sportnieuws</h2>
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082076/eindelijk-weer-marathonzege-voor-niels-mesu-video">Eindelijk weer een marathonzege voor Niels Mesu (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/cd02b19e7313a3189c1794b7b41eba1426b0a72a06fdf95ab2a94ae6e3a43440_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/2373cf644636a954e617943cfaca2d20ba36f3a786e6477be6e0b7644300b33d_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-22/1082073/fransen-domineren-jubileumeditie-supercross-video">Fransen domineren jubileumeditie Supercross (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/22/22c520af7ba6821092744e4a12b181581239420c6273354565cffb6174b2ba08_5.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082028/nieuwenhuis-en-wiskerke-winnen-bij-masters-dressage">Nieuwenhuis en Wiskerke winnen bij Masters of Dressage</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/631a1faef1205a65926510eff0f9bdf5a930b22392c7bd329f55d8b6915f8f44_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082026/claeys-wint-hulst-en-pakt-eindzege-atb-competitie-video">Claeys wint in Hulst en pakt eindzege in ATB competitie (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/d1e5cd1807620c9b816efd34a59ac3331fcff8f82ddfebceb253934ee39e3ba5_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-01-21/1082013/knvb-voert-vernieuwing-pupillenvoetbal-door">KNVB voert vernieuwing pupillenvoetbal door</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/7e292a7a8dfb3da98f6c58f3eeb5863511aa5837d96ac29fc3ed3bcbb44193fe_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/01/21/3e57f79cb90cfe5fe7eccf5d02580fd12404a0a76c3c6158683850519908b7b1_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
  <div id="block-block-282" class="block block-block region-odd even region-count-7 count-16">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="24" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></script></div>
  </div>

  </div><!-- /.block -->
  <div id="block-nodesinblock-0" class="block block-nodesinblock region-even odd region-count-8 count-17">
      <h2 class="title">de stemming</h2>
  
  <div class="content">
    <div class="nodesinblock" id="nodesinblock-1081881">
<div class="buildmode-teaser">
  <div class="node node-type-poll  clear-block">
    <div class="nd-region-footer clear-block " ><div class="field field-title"><h2><a href="/poll/ik-heb-vertrouwen-trump">Ik heb vertrouwen in Trump</a></h2></div><div class="field field-poll-description">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Donald Trump is sinds gisteren president van de Verenigde Staten. Over heel de wereld zijn kritische geluiden te horen over zijn uitspraken, zijn stijl en zijn verwachte beleid.</p>
        </div>
        </div>
</div>
<div class="field field-body"><form action="/nieuws/2017-01-22/1082078/fransen-domineren-jubileumeditie-supercross-video"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Ja</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Nee</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stem"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-CE71yqNsK5M7EFEPNgLL45lCS3P8HfDet8h5qZgI_qc" value="form-CE71yqNsK5M7EFEPNgLL45lCS3P8HfDet8h5qZgI_qc"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
</div><div class="field field-poll-archive">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/poll/archief">Archief</a>        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
          </div>
                  </div>
      </div>
    </div></div> <!-- /#main -->

          <div id="content-bottom"><div class="wrapper-12">
        <div class="region region-content-bottom">
    <div id="block-block-286" class="block block-block first region-odd odd region-count-1 count-19">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="54" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
          <div id="footer"><div class="wrapper-5 clearfix">
        <div id="footer-first" class="span-1">
          <div class="region region-footer-first">
    <div id="block-menu-menu-omroep" class="block block-menu first region-odd odd region-count-1 count-25">
      <h2 class="title">omroep zeeland</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/nieuwsbrief" title="">Inschrijven Nieuwsbrief</a></li>
<li class="leaf"><a href="/colofon" title="">Colofon</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="leaf"><a href="/frequenties" title="">Frequenties</a></li>
<li class="leaf"><a href="/persberichten" title="">Persberichten Omroep Zeeland</a></li>
<li class="leaf"><a href="/route" title="">Route</a></li>
<li class="leaf last"><a href="/vacatures" title="">Werken bij Omroep Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-second" class="span-1">
          <div class="region region-footer-second">
    <div id="block-menu-menu-reclame" class="block block-menu first region-odd even region-count-1 count-26">
      <h2 class="title">reclame</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first last"><a href="http://www.advertereninzeeland.nl/" title="">Adverteren in Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-reacties" class="block block-menu region-even odd region-count-2 count-27">
      <h2 class="title">reacties</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/formulier/tip-redactie" title="">Tip de Redactie</a></li>
<li class="leaf last"><a href="/regels" title="">Regels voor reacties</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-third" class="span-1">
          <div class="region region-footer-third">
    <div id="block-menu-menu-uitzendingen" class="block block-menu first region-odd even region-count-1 count-28">
      <h2 class="title">uitzendingen</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/tvarchief" title="">Archief TV</a></li>
<li class="leaf"><a href="/programmagids" title="">Programmagids TV &amp; Radio</a></li>
<li class="leaf"><a href="/tvspecials" title="">Speciale uitzendingen</a></li>
<li class="leaf"><a href="/sport" title="">Sportnieuws</a></li>
<li class="leaf"><a href="/weer" title="">Weer in Zeeland</a></li>
<li class="leaf last"><a href="/nieuws" title="">Zeeland Nu met nieuws uit Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fourth" class="span-1">
          <div class="region region-footer-fourth">
    <div id="block-menu-menu-tv-programmas" class="block block-menu first region-odd odd region-count-1 count-29">
      <h2 class="title">tv-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/zeelandnu" title="">Zeeland Nu</a></li>
<li class="leaf"><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="leaf"><a href="/trugkieke-20-oktober-te-korte-stukken" title="">Trugkieke</a></li>
<li class="leaf"><a href="/verzeeuwigdoptv" title="">Verzeeuwigd</a></li>
<li class="leaf"><a href="/zeelandinvogelvlucht" title="">Zeeland vanuit de Lucht</a></li>
<li class="leaf"><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="leaf"><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="leaf"><a href="/zeeuwsezaken" title="">Zeeuwse Zaken</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fifth" class="span-1 span-last">
          <div class="region region-footer-fifth">
    <div id="block-menu-menu-radio-programmas" class="block block-menu first region-odd even region-count-1 count-30">
      <h2 class="title">radio-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/radio/zeelandwordtwakker" title="">Zeeland wordt Wakker met Remco van Schellen</a></li>
<li class="leaf"><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland met Elsa van Hermon</a></li>
<li class="leaf"><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis met Martijn Katsman</a></li>
<li class="leaf"><a href="/radio/weekend" title="">Weekend met Elias den Hollander</a></li>
<li class="leaf"><a href="/radio/zeeuwsdiep" title="">Zeeuws Diep</a></li>
<li class="leaf"><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-social-media" class="block block-menu region-even odd region-count-2 count-31">
      <h2 class="title">op social media</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.facebook.com/OmroepZeeland" title="">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/omroepzeeland" title="">Twitter</a></li>
<li class="leaf"><a href="http://instagram.com/omroepzeeland" title="">Instagram</a></li>
<li class="leaf"><a href="/whatsapp" title="">Whatsapp</a></li>
<li class="leaf"><a href="https://www.youtube.com/user/omroepzeeland" title="">YouTube</a></li>
<li class="leaf"><a href="https://plus.google.com/u/0/103857408486224643067/posts" title="">Google+</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/63018044@N02/" title="">Flickr</a></li>
<li class="leaf last"><a href="https://soundcloud.com/omroepzeeland" title="">Soundcloud</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#footer -->
    
          <div id="footer-bottom"><div class="wrapper-12">
        <div class="region region-footer-bottom">
    <div id="block-block-2" class="block block-block first region-odd even region-count-1 count-32">
  
  <div class="content">
    <p class="rtecenter">
	&copy; 1996-2017 Omroep Zeeland Internet | Hosted by <a href="http://www.zeelandnet.nl">ZeelandNet</a></p>
  </div>

  </div><!-- /.block -->
  <div id="block-block-75" class="block block-block region-even odd region-count-2 count-33">
  
  <div class="content">
    <!-- 
con_general
con_general_banners
con_nieuwsartikel_pagina
-->  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
  </div> <!-- /#page -->

  <script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/js_ded1e6febdc8a49e0585d9b9bb525169.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":0,"popup_html_info":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content info\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003cp\u003e\t\u003cstrong\u003eOmroep Zeeland gebruikt cookies. \u003c\/strong\u003e\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"agree-button\"\u003eJa, ik accepteer cookies\u003c\/button\u003e\n      \u003cbutton type=\"button\" class=\"find-more-button\"\u003eIk wil eerst meer weten\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_html_agreed":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content agreed\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003ch2\u003e\tThank you for accepting cookies\u003c\/h2\u003e\u003cp\u003e\tYou can now hide this message or find out more about cookies.\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"hide-popup-button\"\u003e \u003c\/button\u003e\n    \u003cbutton type=\"button\" class=\"find-more-button\" \u003e\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/cookiewet","popup_position":null,"popup_language":"nl"}});
//--><!]]>
</script>
<script id="dsq-count-scr" src="//omroepzeeland.disqus.com/count.js" type="text/javascript" async></script>
</body>
</html>

