<!DOCTYPE html>

<!--[if lt IE 7]>
<html class="no-js lt-ie9 lt-ie8 lt-ie7">
<![endif]-->

<!--[if IE 7]>
<html class="no-js lt-ie9 lt-ie8">
<![endif]-->

<!--[if IE 8]>
<html class="no-js lt-ie9">
<![endif]-->

<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="http://adserver.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://omroepzeeland.bbvms.com" />
<link rel="dns-prefetch" href="http://adimages.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://agead2.googlesyndication.com" />
<link rel="dns-prefetch" href="http://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="http://platform.twitter.com" />
<link rel="dns-prefetch" href="http://p.twitter.com" />
<link rel="dns-prefetch" href="http://stats.bluebillywig.com" />
<meta property="og:title" content="Zeelandcoördinator wil weinig aandacht" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/2017-02-22/1092087/zeelandcoördinator-wil-weinig-aandacht" />
<meta property="og:description" content="OOST-SOUBURG - Bij weinig Zeeuwen is hij bekend: Zeelandcoördinator Jan van der Eijk. En dat wil hij graag zo houden. Van der Eijk,&nbsp;die als taak heeft om het rapport Balkenende uitgevoerd te krijgen in Zeeland, ziet voor zichzelf een rol op de achtergrond weggelegd, vertelde hij in het radioprogramma De Zeeuwse Kamer." />
<meta property="og:image" content="http://www.omroepzeeland.nl/sites/default/files/2017/02/22/2084f078666b8cb90220f605ee843f5786c77ffe750160df481a8c1b814c5f13_1.jpg" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static2.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static3.omroepzeeland.nl" />
<script src="https://maps.googleapis.com/maps/api/js?v=3&amp;language=nl&amp;sensor=false" type="text/javascript"></script>
<link rel="shortcut icon" href="http://static2.omroepzeeland.nl/sites/all/themes/oz_mobile/favicon.ico" type="image/x-icon" />

  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="">
  <meta name="viewport" content="initial-scale=1.0 ,maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"/>

  <title>Zeelandcoördinator wil weinig aandacht | Omroep Zeeland</title>

      <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@omroepzeeland"/>
    <meta name="twitter:creator" content="@omroepzeeland"/>
    <meta name="twitter:title" content="Zeelandcoördinator wil weinig aandacht"/>
    <meta name="twitter:description" content="OOST-SOUBURG - Bij weinig Zeeuwen is hij bekend: Zeelandcoördinator Jan van der Eijk. En dat wil hij graag zo houden. Van der Eijk,&nbsp;die als taak heeft om het rapport Balkenende uitgevoerd te krijgen in Zeeland, ziet voor zichzelf een rol op de achtergrond weggelegd, vertelde hij in het radioprogramma De Zeeuwse Kamer."/>
    <meta name="twitter:image" content="http://static1.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/02/22/2084f078666b8cb90220f605ee843f5786c77ffe750160df481a8c1b814c5f13_1.jpg"/>
    <meta name="twitter:app:country" content="NL"/>
    <meta name="twitter:app:name:iphone" content="omroep-zeeland"/>
    <meta name="twitter:app:id:iphone" content="473931082"/>
    <meta name="twitter:app:url:iphone" content="omroepzeeland://article/1092087"/>
    <meta name="twitter:app:name:ipad" content="omroep-zeeland"/>
    <meta name="twitter:app:id:ipad" content="473931082"/>
    <meta name="twitter:app:url:ipad" content="omroepzeeland://article/1092087"/>
    <meta name="twitter:app:name:googleplay" content="omroep-zeeland"/>
    <meta name="twitter:app:id:googleplay" content="nl.omroepzeeland.android"/>
    <meta name="twitter:app:url:googleplay" content="omroepzeeland://article/1092087"/>
  
  <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="http://static1.omroepzeeland.nl/sites/default/files/css/cdn_css_http_ab5dde6809d84b0293cbf2b2a17d8b6c.css" />
<!-- CSS aggregated by CDN module. -->

  <style>
    .cse form.gsc-search-box, form.gsc-search-box {padding: 0 !important;}
    .topHeader {top: 0;}
    #comments {display: none;}
    .field-article-audio, .field-article-image, .field-article-video {display: none;}
    .field-article-latlon {display: none;}
    .field-audio-bbwid {position: absolute;}
  </style>
  <script type="text/javascript"
          src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e12c8ea09aa640e"></script>
</head>

<body class="not-front not-logged-in page-node node-type-article no-sidebars">


<div class="search-form" id="js-search">
  <script>
    (function () {
      var cx = '004487860929223159601:ldfromeqlyy';
      var gcse = document.createElement('script');
      gcse.type = 'text/javascript';
      gcse.async = true;
      gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(gcse, s);
    })();
  </script>

  <gcse:searchbox-only></gcse:searchbox-only>
</div>

<header class="topHeader">
  <a href="#" class="mobileMenu">
    <span>menu</span>
  </a>

  <a href="#" class="toggleSearch  icon-magnifying" id="js-search-icon">
    <span>Zoek</span>
  </a>

  <h1 class="idTag icon-omroepzeeland">
    <a href="/">Omroep Zeeland</a>
  </h1>
</header>

<div class="canvas">
  <nav class="nav  nav--stacked  nav__mobile-menu" id="js-menu">
    <ul class="list-bare">
        <li><a href="/nieuws" data-icon="i">Nieuws</a></li>
        <li><a href="/sport" data-icon="b">Sport</a></li>
        <li><a href="/112nieuws" data-icon="t">112</a></li>
        <!--
            <li class="navHeader">Live</li>
            <li><a href="#" data-icon="d">Televisie</a></li>
            <li><a href="#" data-icon="a">Radio</a></li>
        -->
        <!--
            <li class="navHeader">gemist</li>
            <li><a href="#" data-icon="d">Televisie</a></li>
        -->
        <li class="navHeader">Nieuws per regio</li>
        <li><a href="/regio/zeeland-algemeen-0" data-icon="p">Zeeland</a></li>
        <li><a href="/regio/bevelanden" data-icon="c">Bevelanden</a></li>
        <li><a href="/regio/walcheren" data-icon="q">Walcheren</a></li>
        <li><a href="/regio/tholen" data-icon="r">Tholen</a></li>
        <li><a href="/regio/schouwen-duiveland" data-icon="u">Schouwen-Duiveland</a></li>
        <li class="clearfix"><a href="/regio/zeeuws-vlaanderen-2" data-icon="n">Zeeuws-Vlaanderen</a></li>
    </ul>
</nav>
<!-- nd-article.tpl.php -->
<div class="slider">
  <div class="slider__item"><figure><img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/2084f078666b8cb90220f605ee843f5786c77ffe750160df481a8c1b814c5f13_1.jpg" alt="image" /><figcaption>Zeelandcoördinator wil weinig aandacht</figcaption></figure></div><div class="slider__item"><figure><img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/a58e741b88a989ad992061bc7220543358631b19a4a39c02c6425b723c427882_1.jpg" alt="image" /><figcaption>Jan van der Eijk</figcaption></figure></div></div>

<article class="box">
  <h1>Zeelandcoördinator wil weinig aandacht</h1>

  <div class="field-comment">
    <a href="/nieuws/2017-02-22/1092087/zeelandco%C3%B6rdinator-wil-weinig-aandacht#disqus_thread" data-disqus-identifier="1092087" class="active">0</a>  </div>

  <div class="field field-article-shorttext">
    <div class="field-items">
            <div class="field-item odd">
                    <p>OOST-SOUBURG - Bij weinig Zeeuwen is hij bekend: Zeelandcoördinator Jan van der Eijk. En dat wil hij graag zo houden. Van der Eijk,&nbsp;die als taak heeft om het rapport Balkenende uitgevoerd te krijgen in Zeeland, ziet voor zichzelf een rol op de achtergrond weggelegd, vertelde hij in het radioprogramma De Zeeuwse Kamer.</p>        </div>
        </div>
</div>
<object data='http://www.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/02/22/a58e741b88a989ad992061bc7220543358631b19a4a39c02c6425b723c427882.jpg' type='image/jpeg' width='100%' vspace='20'></object><p><strong>Half jaar<br></strong>Van der Eijk werd in september aangesteld en is nu ruim een half jaar bezig als Zeelandcoördinator. Een taak die hij toebedeeld heeft gekregen van het Ministerie van Economische Zaken in overleg met de provincie. Een band met Zeeland heeft hij, buiten een aantal vakanties lang geleden, niet.<br><br><strong>Magisch figuur&nbsp;<br></strong>De Zeelandcoördinator vindt dat hem bescheidenheid past. "Het is niet zo dat ik als een magisch figuur komt en alle problemen kan oplossen." Hij wil de Zeeuwen vooral een spiegel voorhouden. "De uitwerking ligt bij de Zeeuwen zelf."&nbsp;<br><br><strong>Tevreden&nbsp;<br></strong>Volgens Van der Eijk wordt er hard gewerkt op tal van onderwerpen. Zo wordt er gewerkt aan plannen over de samenwerking tussen de havens, het versterken van het toerisme en om onderwijs naar Zeeland te halen. Zelf komt hij in beeld als de plannen naar Den Haag moeten. "Ik heb vooral ook een brugfunctie tussen Zeeland en het ministerie van Economische Zaken."&nbsp;<br><br><strong>Overbodig&nbsp;<br></strong>Van der Eijk is aangesteld voor een jaar en hoopt zich in die tijd overbodig te makken. "Ik ben vooral aangesteld om de boel op gang te brengen waarna het via de reguliere structuren moet worden uitgewerkt." Het lijkt hem dan ook niet nodig om die periode te verlengen.&nbsp;<br><br>Lees ook: <br>-&nbsp;<a href="http://www.omroepzeeland.nl/nieuws/2016-09-28/1045469/van-der-eijk-moet-zeeuwse-economie-duwtje-geven">Van der Eijk moet Zeeuwse economie duwtje geven </a><br><br><strong>Luister terug&nbsp;<br></strong>De Zeeuwse Kamer met Jan van der Eijk is hieronder terug te luisteren&nbsp;</p><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/308990606&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true"></iframe><div class="field field-article-latlon">
    <div class="field-items">
            <div class="field-item odd">
                    <div style="width: 405px; height: 200px;" id="gmap-auto2map-gmap0" class="gmap-control gmap-gmap gmap gmap-map gmap-auto2map-gmap">Javascript is required to view this map.</div>        </div>
        </div>
</div>
</article>

<div class="addthis_responsive_sharing"></div>
<div class="add add--inline">
    <div class="add__title">advertentie</div>
    <div class="add__placeholder">
        <script type='text/javascript'><!--//<![CDATA[
          var m3_u =
        (location.protocol=='https:'?'https://adserver.omroepzeeland.nl/ajs.php':'http://adserver.omroepzeeland.nl/ajs.php');
          var m3_r = Math.floor(Math.random()*99999999999);
          if (!document.MAX_used) document.MAX_used = ',';
          document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
          document.write ("?zoneid=110");
          document.write ('&amp;cb=' + m3_r);
          if (document.MAX_used != ',') document.write ("&amp;exclude=" +
        document.MAX_used);
          document.write (document.charset ? '&amp;charset='+document.charset :
        (document.characterSet ? '&amp;charset='+document.characterSet : ''));
          document.write ("&amp;loc=" + escape(window.location));
          if (document.referrer) document.write ("&amp;referer=" + escape
        (document.referrer));
          if (document.context) document.write ("&context=" + escape
        (document.context));
          if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
          document.write ("'><\/scr"+"ipt>");
        //]]>--></script>        
        
    </div>
</div>

<div id="disqus_thread">&nbsp;</div>
<script>
  var disqus_config = function () {
      this.page.identifier = "1092087";
  };

  (function() {
    var d = document, s = d.createElement('script');
    s.src = '//omroepzeeland.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
  })();
</script>
<noscript>
  Please enable JavaScript to view the
  <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
</noscript>
<div class="box box__article-info">
    <small>Aangepast op: wo 22-02-2017, 03:21:54<br />
    Geplaatst op: wo 22-02-2017</small>
</div>

    <h3 class="latest">Laatste nieuws</h3>
    <ul class="news-list">
            <li class="flag flag--newslistitem">
    <a href="/nieuws/2017-02-22/1092063/17-jarige-verdachte-van-nieuwjaarsrellen-vlissingen-opgepakt">
        <figure class="flag__image">
            <div class="flag__mask">
                <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/4b0e607c4adcbcc742d3fd041021c130af321ad0456b4e9d6c0250b79328bbdf_1.jpg" alt="" title="" width="800" height="450" class="imagecache imagecache-slider_mobile imagecache-default imagecache-slider_mobile_default"/>            </div>
        </figure>
        <h2 class="flag__body">17-jarige verdachte van nieuwjaarsrellen Vlissingen opgepakt</h2>
    </a>
</li>            <li class="flag flag--newslistitem">
    <a href="/nieuws/2017-02-22/1092063/17-jarige-verdachte-van-nieuwjaarsrellen-vlissingen-opgepakt">
        <figure class="flag__image">
            <div class="flag__mask">
                <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/f06169ec9f55c0d693560be627546fc5e9cb869a85047fe9e6b2595d09171999_1.jpg" alt="" title="" width="800" height="450" class="imagecache imagecache-slider_mobile imagecache-default imagecache-slider_mobile_default"/>            </div>
        </figure>
        <h2 class="flag__body">17-jarige verdachte van nieuwjaarsrellen Vlissingen opgepakt</h2>
    </a>
</li>            <li class="flag flag--newslistitem">
    <a href="/nieuws/2017-02-22/1091914/druppeltechniek-baanbrekend-voor-zilte-teelt">
        <figure class="flag__image">
            <div class="flag__mask">
                <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/84bea7b32c82004337189784f13c57d3bd7713d3cf71211047e4be1b3e98be2f_7.jpg" alt="" title="" width="800" height="450" class="imagecache imagecache-slider_mobile imagecache-default imagecache-slider_mobile_default"/>            </div>
        </figure>
        <h2 class="flag__body">Druppeltechniek &#039;baanbrekend&#039; voor zilte teelt</h2>
    </a>
</li>            <li class="flag flag--newslistitem">
    <a href="/nieuws/2017-02-22/1091914/druppeltechniek-baanbrekend-voor-zilte-teelt">
        <figure class="flag__image">
            <div class="flag__mask">
                <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/854043721ceddc527e482e94f1788605b093a5033359bc3fe533e40adb0ba532_7.jpg" alt="" title="" width="800" height="450" class="imagecache imagecache-slider_mobile imagecache-default imagecache-slider_mobile_default"/>            </div>
        </figure>
        <h2 class="flag__body">Druppeltechniek &#039;baanbrekend&#039; voor zilte teelt</h2>
    </a>
</li>            <li class="flag flag--newslistitem">
    <a href="/nieuws/2017-02-22/1092101/sluiskiltunnel-even-afgesloten-vanwege-spookrijder">
        <figure class="flag__image">
            <div class="flag__mask">
                <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/slider_mobile/2017/02/22/5e2b2bd4eded8f40c16b726d78578337fdf86586035b836acf91c5b802727f8e_0.jpg" alt="" title="" width="800" height="450" class="imagecache imagecache-slider_mobile imagecache-default imagecache-slider_mobile_default"/>            </div>
        </figure>
        <h2 class="flag__body">Sluiskiltunnel even afgesloten vanwege spookrijder</h2>
    </a>
</li>    </ul>
<ul class="list-bare  list-inline nav--bottom">
  <li class="navitem--decrease">
    <a href="#" data-icon="I" data-size="decrease">
      <span>lettergrootte verkleinen</span>
    </a>
  </li>
  <li class="navitem--increase">
    <a href="#" data-icon="J" data-size="increase">
      <span>lettergrootte vergroten</span>
    </a>
  </li>
  <li class="navitem--previous">
    <a href="/nieuws/2017-02-22/1092071/meer-zeeuwse-scholieren-zonder-diploma-van-school" data-icon="x">
      <span>vorig artikel</span>
    </a>
  </li>
  <li class="navitem--next">
    <a href="/nieuws/2017-02-22/1092101/sluiskiltunnel-even-afgesloten-vanwege-spookrijder" data-icon="w">
      <span>volgend artikel</span>
    </a>
  </li>
</ul>
</div>

<script type="text/javascript" src="http://static3.omroepzeeland.nl/sites/default/files/js/js_d316d8e852b6aab0f01d93558f7a6bae.js"></script>
<script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/gmap_markers.js?n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":0,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"gmap_markermanager":[],"gmap":{"auto2map":{"width":"405px","height":"200px","zoom":12,"maxzoom":"14","controltype":"Small","align":"None","maptype":"Map","mtc":"standard","baselayers":{"Map":1,"Satellite":1,"Hybrid":1},"styles":{"line_default":["0000ff","5","45","",""],"poly_default":["000000","3","25","ff0000","45"],"highlight_color":"ff0000"},"line_colors":["#00cc00","#ff0000","#0000ff"],"behavior":{"locpick":false,"nodrag":0,"nokeyboard":1,"nomousezoom":0,"nocontzoom":0,"autozoom":0,"dynmarkers":0,"overview":0,"collapsehack":0,"scale":0,"extramarkerevents":false,"clickableshapes":false,"googlebar":0,"highlight":0},"markermode":"0","id":"auto2map","latitude":"51.464321","longitude":"3.598493","markers":[{"latitude":"51.464321","longitude":"3.598493","markername":"small bred","offset":0,"text":"\u003cdiv class=\"gmap-popup\"\u003e\u003ch4\u003eLocatie\u003c\/h4\u003e\u003cdiv class=\"location vcard\"\u003e\n  \u003cdiv class=\"adr\"\u003e\n                                                            \u003cspan class=\"geo\"\u003e\u003cabbr class=\"latitude\" title=\"51.464321\"\u003e51\u00b0 27' 51.5556\" N\u003c\/abbr\u003e, \u003cabbr class=\"longitude\" title=\"3.598493\"\u003e3\u00b0 35' 54.5748\" E\u003c\/abbr\u003e\u003c\/span\u003e\n            \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e"}]}},"CToolsUrlIsAjaxTrusted":{"\/nieuws\/2017-02-22\/1092087\/zeelandco%C3%B6rdinator-wil-weinig-aandacht":true}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(f,b){
  var c;
  f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
  f._hjSettings={hjid:'27371', hjsv:4};
  c=b.createElement("script");c.async=1;
  c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
  b.getElementsByTagName("head")[0].appendChild(c);
})(window,document);
//--><!]]>
</script>

<script src="/sites/all/themes/oz_mobile/js/vendor/jquery-1.10.2.min.js"></script>
<script src="/sites/all/themes/oz_mobile/js/vendor/modernizr-2.6.2.min.js"></script>
<script src="/sites/all/themes/oz_mobile/js/vendor/slick.min.js"></script>
<script src="/sites/all/themes/oz_mobile/js/vendor/jquery-cookie.js"></script>
<script src="/sites/all/themes/oz_mobile/js/vendor/featherlight.js"></script>
<script src="/sites/all/themes/oz_mobile/js/plugins.js"></script>
<script src="/sites/all/themes/oz_mobile/js/main.js"></script>
<script id="dsq-count-scr" src="//omroepzeeland.disqus.com/count.js" type='text/javascript' async></script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-3965549-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://' :
            'http://') + 'stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>
<script>
  jQuery('.slider').slick({
    dots: true,
    arrows: false,
    infinite: true,
    speed: 300,
    autoplay: true,
    autoplaySpeed: 5000,
    lazyLoad: 'progressive'
  });

  window.onload = function () {
    $('.slider__item').css('display', 'block');
  }
</script>
</body>
</html>
