<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Autovernieler Vlissingen en Souburg aangehouden (video) | Omroep Zeeland</title>
  <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
        <meta name="twitter:card" content="summary_large_image" />
      <meta name="twitter:site" content="@omroepzeeland" />
      <meta name="twitter:creator" content="@omroepzeeland" />
      <meta name="twitter:title" content="Autovernieler Vlissingen en Souburg aangehouden (video)" />
      <meta name="twitter:description" content="OOST-SOUBURG - De politie heeft vannacht een 22-jarige man uit Vlissingen&nbsp;betrapt en aangehouden bij het vernielen van auto's.&nbsp;De verdachte bekende ook de vernielingen van auto's vorige maand in Vlissingen en Oost-Souburg." />
            <meta name="twitter:image" content="http://static3.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/04/23/4ee66c1d951b8dcca71215b7846be920bd5e2d4afed107a67b78950eec359140_7.jpg" />
      <meta name="twitter:app:country" content="NL" />
      <meta name="twitter:app:name:iphone" content="omroep-zeeland" />
      <meta name="twitter:app:id:iphone" content="473931082" />
      <meta name="twitter:app:url:iphone" content="omroepzeeland://article/1110991" />
      <meta name="twitter:app:name:ipad" content="omroep-zeeland" />
      <meta name="twitter:app:id:ipad" content="473931082" />
      <meta name="twitter:app:url:ipad" content="omroepzeeland://article/1110991" />
      <meta name="twitter:app:name:googleplay" content="omroep-zeeland" />
      <meta name="twitter:app:id:googleplay" content="nl.omroepzeeland.android" />
      <meta name="twitter:app:url:googleplay" content="omroepzeeland://article/1110991" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="http://adserver.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://omroepzeeland.bbvms.com" />
<link rel="dns-prefetch" href="http://adimages.omroepzeeland.nl" />
<link rel="dns-prefetch" href="http://agead2.googlesyndication.com" />
<link rel="dns-prefetch" href="http://googleads.g.doubleclick.net" />
<link rel="dns-prefetch" href="http://platform.twitter.com" />
<link rel="dns-prefetch" href="http://p.twitter.com" />
<link rel="dns-prefetch" href="http://stats.bluebillywig.com" />
<meta property="og:title" content="Autovernieler Vlissingen en Souburg aangehouden (video)" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video" />
<meta property="og:description" content="OOST-SOUBURG - De politie heeft vannacht een 22-jarige man uit Vlissingen&nbsp;betrapt en aangehouden bij het vernielen van auto's.&nbsp;De verdachte bekende ook de vernielingen van auto's vorige maand in Vlissingen en Oost-Souburg." />
<meta property="og:image" content="http://www.omroepzeeland.nl/sites/default/files/2017/04/23/4ee66c1d951b8dcca71215b7846be920bd5e2d4afed107a67b78950eec359140_7.jpg" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//static1.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static2.omroepzeeland.nl" />
<link rel="dns-prefetch" href="//static3.omroepzeeland.nl" />
<script src="https://maps.googleapis.com/maps/api/js?v=3&amp;language=nl&amp;sensor=false" type="text/javascript"></script>
<link rel="shortcut icon" href="http://static1.omroepzeeland.nl/sites/default/files/omroepzeeland_favicon.ico" type="image/x-icon" />
<meta name="apple-itunes-app" content="app-id=473931082"><meta name="google-play-app" content="app-id=nl.omroepzeeland.android"><link rel="stylesheet" href="/smartbanner/jquery.smartbanner.css" type="text/css" media="screen">  <!-- CSS aggregated by CDN module. -->
<link type="text/css" rel="stylesheet" media="all" href="http://static3.omroepzeeland.nl/sites/default/files/css/cdn_css_http_75fbf920eaf7081285d8efddcb63bf67.css" />
<!-- CSS aggregated by CDN module. -->
  <script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/js_1b99d1770ec2fdd46741cbf7436188e7.js"></script>
<script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/gmap_markers.js?s"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":1,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":1,"disable_resize":0,"disable_zoom":0,"force_show_nav":0,"show_caption":1,"loop_items":0,"node_link_text":"View Image Details","node_link_target":0,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\u003e\u003ckbd\u003ex\u003c\/kbd\u003e\u003c\/a\u003e to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":1,"slideshow_automatic_exit":0,"show_play_pause":1,"pause_on_next_click":0,"pause_on_previous_click":1,"loop_slides":0,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":0},"nice_menus_options":{"delay":"800","speed":"slow"},"extlink":{"extTarget":"_blank","extClass":0,"extSubdomains":1,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":0,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":0},"gmap_markermanager":[],"gmap":{"auto2map":{"width":"405px","height":"200px","zoom":12,"maxzoom":"14","controltype":"Small","align":"None","maptype":"Map","mtc":"standard","baselayers":{"Map":1,"Satellite":1,"Hybrid":1},"styles":{"line_default":["0000ff","5","45","",""],"poly_default":["000000","3","25","ff0000","45"],"highlight_color":"ff0000"},"line_colors":["#00cc00","#ff0000","#0000ff"],"behavior":{"locpick":false,"nodrag":0,"nokeyboard":1,"nomousezoom":0,"nocontzoom":0,"autozoom":0,"dynmarkers":0,"overview":0,"collapsehack":0,"scale":0,"extramarkerevents":false,"clickableshapes":false,"googlebar":0,"highlight":0},"markermode":"0","id":"auto2map","latitude":"51.464708","longitude":"3.589272","markers":[{"latitude":"51.464708","longitude":"3.589272","markername":"small bred","offset":0,"text":"\u003cdiv class=\"gmap-popup\"\u003e\u003ch4\u003eLocatie\u003c\/h4\u003e\u003cdiv class=\"location vcard\"\u003e\n  \u003cdiv class=\"adr\"\u003e\n                                                            \u003cspan class=\"geo\"\u003e\u003cabbr class=\"latitude\" title=\"51.464708\"\u003e51\u00b0 27' 52.9488\" N\u003c\/abbr\u003e, \u003cabbr class=\"longitude\" title=\"3.589272\"\u003e3\u00b0 35' 21.3792\" E\u003c\/abbr\u003e\u003c\/span\u003e\n            \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e"}]}},"quicktabs":{"qt_3":{"tabs":[0,0,0]},"qt_1":{"tabs":[0,0,0,0,0,0,0,0,0,0,0,0]}},"views":{"ajax_path":"\/views\/ajax","ajaxViews":[{"view_name":"news","view_display_id":"block_2","view_args":"","view_path":"node\/37684","view_base_path":"nieuws","view_dom_id":1,"pager_element":0}]},"CToolsUrlIsAjaxTrusted":{"\/nieuws\/2017-04-23\/1110991\/autovernieler-vlissingen-en-souburg-aangehouden-video":[true,true]}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(f,b){
  var c;
  f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
  f._hjSettings={hjid:'27371', hjsv:4};
  c=b.createElement("script");c.async=1;
  c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
  b.getElementsByTagName("head")[0].appendChild(c);
})(window,document);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

  (function () { var _rdut =
  document.createElement('script');
  _rdut.type = 'text/javascript';
  _rdut.async = true;
  var _rdkey = '55bb29d7-ef6c-4d41-97d8-3ee99c58d41e';
  _rdut.src = (('https:' == document.location.protocol) ? 'https://cdn.usabilitytracker.com' : 'http://cdn.usabilitytracker.com') + '/Client.aspx?key=' + _rdkey;
  var _rduts = document.getElementsByTagName('script')[0];
  _rduts.parentNode.insertBefore(_rdut, _rduts);
  })();
//--><!]]>
</script>
  
   <!--[if lt IE 9]>
	  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/omroepzeeland/css/ie7.css" />
  <![endif]-->
  
    <script>
  
  (function($){

	var patterns = {
		text: /^['"]?(.+?)["']?$/,
		url: /^url\(["']?(.+?)['"]?\)$/
	};

	function clean(content) {
		if(content && content.length) {
			var text = content.match(patterns.text)[1],
				url = text.match(patterns.url);
			return url ? '<img src="' + url[1] + '" />': text;
		}
	}

	function inject(prop, elem, content) {
		if(prop != 'after') prop = 'before';
		if(content = clean(elem.currentStyle[prop])) {
			$(elem)[prop == 'before' ? 'prepend' : 'append'](
				$(document.createElement('span')).addClass(prop).html(content)
			);
		}
	}

	$.pseudo = function(elem) {
		inject('before', elem);
		inject('after', elem);
		elem.runtimeStyle.behavior = null;
	};
	
	if(document.createStyleSheet) {
		var o = document.createStyleSheet(null, 0);
		o.addRule('.dummy','display: static;');
		o.cssText = 'html, head, head *, body, *.before, *.after, *.before *, *.after * { behavior: none; } * { behavior: expression($.pseudo(this)); }';
	}

})(jQuery);
</script>


    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-3965549-1']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' :
                'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>
</head>
<body class="page not-front not-logged-in node-type-article page-nieuws-2017-04-23-1110991-autovernieler-vlissingen-en-souburg-aangehouden-video section-nieuws one-sidebar sidebar-second">

  <div id="page">
 
    <div id="topAdRegion">
      <div class="region region-header-first">
    <div id="block-block-294" class="block block-block first region-odd even region-count-1 count-22">
  
  <div class="content">
    <div align="center">
	- advertentie - 
<br>

<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="88" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>


</div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
    </div>

 
          <div id="header-top"><div class="wrapper-12 clearfix">
        <div id="header-top-first" class="span-6">
          <div class="region region-header-top-first">
    <div id="block-nice_menus-2" class="block block-nice_menus first region-odd even region-count-1 count-20">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-2"><li class="menu-6235 menuparent menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="Omroep Zeeland">omroep</a><ul><li class="menu-105245 menu-path-node-702810 first  odd "><a href="/vragen-en-antwoorden-op-nieuwe-programmering-30-juni-2014" title="">programmering per 30-06-2014</a></li>
<li class="menu-41819 menuparent menu-path-node-282181 even "><a href="/over-omroep-zeeland" title="">organisatie</a><ul><li class="menu-41820 menu-path-node-282181 first  odd "><a href="/over-omroep-zeeland" title="">over omroep zeeland</a></li>
<li class="menu-41821 menu-path-node-282192 even "><a href="/geschiedenis" title="">geschiedenis</a></li>
<li class="menu-41822 menu-path-node-282193 odd "><a href="/directie" title="">management</a></li>
<li class="menu-41823 menu-path-node-282196 even "><a href="/raadvantoezicht" title="">raad van toezicht</a></li>
<li class="menu-41825 menu-path-node-282197 odd  last "><a href="/programmaraad" title="">programmaraad</a></li>
</ul>
</li>
<li class="menu-17377 menu-path-node-93731 odd "><a href="/storing" title="">storingen</a></li>
<li class="menu-7448 menu-path-node-2034 even "><a href="/frequenties" title="frequenties">frequenties</a></li>
<li class="menu-7558 menu-path-node-2268 odd "><a href="/contact" title="Contact">contact</a></li>
<li class="menu-7094 menu-path-node-222 even "><a href="/route" title="Route">route</a></li>
<li class="menu-48477 menu-path-node-441259 odd "><a href="/nieuwsbrief" title="">nieuwsbrief</a></li>
<li class="menu-7538 menu-path-node-2254 even "><a href="/vacatures" title="">vacatures</a></li>
<li class="menu-15722 menu-path-node-91772 odd "><a href="/persberichten" title="Persberichten">persberichten</a></li>
<li class="menu-46871 menu-path-node-408109 even "><a href="/actievoorwaarden" title="">actievoorwaarden</a></li>
<li class="menu-7095 menu-path-node-223 odd "><a href="/regels" title="Regels voor Reacties">regels voor reacties</a></li>
<li class="menu-7096 menu-path-node-225 even  last "><a href="/colofon" title="Colofon">colofon</a></li>
</ul>
</li>
<li class="menu-7532 menu-path-advertereninzeelandnl- even "><a href="http://www.advertereninzeeland.nl/" title="adverteren">adverteren</a></li>
<li class="menu-7559 menu-path-node-2269 odd "><a href="/formulier/tip-redactie" title="tip de redactie">geef &#039;n tip</a></li>
<li class="menu-23148 menu-path-node-91605 even "><a href="/app" title="gratis app omroep zeeland">apps</a></li>
<li class="menu-38917 menu-path-node-153931 odd "><a href="/verzeeuwigd" title="">verzeeuwigd</a></li>
<li class="menu-48260 menu-path-node-361762 even  last "><a href="/mijnomroep" title="">word panellid</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="header-top-second" class="span-6 span-last">
          <div class="region region-header-top-second">
    <div id="block-block-3" class="block block-block first region-odd odd region-count-1 count-21">
  
  <div class="content">
    <p>
	<a class="twitter-follow-button" data-width="240px" href="http://twitter.com/omroepzeeland">volg @omroepzeeland</a><script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><a href="http://www.facebook.com/OmroepZeeland" target="_blank"><img alt="facebook" height="18" src="/sites/default/files/facebook_klein.png" width="18" /></a><a href="http://www.flickr.com/photos/63018044@N02/" target="_blank"><img alt="Foto's op Flickr" height="18" src="/sites/default/files/flickr_icon.png" width="18" /></a><a href="http://www.youtube.com/omroepzeeland" target="_blank"><img alt="youtube" height="18" src="/sites/default/files/YT_klein.png" width="45" /></a><a href="http://feeds.feedburner.com/omroepzeeland"><img alt="rss" height="18" src="/sites/default/files/rss_klein.png" width="18" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#header-top -->
    
    <div id="header"><div class="wrapper-12 clearfix">
      <div id="logo" class="span-2">
        <a href="/" title="Home" rel="home"><img src="http://static3.omroepzeeland.nl/sites/all/themes/omroepzeeland/logo.png" alt="Home" title="Home"  /></a>      </div>

      <div id="header-first" class="span-6">
          <script>
              (function() {
                  var cx = '004487860929223159601:ldfromeqlyy';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                      '//www.google.com/cse/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
              })();
          </script>
          <gcse:searchbox-only></gcse:searchbox-only>
      </div>

      <div id="header-second" class="span-4 span-last">
        <div class="region region-header-second">
    <div id="block-block-133" class="block block-block first region-odd odd region-count-1 count-23">
  
  <div class="content">
    <p>
	<a href="/weer"><img alt="weer meerdaagse" border="0" height="68" src="http://www.omroepzeeland.nl/meteoconsult/internetkaarten/3daagse/omroepzeeland_3daagse.png" width="248" /></a></p>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div>
    </div></div> <!-- /#header -->

          <div id="header-bottom"><div class="wrapper-12">
        <div class="region region-header-bottom">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd even region-count-1 count-24">
  
  <div class="content">
    <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1554 menuparent menu-path-nieuws first  odd "><a href="/nieuws" title="">nieuws</a><ul><li class="menu-105256 menu-path-node-696257 first  odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-55816 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">muziek</a></li>
<li class="menu-14877 menuparent menu-path-dossier odd "><a href="/dossier" title="Dossiers">dossiers</a><ul><li class="menu-105812 menu-path-node-910454 first  odd "><a href="/dossier/uitvaartzaak" title="">uitvaartzaak</a></li>
<li class="menu-105769 menu-path-node-869494 even "><a href="/dossier/boeddhisme" title="">misbruik boeddhisme</a></li>
<li class="menu-105753 menu-path-node-830379 odd "><a href="/dossier/zorgsaam" title="">ZORGSAAM</a></li>
<li class="menu-104981 menu-path-node-683997 even "><a href="/tourdefrance" title="">tour de france</a></li>
<li class="menu-105668 menu-path-node-798786 odd "><a href="/dossier/bertieboerzoektvrouw" title="">Boer Zoekt Vrouw</a></li>
<li class="menu-104915 menu-path-node-696974 even "><a href="/dossier/michielderuyter" title="">film michiel de ruyter</a></li>
<li class="menu-31371 menu-path-node-117269 odd "><a href="/dossier/marinierskazernevlissingen" title="">marinierskazerne</a></li>
<li class="menu-105121 menu-path-node-116004 even "><a href="/dossier/concertatsea" title="">concert at sea</a></li>
<li class="menu-89571 menu-path-node-661564 odd "><a href="/dossier/philipmorris" title="">philip morris</a></li>
<li class="menu-59130 menu-path-node-99868 even "><a href="/dossier/kerncentrale" title="">kerncentrale</a></li>
<li class="menu-23821 menu-path-node-100290 odd "><a href="/dossier/ontpoldering" title="">hedwigepolder</a></li>
<li class="menu-29530 menu-path-node-116879 even "><a href="/dossier/thermphos-met-argusogen-bekeken" title="">thermphos</a></li>
<li class="menu-31386 menu-path-node-117399 odd "><a href="/dossier/delta" title="">delta</a></li>
<li class="menu-48278 menu-path-node-102815 even "><a href="/dossier/ziekenhuizen" title="">ziekenhuis</a></li>
<li class="menu-41563 menu-path-node-288585 odd  last "><a href="/dossier/natuur-en-recreatie-samen-waterdunen" title="">waterdunen</a></li>
</ul>
</li>
<li class="menu-33303 menu-path-node-118564 even "><a href="/opiniepanel" title="">opiniepanel 1vandaag</a></li>
<li class="menu-34114 menuparent menu-path-nieuwsuit odd  last "><a href="/nieuwsuit" title="">uit de provincie</a><ul><li class="menu-34117 menu-path-nieuwsuit-groningen first  odd "><a href="/nieuwsuit/groningen" title="">groningen</a></li>
<li class="menu-34120 menu-path-nieuwsuit-friesland even "><a href="/nieuwsuit/friesland" title="">friesland</a></li>
<li class="menu-34118 menu-path-nieuwsuit-drenthe odd "><a href="/nieuwsuit/drenthe" title="">drenthe</a></li>
<li class="menu-34124 menu-path-nieuwsuit-noord-holland even "><a href="/nieuwsuit/noord-holland" title="">noord-holland</a></li>
<li class="menu-34119 menu-path-nieuwsuit-flevoland odd "><a href="/nieuwsuit/flevoland" title="">flevoland</a></li>
<li class="menu-34125 menu-path-nieuwsuit-overijssel even "><a href="/nieuwsuit/overijssel" title="">overijssel</a></li>
<li class="menu-34128 menu-path-nieuwsuit-zuid-holland odd "><a href="/nieuwsuit/zuid-holland" title="">zuid-holland</a></li>
<li class="menu-34127 menu-path-nieuwsuit-utrecht even "><a href="/nieuwsuit/utrecht" title="">utrecht</a></li>
<li class="menu-34121 menu-path-nieuwsuit-gelderland odd "><a href="/nieuwsuit/gelderland" title="">gelderland</a></li>
<li class="menu-34126 menu-path-nieuwsuit-rijnmond even "><a href="/nieuwsuit/rijnmond" title="">rijnmond</a></li>
<li class="menu-34123 menu-path-nieuwsuit-noord-brabant odd "><a href="/nieuwsuit/noord-brabant" title="">noord-brabant</a></li>
<li class="menu-34122 menu-path-nieuwsuit-limburg even  last "><a href="/nieuwsuit/limburg" title="">limburg</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-29377 menu-path-112nieuws even "><a href="/112nieuws" title="">112</a></li>
<li class="menu-1555 menuparent menu-path-sport odd "><a href="/sport" title="">sport</a><ul><li class="menu-28792 menu-path-sport first  odd "><a href="/sport" title="">home</a></li>
<li class="menu-6046 menu-path-node-90063 even "><a href="/teletekst-sport" title="uitslagen en standen">uitslagen &amp; standen</a></li>
<li class="menu-70581 menu-path-node-177446 odd "><a href="/oefenwedstrijden" title="">oefenvoetbal</a></li>
<li class="menu-105693 menu-path-node-784668 even "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-42023 menu-path-omroepzeelandnl-voetbaltrainers odd "><a href="http://www.omroepzeeland.nl/voetbaltrainers" title="">voetbaltrainers</a></li>
<li class="menu-105307 menuparent menu-path-sport even  last "><a href="/sport" title="">sporten</a><ul><li class="menu-105308 menu-path-taxonomy-term-48 first  odd "><a href="/tag/voetbal" title="">voetbal</a></li>
<li class="menu-105309 menu-path-taxonomy-term-49 even "><a href="/tag/wielersport" title="">wielersport</a></li>
<li class="menu-105310 menu-path-taxonomy-term-50 odd "><a href="/tag/atletiek" title="">atletiek</a></li>
<li class="menu-105311 menu-path-taxonomy-term-51 even "><a href="/tag/korfbal" title="">korfbal</a></li>
<li class="menu-105312 menuparent menu-path-sport odd  last "><a href="/sport" title="">overige sporten</a><ul><li class="menu-105313 menu-path-taxonomy-term-28559 first  odd "><a href="/tag/autosport" title="">autosport</a></li>
<li class="menu-105314 menu-path-taxonomy-term-4461 even "><a href="/tag/basketbal" title="">basketbal</a></li>
<li class="menu-105315 menu-path-taxonomy-term-274 odd "><a href="/tag/biljarten" title="">biljarten</a></li>
<li class="menu-105316 menu-path-taxonomy-term-299 even "><a href="/tag/bowlen" title="">bowlen</a></li>
<li class="menu-105317 menu-path-taxonomy-term-300 odd "><a href="/tag/darts" title="">darts</a></li>
<li class="menu-105318 menu-path-taxonomy-term-301 even "><a href="/tag/denksporten" title="">denksporten</a></li>
<li class="menu-105319 menu-path-taxonomy-term-14745 odd "><a href="/tag/golf" title="">golf</a></li>
<li class="menu-105320 menu-path-taxonomy-term-302 even "><a href="/tag/handbal" title="">handbal</a></li>
<li class="menu-105321 menu-path-taxonomy-term-303 odd "><a href="/tag/hockey" title="">hockey</a></li>
<li class="menu-105322 menu-path-taxonomy-term-31 even "><a href="/tag/judo" title="">judo</a></li>
<li class="menu-105323 menu-path-taxonomy-term-304 odd "><a href="/tag/motorsport" title="">motorsport</a></li>
<li class="menu-105324 menu-path-taxonomy-term-305 even "><a href="/tag/paardensport" title="">paardensport</a></li>
<li class="menu-105325 menu-path-taxonomy-term-275 odd "><a href="/tag/roeien" title="">roeien</a></li>
<li class="menu-105326 menu-path-taxonomy-term-306 even "><a href="/tag/rugby" title="">rugby</a></li>
<li class="menu-105327 menu-path-taxonomy-term-183 odd "><a href="/tag/schaatsen" title="">schaatsen</a></li>
<li class="menu-105328 menu-path-taxonomy-term-308 even "><a href="/tag/schietsporten" title="">schietsporten</a></li>
<li class="menu-105329 menu-path-taxonomy-term-309 odd "><a href="/tag/skeeleren" title="">skeeleren</a></li>
<li class="menu-105330 menu-path-taxonomy-term-310 even "><a href="/tag/squash" title="">squash</a></li>
<li class="menu-105331 menu-path-taxonomy-term-311 odd "><a href="/tag/tafeltennis" title="">tafeltennis</a></li>
<li class="menu-105332 menu-path-taxonomy-term-70 even "><a href="/tag/tennis" title="">tennis</a></li>
<li class="menu-105333 menu-path-taxonomy-term-312 odd "><a href="/tag/turnen" title="">turnen</a></li>
<li class="menu-105334 menu-path-taxonomy-term-314 even "><a href="/tag/volleybal" title="">volleybal</a></li>
<li class="menu-105335 menu-path-taxonomy-term-315 odd "><a href="/tag/waterpolo" title="">waterpolo</a></li>
<li class="menu-105336 menu-path-taxonomy-term-316 even "><a href="/tag/watersporten" title="">watersporten</a></li>
<li class="menu-105337 menu-path-taxonomy-term-317 odd  last "><a href="/tag/zwemmen" title="">zwemmen</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-2028 menu-path-weer even "><a href="/weer" title="">weer</a></li>
<li class="menu-38916 menu-path-node-132178 odd "><a href="/evenementen-zeeland" title="een selectie van evenementen in zeeland">agenda</a></li>
<li class="menu-6076 menuparent menu-path-uitzendinggemist-video even "><a href="/uitzendinggemist/video" title="">gemist</a><ul><li class="menu-2364 menu-path-uitzendinggemist-video first  odd "><a href="/uitzendinggemist/video" title="Uitzending Gemist Video items">video</a></li>
<li class="menu-2365 menu-path-uitzendinggemist-audio even "><a href="/uitzendinggemist/audio" title="Uitzending Gemist Audio items">audio</a></li>
<li class="menu-15877 menu-path-node-93187 odd  last "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
</ul>
</li>
<li class="menu-5936 menuparent menu-path-programmagids odd "><a href="/programmagids" title="">gids</a><ul><li class="menu-9578 menu-path-programmagids first  odd "><a href="/programmagids" title="">televisiegids</a></li>
<li class="menu-9556 menu-path-node-8394 even  last "><a href="/radiogids" title="radiogids">radiogids</a></li>
</ul>
</li>
<li class="menu-7077 menuparent menu-path-node-147 even "><a href="/televisieprogrammas-van-omroep-zeeland" title="Televisieprogramma&#039;s">tv</a><ul><li class="menu-107515 menu-path-node-1099217 first  odd "><a href="/aanzee" title="">Aan Zee</a></li>
<li class="menu-107474 menu-path-node-1084672 even "><a href="/binnenstebuiten" title="">BinnensteBuiten</a></li>
<li class="menu-14558 menu-path-node-79075 odd "><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="menu-105619 menu-path-node-784668 even "><a href="/onzeclub" title="">Onze Club</a></li>
<li class="menu-7087 menuparent menu-path-node-108276 odd "><a href="/trugkieke-20-oktober-te-korte-stukken" title="Trugkieke">trugkieke</a><ul><li class="menu-42086 menu-path-node-341614 first  odd "><a href="/watersnoodramp/trugkieke53" title="trugkieke 1953">trugkieke &#039;53</a></li>
<li class="menu-7351 menu-path-node-1964 even  last "><a href="/programma/trugkieke-ooggetuigen" title="Trugkieke Ooggetuigen">trugkieke ooggetuigen</a></li>
</ul>
</li>
<li class="menu-38714 menu-path-node-152918 even "><a href="/verzeeuwigdoptv" title="">verzeeuwigd</a></li>
<li class="menu-107436 menu-path-node-1076579 odd "><a href="/wijzijnzeeland" title="">Wij zijn Zeeland</a></li>
<li class="menu-7081 menu-path-node-168 even "><a href="/zeelandinvogelvlucht" title="Zeeland in Vogelvlucht">zeeland in vogelvlucht</a></li>
<li class="menu-15876 menu-path-node-93187 odd "><a href="/zeelandnu" title="alle televisie-afleveringen van zeeland nu">zeeland nu</a></li>
<li class="menu-107512 menu-path-node-1096903 even "><a href="/zeelandopdekaart" title="">Zeeland op de Kaart</a></li>
<li class="menu-28393 menu-path-dezeeuwsetop40 odd "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-15652 menuparent menu-path-node-206 even  last "><a href="/tvarchief" title="">Archief</a><ul><li class="menu-14561 menu-path-node-79090 first  odd "><a href="/beleefdekern" title="beleef de kern">beleef de kern</a></li>
<li class="menu-107432 menu-path-node-1065670 even "><a href="/collegas" title="">Collega&#039;s</a></li>
<li class="menu-105625 menu-path-node-1062626 odd "><a href="/node/1062626" title="">documentaireweek</a></li>
<li class="menu-62245 menu-path-node-605969 even "><a href="/canonvanzeeland" title="gebeurtenissen uit de Zeeuwse geschiedenis">de canon van zeeland</a></li>
<li class="menu-60656 menu-path-node-567255 odd "><a href="/eenhoornruiters" title="">de eenhoornruiters</a></li>
<li class="menu-42040 menu-path-node-355587 even "><a href="/watersnoodramp/getuigenissen" title="">de getuigen van 1953</a></li>
<li class="menu-89582 menu-path-node-661618 odd "><a href="/koesterchallenge" title="">de koesterchallenge</a></li>
<li class="menu-74210 menu-path-node-635477 even "><a href="/zeelandkiest/2014/stembus" title="">De Stembus</a></li>
<li class="menu-105236 menu-path-node-696257 odd "><a href="/dna" title="">dna van zeeland</a></li>
<li class="menu-15663 menu-path-node-90912 even "><a href="/dromenvanmessi" title="Dromen van Messi">dromen van messi</a></li>
<li class="menu-74223 menu-path-node-642552 odd "><a href="/ermothelemaalniks" title="">Er mot helemaal niks</a></li>
<li class="menu-107396 menu-path-node-1030558 even "><a href="/filmbythesea" title="">film by the sea</a></li>
<li class="menu-105560 menu-path-node-745877 odd "><a href="/thofgemaakt" title="">&#039;t Hof gemaakt</a></li>
<li class="menu-105762 menu-path-node-846816 even "><a href="/invrijheid" title="">In Vrijheid</a></li>
<li class="menu-105626 menu-path-node-786693 odd "><a href="/leeshetlandschap" title="">Lees het Landschap</a></li>
<li class="menu-105755 menu-path-node-832673 even "><a href="/mantelderliefde" title="">Mantel der Liefde</a></li>
<li class="menu-23048 menu-path-node-98773 odd "><a href="/oemoemenoe" title="Oemoemenoe">oemoemenoe</a></li>
<li class="menu-60657 menu-path-node-535529 even "><a href="/overleven" title="">over leven</a></li>
<li class="menu-7086 menu-path-node-173 odd "><a href="/programma/muis-en-leeuw-zijn-terug" title="Muis en Leeuw zijn terug">muis en leeuw</a></li>
<li class="menu-105422 menu-path-node-717948 even "><a href="/noppesoud" title="">Noppes</a></li>
<li class="menu-18925 menu-path-node-95139 odd "><a href="/overnieuw" title="OverNieuw">over nieuw</a></li>
<li class="menu-105885 menu-path-node-962820 even "><a href="/passievanpeijs" title="">Passie van Peijs</a></li>
<li class="menu-107397 menu-path-node-1039315 odd "><a href="/prinsjesfestival" title="">prinsjesfestival</a></li>
<li class="menu-107393 menu-path-node-1016138 even "><a href="/springmaarachterop" title="">Spring maar Achterop</a></li>
<li class="menu-87374 menu-path-node-626595 odd "><a href="/hetmooistegebouwvanzeeland" title="">steengoed!</a></li>
<li class="menu-105756 menu-path-node-832674 even "><a href="/tourdefrance/tourdezelande" title="">Tour de Zelande</a></li>
<li class="menu-105738 menu-path-omroepzeelandnl-zeelandkiest-stemmenjacht odd "><a href="http://www.omroepzeeland.nl/zeelandkiest/stemmenjacht" title="">Stemmenjacht</a></li>
<li class="menu-57507 menu-path-node-555955 even "><a href="/verborgennietvergeten" title="">verborgen, niet vergeten</a></li>
<li class="menu-107398 menu-path-node-1048030 odd "><a href="/verrast" title="">Verrast</a></li>
<li class="menu-107395 menu-path-node-1030553 even "><a href="/nazomerfestival" title="">Zeeland Nazomerfestival</a></li>
<li class="menu-107386 menu-path-node-1001576 odd "><a href="/eerstewereldoorlog" title="">Zeeland tijdens WO1</a></li>
<li class="menu-23047 menu-path-node-98775 even "><a href="/zeeuwendownunder" title="Zeeuwen Down Under">zeeuwen down under</a></li>
<li class="menu-105617 menu-path-node-777596 odd "><a href="/eindejaarsprogrammering2014" title="">Zeeuwse Documentaireweken</a></li>
<li class="menu-105609 menu-path-node-779265 even "><a href="/zeeuwsegeschiedenisquiz" title="">zeeuwse geschiedenisquiz</a></li>
<li class="menu-42326 menu-path-node-378898 odd "><a href="/zeeuwsgoud" title="">zeeuws goud</a></li>
<li class="menu-105814 menu-path-node-906543 even "><a href="/zeeuwenintheeast" title="">Zeeuwen in the East</a></li>
<li class="menu-107384 menu-path-node-988295 odd "><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="menu-105739 menu-path-omroepzeelandnl-programma-dezeeuwsequiz even "><a href="http://www.omroepzeeland.nl/programma/dezeeuwsequiz" title="">Zeeuwse Quiz</a></li>
<li class="menu-15661 menu-path-node-90906 odd "><a href="/zeeuwswater" title="Zeeuws water">zeeuws water</a></li>
<li class="menu-33464 menu-path-node-1058338 even "><a href="/zeeuwsezaken" title="zeeuwse zaken">zeeuwse zaken</a></li>
<li class="menu-107425 menu-path-node-1058395 odd "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
<li class="menu-105813 menu-path-node-907467 even "><a href="/zowijddewereldstrekt" title="">Zo wijd de Wereld strekt</a></li>
<li class="menu-7080 menuparent menu-path-node-142 odd  last "><a href="/tvspecials" title="Speciale TV-uitzendingen">speciale tv-uitzendingen</a><ul><li class="menu-59022 menu-path-node-525562 first  odd  last "><a href="/wijblijveninzeeland" title="">wij blijven in zeeland</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li class="menu-7078 menuparent menu-path-node-148 odd "><a href="/radioprogrammas" title="Radioprogramma&#039;s">radio</a><ul><li class="menu-105727 menu-path-node-797036 first  odd "><a href="/radio/zeelandwordtwakker" title="">zeeland wordt wakker</a></li>
<li class="menu-105728 menu-path-node-794828 even "><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105729 menu-path-node-797037 odd "><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis</a></li>
<li class="menu-105730 menu-path-node-797039 even "><a href="/radio/weekend" title="">Weekend</a></li>
<li class="menu-105726 menu-path-node-806690 odd "><a href="/radio/zeeuwsdiep" title="">zeeuws diep</a></li>
<li class="menu-105832 menu-path-node-960462 even "><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="menu-105754 menu-path-node-804067 odd "><a href="/radio/zeeuwvandedag" title="">Zeeuw van de Dag</a></li>
<li class="menu-33623 menu-path-dezeeuwsetop40 even "><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-107433 menu-path-node-1070752 odd "><a href="/dezeeuwsetop40/live" title="">Zeeuwse Top 40 LIVE RADIO</a></li>
<li class="menu-107426 menu-path-node-1058395 even  last "><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>
</li>
<li class="menu-105791 menuparent menu-path-node-898279 even "><a href="/opfacebook" title="Facebook-pagina&#039;s van Omroep Zeeland">FACEBOOK</a><ul><li class="menu-105792 menu-path-https--facebookcom-OmroepZeeland first  odd "><a href="https://www.facebook.com/OmroepZeeland" title="">Omroep Zeeland</a></li>
<li class="menu-107437 menu-path-https--facebookcom-deslagomdeschelde- even "><a href="https://www.facebook.com/deslagomdeschelde/" title="">De Slag om de Schelde</a></li>
<li class="menu-105793 menu-path-https--facebookcom-fietseninzeeland odd "><a href="https://www.facebook.com/fietseninzeeland" title="">Fietsen in Zeeland</a></li>
<li class="menu-105794 menu-path-https--facebookcom-goedemorgenzeeland even "><a href="https://www.facebook.com/goedemorgenzeeland" title="">Goedemorgen Zeeland</a></li>
<li class="menu-105795 menu-path-https--facebookcom-lopeninzeeland odd "><a href="https://www.facebook.com/lopeninzeeland" title="">Lopen in Zeeland</a></li>
<li class="menu-105904 menu-path-https--facebookcom-muziekmiddag even "><a href="https://www.facebook.com/muziekmiddag" title="">Muziekmiddag</a></li>
<li class="menu-105825 menu-path-https--facebookcom-samenvoordevoedselbank- odd "><a href="https://www.facebook.com/samenvoordevoedselbank/" title="">Samen voor de Voedselbank</a></li>
<li class="menu-105796 menu-path-https--facebookcom-trugkieke even "><a href="https://www.facebook.com/trugkieke" title="">Trugkieke</a></li>
<li class="menu-107438 menu-path-https--facebookcom-Uit-in-Zeeland-1518005548512550-frefts odd "><a href="https://www.facebook.com/Uit-in-Zeeland-1518005548512550/?fref=ts" title="">Uit in Zeeland</a></li>
<li class="menu-105797 menu-path-https--facebookcom-ozweekend even "><a href="https://www.facebook.com/ozweekend" title="">Weekend</a></li>
<li class="menu-107514 menu-path-facebookcom-zeelandkiest odd "><a href="http://www.facebook.com/zeelandkiest" title="">Zeeland Kiest</a></li>
<li class="menu-105798 menu-path-https--facebookcom-zeelandwordtwakker even "><a href="https://www.facebook.com/zeelandwordtwakker" title="">Zeeland wordt Wakker</a></li>
<li class="menu-105799 menu-path-https--facebookcom-dezeeuwsetop40 odd "><a href="https://www.facebook.com/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="menu-105800 menu-path-https--facebookcom-zondaginzeeland even  last "><a href="https://www.facebook.com/zondaginzeeland" title="">Zondag in Zeeland</a></li>
</ul>
</li>
<li class="menu-107429 menu-path-node-1056924 odd  last "><a href="/whatsapp" title="">whatsapp</a></li>
</ul>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
    
    
    <div id="main"><div class="wrapper-12 clearfix">
      <div class="breadcrumb"><a href="/">Home</a> > <a href="/nieuws">Nieuws</a></div>
      
      
      
      <div class="">
        
        
        <div class="clearfix">
          <div id="content" class="span-8"><div id="content-inner">

            
                          <h1 class="title">Autovernieler Vlissingen en Souburg aangehouden (video)</h1>
            
            
            
<div class="buildmode-inosstorytelling">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-header clear-block " ><div class="field field-title"><h1>Autovernieler Vlissingen en Souburg aangehouden (video)</h1></div></div><div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-article-shorttext">
    <div class="field-items">
            <div class="field-item odd">
                    <p>OOST-SOUBURG - De politie heeft vannacht een 22-jarige man uit Vlissingen&nbsp;betrapt en aangehouden bij het vernielen van auto's.&nbsp;De verdachte bekende ook de vernielingen van auto's vorige maand in Vlissingen en Oost-Souburg.</p>        </div>
        </div>
</div>
<div class="field field-body"><br><script type='text/javascript' src='http://omroepzeeland.bbvms.com/p/omroepzeelandshare/q/sourceid_string:Aanhouding-vernieling-ZNO170423WK.js'></script><br><p><strong>Heterdaad</strong><br>De politie kreeg rond middernacht een melding over een man die op het Vlissingse&nbsp;Westerzicht autoruiten insloeg. Een&nbsp;agent reed in deze wijk en zocht onmiddellijk naar de dader. Hij zag een man juist bij een auto vandaan lopen met nog een steen in zijn hand. Hij stapte op een fiets en reed weg. De man werd aangehouden.<br><br><strong>Bekentenis</strong><br>De Vlissinger wordt ervan verdacht de afgelopen nacht&nbsp;op het Marnixplein in Vlissingen de ruiten van zeker zes auto's te hebben vernield. Ook hebben agenten aangiften opgenomen van een vernieling aan de Oosterbaan en aan Westerzicht. De man heeft bekend en&nbsp;is voor verder onderzoek naar het politiecellencomplex Torentijd in Middelburg gebracht en opgesloten.<br><br><strong>Eerdere vernielingen<br></strong>De man bekende direct ook de reeks aan vernielingen aan auto's in Vlissingen en Oost-Souburg op 26 maart. Toen werd een groot aantal auto's met een stok bewerkt in onder andere de Middelburgsestraat, de Burgemeester Stemerdinglaan, het Koopmansvoetpad en de Kanaalstraat. Op het Marnixplein zijn toen alle acht auto's vernield die er geparkeerd stonden.&nbsp;<br><br><em>Lees ook:<br></em><a href="http://www.omroepzeeland.nl/nieuws/2017-03-26/1102286/fietser-laat-spoor-van-vernieling-achter-souburg#.WPxeMPmLSJA">Fietser laat spoor van vernieling achter<br><br></a><strong>Drukke nacht<br></strong>Op Facebook laat Politieteam Walcheren weten dat het een drukke nacht was. Naast de vernielingen van auto's kreeg de politie ook nog te maken met huiselijk geweld, bedreiging en openbare dronkenschap.&nbsp;</p><object data='http://www.omroepzeeland.nl/sites/default/files/imagecache/fullwidth/2017/04/23/3f0a67fd1c905acf185ca50ceea1f0380f0dbe614ba45b90cd38ac7221ae2afb.jpg' type='image/jpeg' width='100%' vspace='20'></object></div><div class="field field-article-latlon">
    <div class="field-items">
            <div class="field-item odd">
                    <div style="width: 405px; height: 200px;" id="gmap-auto2map-gmap0" class="gmap-control gmap-gmap gmap gmap-map gmap-auto2map-gmap">Javascript is required to view this map.</div>        </div>
        </div>
</div>
<div class="field field-belowcontent-banner"><div id="block-block-308" class="block block-block first region-odd odd region-count-1 count-1">
  
  <div class="content">
    <div align="center">
	- advertentie -
<script type="text/javascript" src="http://a.ligatus.com/?ids=71777&t=js"></script></div>  </div>

  </div><!-- /.block -->
</div><div class="field field-last-update"><div class="field-label-inline-first">laatste keer aangepast: </div>zo 23-04-2017, 17:06</div><div class="field field-post-date"><div class="field-label-inline-first">geplaatst op: </div>zo 23-04-2017, 10:37</div><div class="field field-terms-3 field-terms field-terms-3"><div class="field-label">trefwoord(en): </div><a href="/tag/oost-souburg">oost-souburg</a> <a href="/tag/vernielingen-autos">vernielingen auto&#039;s</a> <a href="/tag/vlissingen">Vlissingen</a> <a href="/tag/walcheren-0">walcheren</a></div><div class="field field-terms-2 field-terms field-terms-2"><div class="field-label">regio: </div><a href="/regio/walcheren">Walcheren</a></div><div class="field field-custom-add-this"><div class="field-label-inline-first">Delen: </div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e12c8ea09aa640e"></script>
<!-- AddThis Button END --></div></div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->

                            <div id="below-content-inner">
                  <div class="region region-below-content-inner">
    <div id="block-ibuildings-omroepzeeland_disqus" class="block block-ibuildings first region-odd even region-count-1 count-18">
  
  <div class="content">
    <div id="disqus_thread">&nbsp;</div>
<script>
  var disqus_config = function () {
      this.page.identifier = "1110991";
  };

  (function() {
    var d = document, s = d.createElement('script');
    s.src = '//omroepzeeland.disqus.com/embed.js';
    s.setAttribute('data-timestamp', +new Date());
    (d.head || d.body).appendChild(s);
  })();
</script>
<noscript>
  Please enable JavaScript to view the
  <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
</noscript>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
                </div>
                      </div></div> <!-- /#content-inner, /#content -->

                    <div id="sidebar-second" class="span-4 span-last">
            <div class="region region-sidebar-second column sidebar">
    <div id="block-quicktabs-3" class="block block-quicktabs first region-odd even region-count-1 count-10">
  
  <div class="content">
    <div id="quicktabs-3" class="quicktabs_wrapper quicktabs-style-zen"><ul class="quicktabs_tabs quicktabs-style-zen"><li class="qtab-0 active first"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_3=0#quicktabs-3" id="quicktabs-tab-3-0" class="qt_tab active">zeeland nu</a></li><li class="qtab-1"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_3=1#quicktabs-3" id="quicktabs-tab-3-1" class="qt_tab active">sport</a></li><li class="qtab-2 last"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_3=2#quicktabs-3" id="quicktabs-tab-3-2" class="qt_tab active">weer</a></li></ul><div id="quicktabs_container_3" class="quicktabs_main quicktabs-style-zen"><div id="quicktabs_tabpage_3_0" class="quicktabs_tabpage"><div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111407/knrm-haalt-opvarende-van-vastgelopen-motorjacht">KNRM haalt opvarende van vastgelopen motorjacht</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/12f25e81003146f6097608a68fce97d229f2f284db9977cf658733f32823f58f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/dcab316d311900c673836ae2e2fccc887878bbc24328c669e43f909386de3115_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/25fdce3822fbb9b5f29f5fa088b8d9696642daf4c343cff038b546548b413f66_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111403/11-jarige-schrijfster-signeert-haar-eerste-boek-video">11-jarige schrijfster signeert haar eerste boek (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/98624c9f188e6f0298d3b80b555f866affa7200791cddf5fb6fc155eb15ba941_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111401/jongeren-schrikken-van-luguber-tafereel-ritthemse-bos">Jongeren schrikken van &#039;luguber tafereel&#039; Ritthemse bos</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/e84c9af4df9728aa9d38bb92f3a42bc6078c73d37d1666df7e978ce513225246_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/3442dd77f7a7e4200e61a849423025adb3e628efcd0fe64a43dcbecfc41a4d91_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/36422147e2b9ed029216cb1b0250827add7346b8d66e23f3bec55f356572ac57_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111392/boerin-bertie-ze-zien-me-blijkbaar-graag-als-minister">Boerin Bertie: Ze zien me blijkbaar graag als minister</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/fd9338f81283a036d0c2c303d6f676044cd2d5878793b198d81989e4c9f5db62_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/fd50e6459e6c5852d1cb8137174b67d42e0fd8df8d1a5febf0d43e5e26a92fa2_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111337/ziekenhuis-adrz-kan-na-jaren-weer-investeren">Ziekenhuis ADRZ kan na jaren weer investeren </a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/b2b6bc1416242dbc545d2dbe223a32d51c7c90ea9074ba3a4a6a4b22f05a57d4_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/91c0df3bf0ca565513d5c1543a1dd0f7c8ee20da0c08a1c533bb9ab743e387e7_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/eab771f0683e88e963145af88361bdd45902ce8a5f5b0fe59ab287763943ef31_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111407/knrm-haalt-opvarende-van-vastgelopen-motorjacht">KNRM haalt opvarende van vastgelopen motorjacht</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/12f25e81003146f6097608a68fce97d229f2f284db9977cf658733f32823f58f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/dcab316d311900c673836ae2e2fccc887878bbc24328c669e43f909386de3115_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/25fdce3822fbb9b5f29f5fa088b8d9696642daf4c343cff038b546548b413f66_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111089/zwaakse-weelloop-levert-2000-euro-op-voor-goede-doel-video">Zwaakse-Weelloop levert 2000 euro op voor het goede doel (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/64e9bc0801a66013170353bd3120c87af875cee88ca9974237902732771c2c82_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111074/goes-wint-maar-baronie-kampioen">GOES wint, maar Baronie is kampioen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/0645796bf1476387be7b1fe763a2b897d6b5a800b453494f38dc49d591be6b29_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111062/drietal-betrapt-met-ondermaatse-zeebaars">Drietal betrapt met ondermaatse zeebaars</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/b154ba180cadba908c758768744050ebf31d7025302a818fe11c26ea8955209f_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/b154ba180cadba908c758768744050ebf31d7025302a818fe11c26ea8955209f_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111040/wielrenner-bij-frontale-botsing-overleden-video">Wielrenner bij frontale botsing overleden (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ec8d86005e9ffdfb385195a14953c40df3a6768a886df4d6b7aa59940c8b801c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ec8d86005e9ffdfb385195a14953c40df3a6768a886df4d6b7aa59940c8b801c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111456/tientallen-wietplanten-bovenwoning-middelburg-video">Tientallen wietplanten in bovenwoning Middelburg (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/62f148ab8ecc8d3fd6a9201560b09af0edc704a7468ad8c8a4e2deaaa3cf926c_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111401/jongeren-schrikken-van-luguber-tafereel-ritthemse-bos">Jongeren schrikken van &#039;luguber tafereel&#039; Ritthemse bos</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/e84c9af4df9728aa9d38bb92f3a42bc6078c73d37d1666df7e978ce513225246_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/3442dd77f7a7e4200e61a849423025adb3e628efcd0fe64a43dcbecfc41a4d91_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/36422147e2b9ed029216cb1b0250827add7346b8d66e23f3bec55f356572ac57_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111283/zoutelande-nummer-twee-mooiste-dorp">Zoutelande nummer twee &#039;mooiste dorp&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/46082b3e77e48e5af285f6ad92176ee5dd24bd50860db53a173f88d085bebb91_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111271/zeevonk-weer-te-zien-water">Zeevonk weer te zien in het water</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/00b8cd17e4941b7e778ca4736f65e8a40343b7d49125c96919cd4876c514c86d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111215/paardje-bevrijd-uit-rooster">Paardje bevrijd uit rooster</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/2886de72bee974c7ef5ac3b112afb944a0b5aa17b64ebd93846c4a9021a8989f_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ca964c590901acef2524bdc01f52c5e3ffeeab87b4e0ecec9939af69ef170842_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-25/1111492/vrijwilligers-tellen-glasaaltjes-oosterschelde">Vrijwilligers tellen glasaaltjes in Oosterschelde</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/25/4a06e0022bfd4c9110f7b00462f6017a227485deca36d4fa0882c38ef934ee31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/25/a3b5a66955ea44c9db5494242facb80cda949b1af889af7b16753f1dc3574029_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-20/1110121/gewonde-zeehond-gevonden-bij-scherpenisse">Gewonde zeehond gevonden bij Scherpenisse</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/20/1faf5be5ba5998a61cbfb3df7dec8ac88a3b5bbc27bcae4b059836a257bfdb61_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-18/1109387/getuigen-gezocht-jongen-van-speeltoestel-gevallen-op-weg-gevonden">Getuigen gezocht: jongen van speeltoestel gevallen, op de weg gevonden</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/19/caa794bb31520f1f9a91fea52de948d68cdd66a1b734b158625bc14e7e5e9829.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-15/1108682/man-vastgebonden-en-overvallen-oud-vossemeer-video">Man vastgebonden en overvallen in Oud-Vossemeer (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/15/d97e5298817b08a9abc6e7ae3cb305ec130431ad7912103e56e842bdc4f0e967_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-14/1108385/opeens-heb-je-je-wordt-brandweerduiker-video">Opeens heb je het, je wordt brandweerduiker (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/b9e12b416a0d5c0a3c370e104b4ffbce20efef6351358f0f14a433eae1215fd3_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/b34c5f1bdbe6e2ac78e82ee22dbea2c47a76b131a19902f6901f7c4862d10bc7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/f11a1921d15c0ac0821949ba836b6fecaa27b36f6f51a90d44d682ebed4e87d7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111323/drie-jongens-naar-halt-om-brandstichting">Drie jongens naar Halt om brandstichting</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/b0848142116a26f944ebe7b4bc20e1c268b0710d09463db1b0a586d9d2e4912e_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111319/buurt-trekt-ten-strijde-tegen-inbraakgolf-zierikzee-video">Buurt trekt ten strijde tegen inbraakgolf Zierikzee (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/d24f4921f998af630138ea878801042b7fae7363a3c116d49d978c42737ef2b7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111263/zierikzee-getroffen-door-inbraakgolf-video">Zierikzee getroffen door inbraakgolf (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/cf43ded3c8513f7c26f767ed06a00eb0ab5aab50d6d67e847b7b119181edfdf7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111030/kerkhove-kan-brady-tien-games-volgen">Kerkhove kan Brady tien games volgen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/6618932a077ff8f3a0d37811c28b4753cb41ba3e85d346fa87d4fffbcaf74470_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110868/mzc11-verspeelt-voorsprong-tegen-almkerk">MZC&#039;11 verspeelt voorsprong tegen Almkerk</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/22/233eec69d8f93d70b7d2edab7e3da6bf350a94f20c8a38a8045505476d262cc2_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110884/zit-kunstzinnigheid-grond-graauw-video">Zit kunstzinnigheid in de grond in Graauw? (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/cbd43236bcac2e3e1325b1f5cd0d807733d812bc075a957f5f38a819981246b2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/f6da121fe59b6767b8ef59cb1fff1bdd76937216023c8e64aae02dcb3889ac67.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110875/clinckemaillie-matchwinner-bij-zege-hoek">Clinckemaillie matchwinner bij zege Hoek</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/da00e5c663e63e4491d3555ec2770339b507a68f372cac3419c65a9f7790df15.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/92a9cd8c25ef0a14826d97dee45283da059dd6c926878f906905c82e06da7bbd.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110623/leadzanger-faithless-naar-vestrock">Leadzanger Faithless naar Vestrock</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/d45e78ed4d04515135edd3828f56468ac84c5265388192b397f76b87cfbbed97_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110497/vertraging-groot-onderhoud-dow-terneuzen">Vertraging groot onderhoud Dow Terneuzen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/3033ebf3be64ef41e0d0b93724d544c08b6c985018c3a80c849d62ffe1960a11_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/7f8c5fe3351f69b45e2da952c38ba19901c2ba20a95a9775992e647178468dae_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/c62d7a5f598afb52d2ce6e1fbfaf2325dc6687b331188f7874b188f659a94ec4_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110344/terneuzen-op-zoek-naar-eigen-eiffeltoren-euromast-video">Terneuzen op zoek naar eigen Eiffeltoren of Euromast (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/a10892f738fd8e25a68e7c08f548e1886853c60138c337fd2a2f088eea414c5c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/7828d2cc2cb8750c0531b883d3ecf4e4221b94290e1b5a32eb970c828cac39e6_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div></div><div id="quicktabs_tabpage_3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-news-block_2" class="block block-views region-odd even region-count-7 count-8">
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111269/john-jansen-stopt-bij-delta-sport">John Jansen stopt bij Delta Sport</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/bbcbbb8ec5a40786b5aea12e66590216548d1770fc60a721d400b7dc4b9545dc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111089/zwaakse-weelloop-levert-2000-euro-op-voor-goede-doel-video">Zwaakse-Weelloop levert 2000 euro op voor het goede doel (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/64e9bc0801a66013170353bd3120c87af875cee88ca9974237902732771c2c82_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111085/uitslagen-amateurvoetbal-zondag-23-april">Uitslagen amateurvoetbal zondag 23 april</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/3ee73f121098394c271829703827be605ee565b84c049fd6dd745e17093fec5c_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111074/goes-wint-maar-baronie-kampioen">GOES wint, maar Baronie is kampioen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/0645796bf1476387be7b1fe763a2b897d6b5a800b453494f38dc49d591be6b29_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111064/sterk-vc-vlissingen-wint-van-nuenen-video">Sterk VC Vlissingen wint van Nuenen (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/60113866ce74c3a859716e68fbb43f4ec3691cdd8c2ac0e8536e9a0eba9d1dfe_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuwsflits_home-block_1" class="block block-views region-even odd region-count-8 count-9">
  
  <div class="content">
    <div class="views_view view view-nieuwsflits-home view-id-nieuwsflits_home view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-video-bbwid-value">
                <span class="field-content"><div class="bbw-lazy" data-playout="OmroepZeeland290W" data-bbwid="2791449" data-classes=""><img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/bbw_OmroepZeeland290W/2017/04/24/WWeerbericht_20170424_00_00_13_00.jpg" alt="" title="" width="290" height="186" class="imagecache imagecache-bbw_OmroepZeeland290W"/></div></span>
  </div>
  
  <div class="views-field-teaser">
                <div class="field-content"></div>
  </div>
  
  <div class="views-field-created">
          <label class="views-label-created">
        weerbericht van:
      </label>
                <span class="field-content">ma 24-04-2017, 14:11</span>
  </div>
  
  <div class="views-field-nothing">
                <span class="field-content"><a href="/weer">&gt; meer weer</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-309" class="block block-block region-even odd region-count-2 count-11">
  
  <div class="content">
    <div align="center">
- advertentie - 
<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<ins data-revive-zoneid="8" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script>
</div>  </div>

  </div><!-- /.block -->
  <div id="block-block-351" class="block block-block region-odd even region-count-3 count-12">
      <h2 class="title">update de app</h2>
  
  <div class="content">
    <p>
	<img alt="" src="http://static1.omroepzeeland.nl/sites/default/files/imagenodes/updateapp.jpg" style="width: 290px; height: 100px;" /><br />
	Om op de hoogte te blijven van het laatste nieuws, sport, weer, radio en tv is een update van de app noodzakelijk. Update de app via de <a href="https://play.google.com/store/apps/details?id=nl.omroepzeeland.android&amp;feature=featured-apps">Google Play Store</a> of de <a href="https://itunes.apple.com/nl/app/omroep-zeeland/id473931082?mt=8">App Store van Apple</a>.</p>
  </div>

  </div><!-- /.block -->
  <div id="block-quicktabs-1" class="block block-quicktabs region-even odd region-count-4 count-13">
      <h2 class="title">zeeland nu</h2>
  
  <div class="content">
    <div id="quicktabs-1" class="quicktabs_wrapper quicktabs-style-flaticon"><ul class="quicktabs_tabs quicktabs-style-flaticon"><li class="qtab-0 active first"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=0#quicktabs-1" id="quicktabs-tab-1-0" class="qt_tab active">zeeland</a></li><li class="qtab-1"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=1#quicktabs-1" id="quicktabs-tab-1-1" class="qt_tab active">bevelanden</a></li><li class="qtab-2"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=2#quicktabs-1" id="quicktabs-tab-1-2" class="qt_tab active">walcheren</a></li><li class="qtab-3"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=3#quicktabs-1" id="quicktabs-tab-1-3" class="qt_tab active">tholen</a></li><li class="qtab-4"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=4#quicktabs-1" id="quicktabs-tab-1-4" class="qt_tab active">s-duiveland</a></li><li class="qtab-5 last"><a href="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video?quicktabs_1=5#quicktabs-1" id="quicktabs-tab-1-5" class="qt_tab active">z-vlaanderen</a></li></ul><div id="quicktabs_container_1" class="quicktabs_main quicktabs-style-flaticon"><div id="quicktabs_tabpage_1_0" class="quicktabs_tabpage"><div id="block-views-nieuws_per_regio-block_6" class="block block-views first region-odd even region-count-1 count-2">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_6 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111407/knrm-haalt-opvarende-van-vastgelopen-motorjacht">KNRM haalt opvarende van vastgelopen motorjacht</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/12f25e81003146f6097608a68fce97d229f2f284db9977cf658733f32823f58f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/dcab316d311900c673836ae2e2fccc887878bbc24328c669e43f909386de3115_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/25fdce3822fbb9b5f29f5fa088b8d9696642daf4c343cff038b546548b413f66_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111403/11-jarige-schrijfster-signeert-haar-eerste-boek-video">11-jarige schrijfster signeert haar eerste boek (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/98624c9f188e6f0298d3b80b555f866affa7200791cddf5fb6fc155eb15ba941_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111401/jongeren-schrikken-van-luguber-tafereel-ritthemse-bos">Jongeren schrikken van &#039;luguber tafereel&#039; Ritthemse bos</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/e84c9af4df9728aa9d38bb92f3a42bc6078c73d37d1666df7e978ce513225246_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/3442dd77f7a7e4200e61a849423025adb3e628efcd0fe64a43dcbecfc41a4d91_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/36422147e2b9ed029216cb1b0250827add7346b8d66e23f3bec55f356572ac57_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111392/boerin-bertie-ze-zien-me-blijkbaar-graag-als-minister">Boerin Bertie: Ze zien me blijkbaar graag als minister</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/fd9338f81283a036d0c2c303d6f676044cd2d5878793b198d81989e4c9f5db62_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/fd50e6459e6c5852d1cb8137174b67d42e0fd8df8d1a5febf0d43e5e26a92fa2_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111337/ziekenhuis-adrz-kan-na-jaren-weer-investeren">Ziekenhuis ADRZ kan na jaren weer investeren </a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/b2b6bc1416242dbc545d2dbe223a32d51c7c90ea9074ba3a4a6a4b22f05a57d4_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/91c0df3bf0ca565513d5c1543a1dd0f7c8ee20da0c08a1c533bb9ab743e387e7_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/eab771f0683e88e963145af88361bdd45902ce8a5f5b0fe59ab287763943ef31_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_1" class="block block-views region-even odd region-count-2 count-3">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_1 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111407/knrm-haalt-opvarende-van-vastgelopen-motorjacht">KNRM haalt opvarende van vastgelopen motorjacht</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/12f25e81003146f6097608a68fce97d229f2f284db9977cf658733f32823f58f_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/dcab316d311900c673836ae2e2fccc887878bbc24328c669e43f909386de3115_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/25fdce3822fbb9b5f29f5fa088b8d9696642daf4c343cff038b546548b413f66_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111089/zwaakse-weelloop-levert-2000-euro-op-voor-goede-doel-video">Zwaakse-Weelloop levert 2000 euro op voor het goede doel (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/64e9bc0801a66013170353bd3120c87af875cee88ca9974237902732771c2c82_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111074/goes-wint-maar-baronie-kampioen">GOES wint, maar Baronie is kampioen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/0645796bf1476387be7b1fe763a2b897d6b5a800b453494f38dc49d591be6b29_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111062/drietal-betrapt-met-ondermaatse-zeebaars">Drietal betrapt met ondermaatse zeebaars</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/b154ba180cadba908c758768744050ebf31d7025302a818fe11c26ea8955209f_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/b154ba180cadba908c758768744050ebf31d7025302a818fe11c26ea8955209f_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111040/wielrenner-bij-frontale-botsing-overleden-video">Wielrenner bij frontale botsing overleden (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ec8d86005e9ffdfb385195a14953c40df3a6768a886df4d6b7aa59940c8b801c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ec8d86005e9ffdfb385195a14953c40df3a6768a886df4d6b7aa59940c8b801c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_2" class="block block-views region-odd even region-count-3 count-4">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111456/tientallen-wietplanten-bovenwoning-middelburg-video">Tientallen wietplanten in bovenwoning Middelburg (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/62f148ab8ecc8d3fd6a9201560b09af0edc704a7468ad8c8a4e2deaaa3cf926c_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111401/jongeren-schrikken-van-luguber-tafereel-ritthemse-bos">Jongeren schrikken van &#039;luguber tafereel&#039; Ritthemse bos</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/e84c9af4df9728aa9d38bb92f3a42bc6078c73d37d1666df7e978ce513225246_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/3442dd77f7a7e4200e61a849423025adb3e628efcd0fe64a43dcbecfc41a4d91_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/36422147e2b9ed029216cb1b0250827add7346b8d66e23f3bec55f356572ac57_3.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111283/zoutelande-nummer-twee-mooiste-dorp">Zoutelande nummer twee &#039;mooiste dorp&#039;</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/46082b3e77e48e5af285f6ad92176ee5dd24bd50860db53a173f88d085bebb91_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111271/zeevonk-weer-te-zien-water">Zeevonk weer te zien in het water</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/00b8cd17e4941b7e778ca4736f65e8a40343b7d49125c96919cd4876c514c86d_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111215/paardje-bevrijd-uit-rooster">Paardje bevrijd uit rooster</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/2886de72bee974c7ef5ac3b112afb944a0b5aa17b64ebd93846c4a9021a8989f_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/ca964c590901acef2524bdc01f52c5e3ffeeab87b4e0ecec9939af69ef170842_4.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_3" class="block block-views region-even odd region-count-4 count-5">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_3 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-25/1111492/vrijwilligers-tellen-glasaaltjes-oosterschelde">Vrijwilligers tellen glasaaltjes in Oosterschelde</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/25/4a06e0022bfd4c9110f7b00462f6017a227485deca36d4fa0882c38ef934ee31_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/25/a3b5a66955ea44c9db5494242facb80cda949b1af889af7b16753f1dc3574029_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-20/1110121/gewonde-zeehond-gevonden-bij-scherpenisse">Gewonde zeehond gevonden bij Scherpenisse</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/20/1faf5be5ba5998a61cbfb3df7dec8ac88a3b5bbc27bcae4b059836a257bfdb61_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-18/1109387/getuigen-gezocht-jongen-van-speeltoestel-gevallen-op-weg-gevonden">Getuigen gezocht: jongen van speeltoestel gevallen, op de weg gevonden</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/19/caa794bb31520f1f9a91fea52de948d68cdd66a1b734b158625bc14e7e5e9829.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-15/1108682/man-vastgebonden-en-overvallen-oud-vossemeer-video">Man vastgebonden en overvallen in Oud-Vossemeer (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/15/d97e5298817b08a9abc6e7ae3cb305ec130431ad7912103e56e842bdc4f0e967_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-14/1108385/opeens-heb-je-je-wordt-brandweerduiker-video">Opeens heb je het, je wordt brandweerduiker (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/b9e12b416a0d5c0a3c370e104b4ffbce20efef6351358f0f14a433eae1215fd3_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/b34c5f1bdbe6e2ac78e82ee22dbea2c47a76b131a19902f6901f7c4862d10bc7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/14/f11a1921d15c0ac0821949ba836b6fecaa27b36f6f51a90d44d682ebed4e87d7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_4" class="block block-views region-odd even region-count-5 count-6">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_4 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111323/drie-jongens-naar-halt-om-brandstichting">Drie jongens naar Halt om brandstichting</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/b0848142116a26f944ebe7b4bc20e1c268b0710d09463db1b0a586d9d2e4912e_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111319/buurt-trekt-ten-strijde-tegen-inbraakgolf-zierikzee-video">Buurt trekt ten strijde tegen inbraakgolf Zierikzee (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/d24f4921f998af630138ea878801042b7fae7363a3c116d49d978c42737ef2b7_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111263/zierikzee-getroffen-door-inbraakgolf-video">Zierikzee getroffen door inbraakgolf (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/cf43ded3c8513f7c26f767ed06a00eb0ab5aab50d6d67e847b7b119181edfdf7_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111030/kerkhove-kan-brady-tien-games-volgen">Kerkhove kan Brady tien games volgen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/6618932a077ff8f3a0d37811c28b4753cb41ba3e85d346fa87d4fffbcaf74470_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110868/mzc11-verspeelt-voorsprong-tegen-almkerk">MZC&#039;11 verspeelt voorsprong tegen Almkerk</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/22/233eec69d8f93d70b7d2edab7e3da6bf350a94f20c8a38a8045505476d262cc2_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div><div id="quicktabs_tabpage_1_5" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-nieuws_per_regio-block_5" class="block block-views region-even odd region-count-6 count-7">
  
  <div class="content">
    <div class="views_view view view-nieuws-per-regio view-id-nieuws_per_regio view-display-id-block_5 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110884/zit-kunstzinnigheid-grond-graauw-video">Zit kunstzinnigheid in de grond in Graauw? (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/cbd43236bcac2e3e1325b1f5cd0d807733d812bc075a957f5f38a819981246b2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/f6da121fe59b6767b8ef59cb1fff1bdd76937216023c8e64aae02dcb3889ac67.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-22/1110875/clinckemaillie-matchwinner-bij-zege-hoek">Clinckemaillie matchwinner bij zege Hoek</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/da00e5c663e63e4491d3555ec2770339b507a68f372cac3419c65a9f7790df15.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/92a9cd8c25ef0a14826d97dee45283da059dd6c926878f906905c82e06da7bbd.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110623/leadzanger-faithless-naar-vestrock">Leadzanger Faithless naar Vestrock</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/d45e78ed4d04515135edd3828f56468ac84c5265388192b397f76b87cfbbed97_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110497/vertraging-groot-onderhoud-dow-terneuzen">Vertraging groot onderhoud Dow Terneuzen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/3033ebf3be64ef41e0d0b93724d544c08b6c985018c3a80c849d62ffe1960a11_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/7f8c5fe3351f69b45e2da952c38ba19901c2ba20a95a9775992e647178468dae_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/c62d7a5f598afb52d2ce6e1fbfaf2325dc6687b331188f7874b188f659a94ec4_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-21/1110344/terneuzen-op-zoek-naar-eigen-eiffeltoren-euromast-video">Terneuzen op zoek naar eigen Eiffeltoren of Euromast (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/a10892f738fd8e25a68e7c08f548e1886853c60138c337fd2a2f088eea414c5c_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
              <div class="field-item even">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static2.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/21/7828d2cc2cb8750c0531b883d3ecf4e4221b94290e1b5a32eb970c828cac39e6_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
</div></div></div>  </div>

  </div><!-- /.block -->
  <div id="block-block-65" class="block block-block region-odd even region-count-5 count-14">
  
  <div class="content">
    <div align="center">
	<p>
		<a href="http://www.omroepzeeland.nl/node/add/event"><img alt="tip de agenda en promoot jouw evenement helemaal gratis" border="0" height="69" src="http://static3.omroepzeeland.nl/sites/default/files/imagenodes/BANNER_tip_de_agenda_0.png" width="290" /></a></p>
</div>
  </div>

  </div><!-- /.block -->
  <div id="block-views-news-block_2" class="block block-views region-even odd region-count-6 count-15">
      <h2 class="title">sportnieuws</h2>
  
  <div class="content">
    <div class="views_view view view-news view-id-news view-display-id-block_2 view-dom-id-1">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-24/1111269/john-jansen-stopt-bij-delta-sport">John Jansen stopt bij Delta Sport</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/24/bbcbbb8ec5a40786b5aea12e66590216548d1770fc60a721d400b7dc4b9545dc_1.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111089/zwaakse-weelloop-levert-2000-euro-op-voor-goede-doel-video">Zwaakse-Weelloop levert 2000 euro op voor het goede doel (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/64e9bc0801a66013170353bd3120c87af875cee88ca9974237902732771c2c82_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111085/uitslagen-amateurvoetbal-zondag-23-april">Uitslagen amateurvoetbal zondag 23 april</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/3ee73f121098394c271829703827be605ee565b84c049fd6dd745e17093fec5c_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111074/goes-wint-maar-baronie-kampioen">GOES wint, maar Baronie is kampioen</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static1.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/0645796bf1476387be7b1fe763a2b897d6b5a800b453494f38dc49d591be6b29_0.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-article  clear-block">
    <div class="nd-region-middle-wrapper   nd-one-sidebar nd-sidebar-right" ><div class="nd-region-middle"><div class="field field-title"><p><a href="/nieuws/2017-04-23/1111064/sterk-vc-vlissingen-wint-van-nuenen-video">Sterk VC Vlissingen wint van Nuenen (video)</a></p></div></div></div><div class="nd-region-right " ><div class="field field-article-image">
    <div class="field-items">
            <div class="field-item odd">
                    
<div class="buildmode-thumbnail_headlines">
  <div class="node node-type-image  clear-block">
    <div class="nd-region-middle-wrapper   nd-no-sidebars" ><div class="nd-region-middle"><div class="field field-image-image">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://static3.omroepzeeland.nl/sites/default/files/imagecache/thumbnail_headlines/2017/04/23/60113866ce74c3a859716e68fbb43f4ec3691cdd8c2ac0e8536e9a0eba9d1dfe_2.jpg" alt="" title="" width="73" height="42" class="imagecache imagecache-thumbnail_headlines imagecache-default imagecache-thumbnail_headlines_default"/>        </div>
        </div>
</div>
</div></div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->
  </div>

  </div><!-- /.block -->
  <div id="block-block-282" class="block block-block region-odd even region-count-7 count-16">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="24" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></script></div>
  </div>

  </div><!-- /.block -->
  <div id="block-nodesinblock-0" class="block block-nodesinblock region-even odd region-count-8 count-17">
      <h2 class="title">de stemming</h2>
  
  <div class="content">
    <div class="nodesinblock" id="nodesinblock-1111254">
<div class="buildmode-teaser">
  <div class="node node-type-poll  clear-block">
    <div class="nd-region-footer clear-block " ><div class="field field-title"><h2><a href="/poll/ballonvaren-dat-wil-ik-ook-wel">Ballonvaren, dat wil ik ook wel</a></h2></div><div class="field field-poll-description">
    <div class="field-items">
            <div class="field-item odd">
                    <p>Ballonvaren in Zeeland is een uitdaging, zegt Hulstenaar Jan Hoogstrate <a href="http://www.omroepzeeland.nl/nieuws/2017-04-24/1111189/ballonvaren-zeeland-uitdaging-video">die rondvaarten organiseert</a> in een hete luchtballon. Er is altijd wind en overal water.</p>
        </div>
        </div>
</div>
<div class="field field-body"><form action="/nieuws/2017-04-23/1110991/autovernieler-vlissingen-en-souburg-aangehouden-video"  accept-charset="UTF-8" method="post" id="poll-view-voting">
<div><div class="poll">
  <div class="vote-form">
    <div class="choices">
            <div class="form-radios"><div class="form-item" id="edit-choice-0-wrapper">
 <label class="option" for="edit-choice-0"><input type="radio" id="edit-choice-0" name="choice" value="0"   class="form-radio" /> Eens</label>
</div>
<div class="form-item" id="edit-choice-1-wrapper">
 <label class="option" for="edit-choice-1"><input type="radio" id="edit-choice-1" name="choice" value="1"   class="form-radio" /> Oneens</label>
</div>
</div>    </div>
    <input type="submit" name="op" id="edit-vote" value="Stem"  class="form-submit" />
  </div>
    <input type="hidden" name="form_build_id" id="form-SNkQ-cl2xAcXN6Q-c9lc0dUZ2e0cwAa4ncPIbLIWCpA" value="form-SNkQ-cl2xAcXN6Q-c9lc0dUZ2e0cwAa4ncPIbLIWCpA"  />
<input type="hidden" name="form_id" id="edit-poll-view-voting" value="poll_view_voting"  />
</div>

</div></form>
</div><div class="field field-poll-archive">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/poll/archief">Archief</a>        </div>
        </div>
</div>
</div>  </div> <!-- /node -->
</div> <!-- /buildmode -->
</div>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
          </div>
                  </div>
      </div>
    </div></div> <!-- /#main -->

          <div id="content-bottom"><div class="wrapper-12">
        <div class="region region-content-bottom">
    <div id="block-block-286" class="block block-block first region-odd odd region-count-1 count-19">
  
  <div class="content">
    <div align="center">
	<!--/*
  *
  * Omroep Zeeland Ad Manager Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  *
  */-->

<ins data-revive-zoneid="54" data-revive-id="557faf0c08cc2b6b836c9720d1b017cd"></ins>
<script async src="//adserver.omroepzeeland.nl/asyncjs.php"></script></div>
  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
    
          <div id="footer"><div class="wrapper-5 clearfix">
        <div id="footer-first" class="span-1">
          <div class="region region-footer-first">
    <div id="block-menu-menu-omroep" class="block block-menu first region-odd odd region-count-1 count-25">
      <h2 class="title">omroep zeeland</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/nieuwsbrief" title="">Inschrijven Nieuwsbrief</a></li>
<li class="leaf"><a href="/colofon" title="">Colofon</a></li>
<li class="leaf"><a href="/contact" title="">Contact</a></li>
<li class="leaf"><a href="/frequenties" title="">Frequenties</a></li>
<li class="leaf"><a href="/persberichten" title="">Persberichten Omroep Zeeland</a></li>
<li class="leaf"><a href="/route" title="">Route</a></li>
<li class="leaf last"><a href="/vacatures" title="">Werken bij Omroep Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-second" class="span-1">
          <div class="region region-footer-second">
    <div id="block-menu-menu-reclame" class="block block-menu first region-odd even region-count-1 count-26">
      <h2 class="title">reclame</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first last"><a href="http://www.advertereninzeeland.nl/" title="">Adverteren in Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-reacties" class="block block-menu region-even odd region-count-2 count-27">
      <h2 class="title">reacties</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/formulier/tip-redactie" title="">Tip de Redactie</a></li>
<li class="leaf last"><a href="/regels" title="">Regels voor reacties</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-third" class="span-1">
          <div class="region region-footer-third">
    <div id="block-menu-menu-uitzendingen" class="block block-menu first region-odd even region-count-1 count-28">
      <h2 class="title">uitzendingen</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/tvarchief" title="">Archief TV</a></li>
<li class="leaf"><a href="/programmagids" title="">Programmagids TV &amp; Radio</a></li>
<li class="leaf"><a href="/tvspecials" title="">Speciale uitzendingen</a></li>
<li class="leaf"><a href="/sport" title="">Sportnieuws</a></li>
<li class="leaf"><a href="/weer" title="">Weer in Zeeland</a></li>
<li class="leaf last"><a href="/nieuws" title="">Zeeland Nu met nieuws uit Zeeland</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fourth" class="span-1">
          <div class="region region-footer-fourth">
    <div id="block-menu-menu-tv-programmas" class="block block-menu first region-odd odd region-count-1 count-29">
      <h2 class="title">tv-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/zeelandnu" title="">Zeeland Nu</a></li>
<li class="leaf"><a href="/evenementeninzeeland" title="">Evenement van de Week</a></li>
<li class="leaf"><a href="/trugkieke-20-oktober-te-korte-stukken" title="">Trugkieke</a></li>
<li class="leaf"><a href="/verzeeuwigdoptv" title="">Verzeeuwigd</a></li>
<li class="leaf"><a href="/zeelandinvogelvlucht" title="">Zeeland vanuit de Lucht</a></li>
<li class="leaf"><a href="/zeeuweninthewest" title="">Zeeuwen in the West</a></li>
<li class="leaf"><a href="/dezeeuwsetop40" title="">Zeeuwse Top 40</a></li>
<li class="leaf"><a href="/zeeuwsezaken" title="">Zeeuwse Zaken</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>

        <div id="footer-fifth" class="span-1 span-last">
          <div class="region region-footer-fifth">
    <div id="block-menu-menu-radio-programmas" class="block block-menu first region-odd even region-count-1 count-30">
      <h2 class="title">radio-programma&#039;s</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/radio/zeelandwordtwakker" title="">Zeeland wordt Wakker met Remco van Schellen</a></li>
<li class="leaf"><a href="/radio/goedemorgenzeeland" title="">Goedemorgen Zeeland met Elsa van Hermon</a></li>
<li class="leaf"><a href="/radio/zeelandkomtthuis" title="">Zeeland komt Thuis met Martijn Katsman</a></li>
<li class="leaf"><a href="/radio/weekend" title="">Weekend met Elias den Hollander</a></li>
<li class="leaf"><a href="/radio/zeeuwsdiep" title="">Zeeuws Diep</a></li>
<li class="leaf"><a href="/radio/zeeuwsekamer" title="">De Zeeuwse Kamer</a></li>
<li class="leaf last"><a href="/zegtuhetmaar" title="">Zegt u &#039;t Maar</a></li>
</ul>  </div>

  </div><!-- /.block -->
  <div id="block-menu-menu-social-media" class="block block-menu region-even odd region-count-2 count-31">
      <h2 class="title">op social media</h2>
  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="http://www.facebook.com/OmroepZeeland" title="">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/omroepzeeland" title="">Twitter</a></li>
<li class="leaf"><a href="http://instagram.com/omroepzeeland" title="">Instagram</a></li>
<li class="leaf"><a href="/whatsapp" title="">Whatsapp</a></li>
<li class="leaf"><a href="https://www.youtube.com/user/omroepzeeland" title="">YouTube</a></li>
<li class="leaf"><a href="https://plus.google.com/u/0/103857408486224643067/posts" title="">Google+</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/63018044@N02/" title="">Flickr</a></li>
<li class="leaf last"><a href="https://soundcloud.com/omroepzeeland" title="">Soundcloud</a></li>
</ul>  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
        </div>
      </div></div> <!-- /#footer -->
    
          <div id="footer-bottom"><div class="wrapper-12">
        <div class="region region-footer-bottom">
    <div id="block-block-2" class="block block-block first region-odd even region-count-1 count-32">
  
  <div class="content">
    <p class="rtecenter">
	&copy; 1996-2017 Omroep Zeeland Internet | Hosted by <a href="http://www.zeelandnet.nl">ZeelandNet</a></p>
  </div>

  </div><!-- /.block -->
  <div id="block-block-75" class="block block-block region-even odd region-count-2 count-33">
  
  <div class="content">
    <!-- 
con_general
con_general_banners
con_nieuwsartikel_pagina
-->  </div>

  </div><!-- /.block -->
</div><!-- /.region -->
      </div></div>
    
  </div> <!-- /#page -->

  <script type="text/javascript" src="http://static1.omroepzeeland.nl/sites/default/files/js/js_a4b155cab481e64a7b440405c8bd7031.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"eu_cookie_compliance":{"popup_enabled":1,"popup_agreed_enabled":0,"popup_hide_agreed":0,"popup_clicking_confirmation":0,"popup_html_info":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content info\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003cp\u003e\t\u003cstrong\u003eOmroep Zeeland gebruikt cookies. \u003c\/strong\u003e\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"agree-button\"\u003eJa, ik accepteer cookies\u003c\/button\u003e\n      \u003cbutton type=\"button\" class=\"find-more-button\"\u003eIk wil eerst meer weten\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_html_agreed":"\n\u003cdiv\u003e\n  \u003cdiv class =\"popup-content agreed\"\u003e\n    \u003cdiv id=\"popup-text\"\u003e\n      \u003ch2\u003e\tThank you for accepting cookies\u003c\/h2\u003e\u003cp\u003e\tYou can now hide this message or find out more about cookies.\u003c\/p\u003e    \u003c\/div\u003e\n    \u003cdiv id=\"popup-buttons\"\u003e\n      \u003cbutton type=\"button\" class=\"hide-popup-button\"\u003e \u003c\/button\u003e\n    \u003cbutton type=\"button\" class=\"find-more-button\" \u003e\u003c\/button\u003e\n    \u003c\/div\u003e\n  \u003c\/div\u003e\n\u003c\/div\u003e\n","popup_height":"auto","popup_width":"100%","popup_delay":1000,"popup_link":"\/cookiewet","popup_position":null,"popup_language":"nl"}});
//--><!]]>
</script>
<script id="dsq-count-scr" src="//omroepzeeland.disqus.com/count.js" type="text/javascript" async></script>
</body>
</html>

