<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland - Omroep Zeeland</title>
		<meta name="description" content="Kunstenaarscollectief Robert Stroomberg en Rabin Huissen uit Rotterdam is nog druk bezig met de laatste dingen om hun kunstwerk, een Multicollor Hat-Dress aan de praat te krijgen. De beamer wil nog niet helemaal en de band met vogelgeluidjes doen het ook nog niet. Het kunstwerk is vanaf zaterdag te zien tijdens de Kunstschouw op Schouwen-Duiveland." />
		<meta name="keywords" content="schouwen-duiveland,noordwelle,kunstschouw schouwen-duiveland,kunstenaarscollectief robert stroomberg en rabin huissen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.19.1" />
			<link rel="canonical" href="/nieuws/99121/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/99121/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.19.1" />
							<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta property="og:title" content="Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland"/>
		<meta property="og:description" content="Kunstenaarscollectief Robert Stroomberg en Rabin Huissen uit Rotterdam is nog druk bezig met de laatste dingen om hun kunstwerk, een Multicollor Hat-Dress aan de praat te krijgen. De beamer wil nog niet helemaal en de band met vogelgeluidjes doen het ook nog niet. Het kunstwerk is vanaf zaterdag te zien tijdens de Kunstschouw op Schouwen-Duiveland."/>
		<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/99121/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Schouwen-Duiveland"/>
					<meta property="og:article:tag" content="Noordwelle"/>
					<meta property="og:article:tag" content="Kunstschouw Schouwen-Duiveland"/>
					<meta property="og:article:tag" content="Kunstenaarscollectief Robert Stroomberg en Rabin Huissen"/>
			<meta property="og:image" content="http://imgz.rgcdn.nl/c14a25313841447bbea3a4747dfdaf0f/opener/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/c14a25313841447bbea3a4747dfdaf0f/opener/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland"/>
	<meta name="twitter:description" content="Kunstenaarscollectief Robert Stroomberg en Rabin Huissen uit Rotterdam is nog druk bezig met de laatste dingen om hun kunstwerk, een Multicollor Hat-Dress aan de praat te krijgen. De beamer wil nog niet helemaal en de band met vogelgeluidjes doen het ook nog niet. Het kunstwerk is vanaf zaterdag te zien tijdens de Kunstschouw op Schouwen-Duiveland."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/c14a25313841447bbea3a4747dfdaf0f/opener/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland-foto-Omroep-Zeeland.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/app" title="App downloaden">App downloaden</a></li>
				<li><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/contact?recipient=tip de redactie" title="Tip de Redactie">Tip de Redactie</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="8832570,8832578,8833721" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,8832578,8833721" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>S</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="228d7f59-8fa4-4c40-83da-28797073cfbb" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="228d7f59-8fa4-4c40-83da-28797073cfbb"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="f6706fcb-88a7-41f1-811d-2bb63939fc52" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="f6706fcb-88a7-41f1-811d-2bb63939fc52"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="aa83b76b-57d1-4b37-a924-f78a2aea682c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="aa83b76b-57d1-4b37-a924-f78a2aea682c"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/livetv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="1f52b5a7-60b2-4778-8582-398be3d98454" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="1f52b5a7-60b2-4778-8582-398be3d98454"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/liveradio" title="Live radio">Live radio</a>
										</li>
										<li class="subnav-category">
											<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="16ff4aaa-76c2-4ad7-a994-ddf1819a5148" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact</a>
				<a href="javascript:void(0);"
				   aria-controls="16ff4aaa-76c2-4ad7-a994-ddf1819a5148"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
										</li>
										<li class="subnav-category">
											<a href="/app" title="App downloaden">App downloaden</a>
										</li>
										<li class="subnav-category">
											<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.omroepzeeland.nl/nieuws/99121/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland"},"headline":"Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland","image":{"@type":"ImageObject","url":"http://imgz.rgcdn.nl/c14a25313841447bbea3a4747dfdaf0f/opener/Recordaantal-kunstenaars-bij-Kunstschouw-op-Schouwen-Duiveland-foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2017-06-15T18:59:03.0914088+02:00","dateModified":"2017-06-16T06:45:37.9299997+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Kunstenaarscollectief Robert Stroomberg en Rabin Huissen uit Rotterdam is nog druk bezig met de laatste dingen om hun kunstwerk, een Multicollor Hat-Dress aan de praat te krijgen. De beamer wil nog niet helemaal en de band met vogelgeluidjes doen het ook nog niet. Het kunstwerk is vanaf zaterdag te zien tijdens de Kunstschouw op Schouwen-Duiveland. Kunst Schouw met recordaantal kunstenaars (foto: Omroep Zeeland)De jaarlijkse Kunstschouw wordt voor de 24e keer gehouden en&nbsp;vindt plaats van zaterdag tot en met volgende week&nbsp;zondag. Het is de grootste beeldende kunsthappening van Zeeland. Ruim 30 locaties, vaak bij mensen thuis, maar ook in het landschap, vormen het decor voor hedendaagse, beeldende kunst.Dit jaar doen er meer dan&nbsp;200&nbsp;kunstenaars mee. Ze komen uit heel Nederland en het buitenland. Sommigen worden uitgenodigd door de organisatie, anderen hebben zich ingeschreven."}</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="do 15 jun 2017, 18:59" datetime="2017-06-15T18:59:03.0914088+02:00">
							donderdag 15 juni 2017, 18:59
						</span>
					</div>
					<h1 class="article-title">
						Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland
					</h1>
					<p class="intro">
						Kunstenaarscollectief Robert Stroomberg en Rabin Huissen uit Rotterdam is nog druk bezig met de laatste dingen om hun kunstwerk, een Multicollor Hat-Dress aan de praat te krijgen. De beamer wil nog niet helemaal en de band met vogelgeluidjes doen het ook nog niet. Het kunstwerk is vanaf zaterdag te zien tijdens de Kunstschouw op Schouwen-Duiveland.
					</p>
					<div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="//imgz.rgcdn.nl/65ad2497b37d4407bf39c661c04adb79/opener/Kunst-Schouw-met-recordaantal-kunstenaars-foto-Omroep-Zeeland.jpg" alt="Kunst Schouw met recordaantal kunstenaars (foto: Omroep Zeeland)"><span>Kunst Schouw met recordaantal kunstenaars (foto: Omroep Zeeland)</span></div></p><p>De jaarlijkse Kunstschouw wordt voor de 24e keer gehouden en&nbsp;vindt plaats van zaterdag tot en met volgende week&nbsp;zondag. Het is de grootste beeldende kunsthappening van Zeeland. Ruim 30 locaties, vaak bij mensen thuis, maar ook in het landschap, vormen het decor voor hedendaagse, beeldende kunst.</p><p>Dit jaar doen er meer dan&nbsp;200&nbsp;kunstenaars mee. Ze komen uit heel Nederland en het buitenland. Sommigen worden uitgenodigd door de organisatie, anderen hebben zich ingeschreven.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/45666" style="width:100%;" frameborder="0"></iframe></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="article-author col-md-6 col-sm-12">
							</div>
							<div class="col-md-6 col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Schouwen-Duiveland" class="tag">Schouwen-Duiveland</a>
										<a href="/tag/Noordwelle" class="tag">Noordwelle</a>
										<a href="/tag/Kunstschouw%20Schouwen-Duiveland" class="tag">Kunstschouw Schouwen-Duiveland</a>
										<a href="/tag/Kunstenaarscollectief%20Robert%20Stroomberg%20en%20Rabin%20Huissen" class="tag">Kunstenaarscollectief Robert Stroomberg en Rabin Huissen</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2flT-W" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Recordaantal+kunstenaars+bij+Kunstschouw+op+Schouwen-Duiveland&url=http%3a%2f%2fozld.nl%2flT-W" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2flT-W" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2flT-W&title=Recordaantal+kunstenaars+bij+Kunstschouw+op+Schouwen-Duiveland" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Recordaantal+kunstenaars+bij+Kunstschouw+op+Schouwen-Duiveland%3a+http%3a%2f%2fozld.nl%2flT-W" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/lT-W" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10418371';
			var disqus_title = 'Recordaantal kunstenaars bij Kunstschouw op Schouwen-Duiveland';
			var disqus_url = 'http://ozld.nl/lT-W';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="e4d99de8787e47a49b11fc5c460fdc74"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="http://www.omroepzeeland.nl/app" title="Win een Ontbijt" onclick="handleClickEvent('TeaserClick', 'http://www.omroepzeeland.nl/app');">
				<img alt="Win een Ontbijt" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/ontbijtje.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/99129/Zuid-Europese-plantjes-groeien-lekker-in-Zeeland" title="Zuid-Europese plantjes groeien lekker in Zeeland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zuid-Europese plantjes groeien lekker in Zeeland (foto: Omroep Zeeland )" src="//imgz.rgcdn.nl/bb593850a9f64985a3b78a3811ba1584/thumb/Zuid-Europese-plantjes-groeien-lekker-in-Zeeland-foto-Omroep-Zeeland.jpg" title="Zuid-Europese plantjes groeien lekker in Zeeland (foto: Omroep Zeeland )" />
		<figcaption>
			Zuid-Europese plantjes groeien lekker in Zeeland
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99128/Zeeland-wordt-wakker-Jonge-inspreker-proefboerderij-en-exoten" title="Zeeland wordt wakker: Jonge inspreker,  proefboerderij en exoten">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Zeeland wordt wakker: Jonge inspreker,  proefboerderij en exoten (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/e72838bd920e4a45adc6c11e69982b6e/thumb/Zeeland-wordt-wakker-Jonge-inspreker-proefboerderij-en-exoten-foto-Omroep-Zeeland.jpg" title="Zeeland wordt wakker: Jonge inspreker,  proefboerderij en exoten (foto: Omroep Zeeland)" />
		<figcaption>
			Zeeland wordt wakker: Jonge inspreker,  proefboerderij en exoten
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99127/Auto-tegen-boom-twee-gewonden" title="Auto tegen boom, twee gewonden">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Auto tegen boom, twee gewonden (foto: HV Zeeland)" src="//imgz.rgcdn.nl/266917ae14844c3cbda30913514b8530/thumb/Auto-tegen-boom-twee-gewonden-foto-HV-Zeeland.jpg" title="Auto tegen boom, twee gewonden (foto: HV Zeeland)" />
		<figcaption>
			Auto tegen boom, twee gewonden
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99126/Motorrijder-gewond-bij-Westerscheldetunnel" title="Motorrijder gewond bij Westerscheldetunnel">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Motorrijder gewond bij Westerscheldetunnel (foto: HV Zeeland)" src="//imgz.rgcdn.nl/47e4daa6b86f431a8085f0c533334788/thumb/Motorrijder-gewond-bij-Westerscheldetunnel-foto-HV-Zeeland.jpg" title="Motorrijder gewond bij Westerscheldetunnel (foto: HV Zeeland)" />
		<figcaption>
			Motorrijder gewond bij Westerscheldetunnel
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99125/Jonge-inspreker-8-kan-blijven-stoepkrijten" title="Jonge inspreker (8) kan blijven stoepkrijten">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Jonge inspreker (8) kan blijven stoepkrijten (foto: omroep zeeland)" src="//imgz.rgcdn.nl/0f1f5c60a1974493977628accea04b8e/thumb/Jonge-inspreker-8-kan-blijven-stoepkrijten-foto-omroep-zeeland.jpg" title="Jonge inspreker (8) kan blijven stoepkrijten (foto: omroep zeeland)" />
		<figcaption>
			Jonge inspreker (8) kan blijven stoepkrijten
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/99119/Groenewegen-wint-tweede-etappe-Ster-ZLM-Toer" title="Groenewegen wint tweede etappe Ster ZLM Toer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Groenewegen wint tweede etappe Ster ZLM Toer (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/388e1eaa97414f2993cc7bee263c7b8e/thumb/Groenewegen-wint-tweede-etappe-Ster-ZLM-Toer-foto-Omroep-Zeeland.jpg" title="Groenewegen wint tweede etappe Ster ZLM Toer (foto: Omroep Zeeland)" />
		<figcaption>
			Groenewegen wint tweede etappe Ster ZLM Toer
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99043/Overschrijvingen-amateurvoetbal-laatste-uren" title="Overschrijvingen amateurvoetbal: laatste uren">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Kyle Doesburg is een van de spelers die weggaat (foto: Sjaak van der Salm)" src="//imgz.rgcdn.nl/1b5211a0c27242c09f5fdfa3befdbaae/thumb/Kyle-Doesburg-is-een-van-de-spelers-die-weggaat-foto-Sjaak-van-der-Salm.jpg" title="Kyle Doesburg is een van de spelers die weggaat (foto: Sjaak van der Salm)" />
		<figcaption>
			Overschrijvingen amateurvoetbal: laatste uren
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99122/Vlissingen-haalt-Ibrahim-Eryuruk-binnen" title="Vlissingen haalt Ibrahim Ery&#252;r&#252;k binnen">
	<figure>

<img alt="(foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/cbbc70bc18b348eda7d8ec88b6fe97f4/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			Vlissingen haalt Ibrahim Ery&#252;r&#252;k binnen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99104/Julius-Bliek-van-Kloetinge-naar-FC-Dordrecht" title="​Julius Bliek van Kloetinge naar FC Dordrecht">
	<figure>

<img alt="Julius Bliek naar FC Dordrecht (foto: Joep Zoeteweij)" src="//imgz.rgcdn.nl/ed4adebf93ba4104ad896ec9c19ae6ab/thumb/Julius-Bliek-naar-FC-Dordrecht-foto-Joep-Zoeteweij.jpg" title="Julius Bliek naar FC Dordrecht (foto: Joep Zoeteweij)" />
		<figcaption>
			​Julius Bliek van Kloetinge naar FC Dordrecht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99102/Primoz-Roglic-wint-proloog-Ster-ZLM-Toer" title="Primoz Roglic wint proloog Ster ZLM Toer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Primoz Roglic wint proloog Ster ZLM Toer (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/3115677fb4fa440c93e6b1cee50b56ac/thumb/Primoz-Roglic-wint-proloog-Ster-ZLM-Toer-foto-Omroep-Zeeland.jpg" title="Primoz Roglic wint proloog Ster ZLM Toer (foto: Omroep Zeeland)" />
		<figcaption>
			Primoz Roglic wint proloog Ster ZLM Toer
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="8832571,8833708,8833722" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/mijnomroep" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
	<div class="container">
		<div class="row">
			<h3 class="cookie-col cookie-bar-header">
				www.omroepzeeland.nl maakt gebruik van cookies
			</h3>
			<p class="cookie-col">
				Door op accepteren te klikken gaat u akkoord. Meer weten? Klik op info.
			</p>
			<div class="cookie-col">
				<div class="cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
	</div>
</div>

		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.19.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"3fd30951-a2b4-4956-bb2a-6473f939950d","displayId":99121,"tags":["Schouwen-Duiveland","Noordwelle","Kunstschouw Schouwen-Duiveland","Kunstenaarscollectief Robert Stroomberg en Rabin Huissen"]}, '#e4d99de8787e47a49b11fc5c460fdc74', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Schouwen-Duiveland','Noordwelle','Kunstschouw+Schouwen-Duiveland','Kunstenaarscollectief+Robert+Stroomberg+en+Rabin+Huissen'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>