<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Schepen van Vroon redden vluchtelingen van verdrinkingsdood - Omroep Zeeland</title>
		<meta name="description" content="Meerdere schepen van rederij Vroon worden ingezet bij het redden van vluchtelingen op zee. Dat bevestigt de van oorsprong Zeeuwse rederij, na een bericht hierover op een politiek rechts geori&#235;nteerde nieuwswebsite. Tegelijk ontkent het bedrijf de aantijging van die site dat Vroon zo meewerkt aan een &#39;veerdienst voor mensensmokkelaars&#39;." />
		<meta name="keywords" content="vluchtelingen,zeeland,vroon,rederij" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.21.1" />
			<link rel="canonical" href="/nieuws/99662/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/99662/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.21.1" />
							<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta property="og:title" content="Schepen van Vroon redden vluchtelingen van verdrinkingsdood"/>
		<meta property="og:description" content="Meerdere schepen van rederij Vroon worden ingezet bij het redden van vluchtelingen op zee. Dat bevestigt de van oorsprong Zeeuwse rederij, na een bericht hierover op een politiek rechts geori&#235;nteerde nieuwswebsite. Tegelijk ontkent het bedrijf de aantijging van die site dat Vroon zo meewerkt aan een &#39;veerdienst voor mensensmokkelaars&#39;."/>
		<meta property="og:url" content="http://www.omroepzeeland.nl/nieuws/99662/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="vluchtelingen"/>
					<meta property="og:article:tag" content="Zeeland"/>
					<meta property="og:article:tag" content="Vroon"/>
					<meta property="og:article:tag" content="rederij"/>
			<meta property="og:image" content="http://imgz.rgcdn.nl/f0d82dcdac144ac2bde4cfbbf9f9d9f4/opener/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/f0d82dcdac144ac2bde4cfbbf9f9d9f4/opener/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Schepen van Vroon redden vluchtelingen van verdrinkingsdood"/>
	<meta name="twitter:description" content="Meerdere schepen van rederij Vroon worden ingezet bij het redden van vluchtelingen op zee. Dat bevestigt de van oorsprong Zeeuwse rederij, na een bericht hierover op een politiek rechts geori&#235;nteerde nieuwswebsite. Tegelijk ontkent het bedrijf de aantijging van die site dat Vroon zo meewerkt aan een &#39;veerdienst voor mensensmokkelaars&#39;."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/f0d82dcdac144ac2bde4cfbbf9f9d9f4/opener/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood-foto-Omroep-Zeeland.jpg" />
			</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>


		<div class="omroep-bar hidden-sm hidden-xs">
<nav class="container">
		<ul class="servicenav clearfix">
				<li><a href="/app" title="App downloaden">App downloaden</a></li>
				<li><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				<li><a href="/contact?recipient=tip de redactie" title="Tip de Redactie">Tip de Redactie</a></li>
		</ul>
	
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</div>

		<header class="site-top">
			<div class="container">
				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="8832570,8832578,8833721" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div class="ad-Leaderboard"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="0,8832578,8833721" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div class="ad-MobileLeaderboard"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 16&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button active">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact</a>
					<a href="javascript:void(0);"
					   title="Menu uitklappen/dichtklappen"
					   data-target="#"
					   data-toggle="dropdown"
					   role="button"
					   aria-expanded="false"
					   class="mobile-dropdown-button ">
						<i class="icon-arrow-medium"></i>
					</a>

					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top">
				<nav class="site-mainnav container">
					<div>
<ul class="mainnav col-md-9 hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="778d105e-1d11-4d5b-875e-3902483d0ffc" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws</a>
				<a href="javascript:void(0);"
				   aria-controls="778d105e-1d11-4d5b-875e-3902483d0ffc"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button active">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
										</li>
										<li class="subnav-category">
											<a href="/teletekst" title="Teletekst">Teletekst</a>
										</li>
										<li class="subnav-category">
											<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="248b1297-fc54-47f6-b161-1b4cf957af2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport</a>
				<a href="javascript:void(0);"
				   aria-controls="248b1297-fc54-47f6-b161-1b4cf957af2e"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/voetbal" title="Voetbal">Voetbal</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
										</li>
										<li class="subnav-category">
											<a href="/sport/uitslagenenstanden" title="Uitslagen en standen">Uitslagen en standen</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="c7d7c687-3fbe-420a-a47e-79b56dec191a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV</a>
				<a href="javascript:void(0);"
				   aria-controls="c7d7c687-3fbe-420a-a47e-79b56dec191a"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/livetv" title="Live TV">Live TV</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgemist" title="Gemist">Gemist</a>
										</li>
										<li class="subnav-category">
											<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/tvgids" title="Gids">Gids</a>
										</li>
										<li class="subnav-category">
											<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="d444c55d-34a3-4aca-9dda-7d553f374087" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio</a>
				<a href="javascript:void(0);"
				   aria-controls="d444c55d-34a3-4aca-9dda-7d553f374087"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/liveradio" title="Live radio">Live radio</a>
										</li>
										<li class="subnav-category">
											<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
										</li>
										<li class="subnav-category">
											<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
										</li>
										<li class="subnav-category">
											<a href="/radiogids" title="Gids">Gids</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
			<li id="9197f664-0ebf-4125-823f-e2a7a0abc5db" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact</a>
				<a href="javascript:void(0);"
				   aria-controls="9197f664-0ebf-4125-823f-e2a7a0abc5db"
				   role="button"
				   title="Menu uitklappen/dichtklappen"
				   class="dropdown-button ">
					<span class="caret"></span>
				</a>
				<div class="subnav-wrapper dropdown-menu">
					<div class="container">
						<nav class="secondary-nav">
							<ul>
										<li class="subnav-category">
											<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
										</li>
										<li class="subnav-category">
											<a href="/app" title="App downloaden">App downloaden</a>
										</li>
										<li class="subnav-category">
											<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
										</li>
							</ul>
						</nav>
					</div>
				</div>
			</li>
</ul>
					</div>
					<div class="search-wrapper col-md-3 hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws</a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport</a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV</a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
				<article class="article-content">
					<div class="article-meta">
						<span class="news-pubdate" data-short-date="wo 12 jul 2017, 06:01" datetime="2017-07-12T06:01:26.2961114+02:00">
							woensdag 12 juli 2017, 06:01
						</span>
					</div>
					<h1 class="article-title">
						Schepen van Vroon redden vluchtelingen van verdrinkingsdood
					</h1>
				    <p class="intro">
				        Meerdere schepen van rederij Vroon worden ingezet bij het redden van vluchtelingen op zee. Dat bevestigt de van oorsprong Zeeuwse rederij, na een bericht hierover op een politiek rechts geori&#235;nteerde nieuwswebsite. Tegelijk ontkent het bedrijf de aantijging van die site dat Vroon zo meewerkt aan een &#39;veerdienst voor mensensmokkelaars&#39;.
				    </p>
				    <div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/MSF_Sea/statuses/868736875967729665"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Het gaat om drie schepen die hebben geholpen bij het redden van vluchtelingen op zee: de Prudence, Hestia en Thalassa. Twee van de drie, de Prudence en Hestia, zijn gechartered, zoals dat heet, door hulporganisaties: Save the Children en Medicins Sans Frontieres. De schepen werken op instructie van de Italiaanse autoriteiten mee aan reddingsoperaties op de Middellandse Zee. </p><h2>Internationaal recht </h2><p>Het derde schip, de Thalassa, was in het zuiden van de Middellandse Zee aan het werk in de olie- en gassector en werd onlangs door de autoriteiten opgedragen om mee te helpen bij een reddingsactie. Volgens het internationaal recht mag je het redden van drenkelingen op zee niet weigeren, schepen hebben namelijk een wettelijke reddingsplicht.</p><blockquote class="inlinemedia">Je kunt je voorstellen dat dit bijzonder zwaar is voor de bemanning. Je doet gewoon je werk en opeens word je opgeroepen om kilometers verderop mensen uit de zee te halen. Niet alle drenkelingen halen het.&quot;<footer><cite>Christopher Savoye Savoye van rederij Vroon</cite></footer></blockquote><p>Als een zogeheten Maritime Rescue and Coordination Centre (MRCC) een schip oproept om te helpen bij een reddingsoperatie mag je dus niet weigeren, legt Christopher Savoye Savoye van Vroon uit. &quot;Onze schepen krijgen hun opdrachten rechtstreeks van de bevoegde MRCC&#8217;s. Dit geldt zowel voor schepen die door NGO&#8217;s worden gehuurd als voor schepen die ad hoc worden opgeroepen.&quot;</p><h2>'Bijzonder zwaar'</h2><p>Het komt regelmatig voor dat schepen van Vroon en andere rederijen worden opgeroepen om te helpen. &quot;Je kunt je voorstellen dat dit bijzonder zwaar is voor de bemanning aan boord&quot;, vertelt Savoye. &quot;Je doet gewoon je werk en opeens word je door de marine opgeroepen om kilometers verderop mensen uit de zee te halen. Niet alle drenkelingen halen het.&quot;</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/MSF_Sea/statuses/884318335659384832"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Volgens Savoye is het niet gek dat de Italiaanse autoriteiten en internationale hulporganisaties de hulp van de schepen van Vroon inroepen bij het redden van mensen op zee. &quot;Een van onze specialiteiten is het redden van mensen op zee. Onze schepen zijn uitgerust met allerhande apparatuur waarmee slachtoffers uit zee gered kunnen worden.&quot;</p><h2>Elke dag oefenen</h2><p>Ook de bemanning is volgens Savoye op reddingsacties voorbereid. &quot;Elke dag oefenen onze bemanningen om reddingsboten te water te laten en ook weer uit het water te halen, ongeacht de weersomstandigheden. Dit alles in de hoop dat hun vaardigheden nooit nodig zullen zijn.&quot;</p><p>&quot;We zijn ontzettend trots op onze bemanningsleden&quot;, vervolgt Savoye. &quot;Zij doen dag in dag uit op professionele wijze hun werk en daarbij worden ze soms geconfronteerd met gruwelijke taferelen.&quot; Hij is dan ook niet blij met de kritiek door de rechtse nieuwssite.</p><p><div class="inlinemedia inlinemedia-tweet"><blockquote class="twitter-tweet"><a href="//twitter.com/MSF_Sea/statuses/883772667639341057"></a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p>Rederij Vroon was 126 jaar gevestigd in Breskens. In 2016 verhuisde het hoofdkantoor naar Breda. Bij Vroon werken wereldwijd bijna 4000 mensen. Het is een van de grotere rederijen van Nederland. </p><h2>Financi&#235;le problemen</h2><p>De rederij zit de laatste tijd in financi&#235;le problemen. Volgens de maritieme vakbond Nautilus komt dat door het uitblijven van echt herstel sinds het begin van de financi&#235;le crisis in 2008. </p><p><div class="inlinemedia inlinemedia-image"><img src="//imgz.rgcdn.nl/56267bc885ad4438902c033d0b4b033d/opener/foto-OZ.jpg" alt="(foto: OZ)"><span>(foto: OZ)</span></div></p><p>Onlangs heeft Vroon een akkoord bereikt met schuldeisers, de afspraak is dat het afbetalen van de schulden wordt uitgesteld, op voorwaarde dat het van oorsprong Zeeuwse bedrijf een ingrijpende reorganisatie doorvoert. </p><h2>'Veerdienst'</h2><p>De rechtse nieuwssite 529.nl schrijft dat Vroon door het verhuren van schepen aan hulporganisaties meewerkt aan een 'veerdienst voor mensensmokkelaars'. Die kritiek slaat volgens Savoye nergens op.</p><p>De kwestie rondom het vluchtelingenbeleid is een politieke kwestie die door de EU-lidstaten moet worden opgelost, vindt hij. &quot;We betreuren dan ook ten zeerste de berichten waarbij we in &#233;&#233;n adem worden vernoemd met malafide mensensmokkelaars.&quot;</p><p><strong>Lees ook:</strong></p><ul><li><a href="http://www.omroepzeeland.nl/nieuws/99130/Rederij-Vroon-akkoord-met-schuldeisers" title="Rederij Vroon akkoord met schuldeisers">Rederij Vroon akkoord met schuldeisers</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/99110/Vakbond-Vroon-geteisterd-door-moeilijke-marktomstandigheden" title="Vakbond: Vroon geteisterd door moeilijke marktomstandigheden">Vakbond: Vroon geteisterd door moeilijke marktomstandigheden</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/99097/Rederij-Vroon-in-financiele-problemen" title="'Rederij Vroon in financiële problemen'">'Rederij Vroon in financi&#235;le problemen'</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/92143/Groot-deel-personeel-Vroon-verhuist-mee" title="Groot deel personeel Vroon verhuist mee">Groot deel personeel Vroon verhuist mee</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/89773/Vertrek-Vroon-is-echt-heel-erg-balen" title="'Vertrek Vroon is echt heel erg balen'">'Vertrek Vroon is echt heel erg balen'</a></li><li><a href="http://www.omroepzeeland.nl/nieuws/89762/Rederij-Vroon-weg-uit-Zeeland" title="Rederij Vroon weg uit Zeeland">Rederij Vroon weg uit Zeeland</a></li></ul><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-sm-12">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-6">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/vluchtelingen" class="tag">vluchtelingen</a>
										<a href="/tag/Zeeland" class="tag">Zeeland</a>
										<a href="/tag/Vroon" class="tag">Vroon</a>
										<a href="/tag/rederij" class="tag">rederij</a>
							</div>
							<div class="article-share col-md-6">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fP5nJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schepen+van+Vroon+redden+vluchtelingen+van+verdrinkingsdood&url=http%3a%2f%2fozld.nl%2fP5nJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fP5nJ" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fP5nJ&title=Schepen+van+Vroon+redden+vluchtelingen+van+verdrinkingsdood" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Schepen+van+Vroon+redden+vluchtelingen+van+verdrinkingsdood%3a+http%3a%2f%2fozld.nl%2fP5nJ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/P5nJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>


						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10443163';
			var disqus_title = 'Schepen van Vroon redden vluchtelingen van verdrinkingsdood';
			var disqus_url = 'http://ozld.nl/P5nJ';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="0668fbc50b1a4ae8853d698416d403a6"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/370059806/Verzeeuwigd" title="Verzeeuwigd" onclick="handleClickEvent('TeaserClick', '/tv/programma/370059806/Verzeeuwigd');">
				<img alt="Verzeeuwigd" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/01_BANNER_170425_verzeeuwigd.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/radio/programma/470093314/The-New-Black-and-White" title="Danny Vera" onclick="handleClickEvent('TeaserClick', '/radio/programma/470093314/The-New-Black-and-White');">
				<img alt="Danny Vera" class="img-responsive" src="//zeeland.storage.regiogrid.nl/sitemanagerdata/uploads/teaser/00_BANNER_170703_Danny_Vera.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/99660/Groen-licht-voor-megakerk-in-Yerseke" title="Groen licht voor megakerk in Yerseke">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Groen licht voor megakerk in Yerseke (foto: OZ)" src="//imgz.rgcdn.nl/9310e3d822b7410681c7698e3dbde747/thumb/Groen-licht-voor-megakerk-in-Yerseke-foto-OZ.jpg" title="Groen licht voor megakerk in Yerseke (foto: OZ)" />
		<figcaption>
			Groen licht voor megakerk in Yerseke
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99663/Zeeland-wordt-wakker-megakerk-bizarre-overval-en-brilmuseum-dicht" title="Zeeland wordt wakker: megakerk, bizarre overval en ​brilmuseum dicht">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Zeeland wordt wakker: megakerk, bizarre overval en ​brilmuseum dicht (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/47d20a3b66f9476b9862ea408239f1ee/thumb/Zeeland-wordt-wakker-megakerk-bizarre-overval-en-brilmuseum-dicht-foto-Omroep-Zeeland.jpg" title="Zeeland wordt wakker: megakerk, bizarre overval en ​brilmuseum dicht (foto: Omroep Zeeland)" />
		<figcaption>
			Zeeland wordt wakker: megakerk, bizarre overval en ​brilmuseum dicht
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99662/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood" title="Schepen van Vroon redden vluchtelingen van verdrinkingsdood">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Schepen van Vroon redden vluchtelingen van verdrinkingsdood (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/f0d82dcdac144ac2bde4cfbbf9f9d9f4/thumb/Schepen-van-Vroon-redden-vluchtelingen-van-verdrinkingsdood-foto-Omroep-Zeeland.jpg" title="Schepen van Vroon redden vluchtelingen van verdrinkingsdood (foto: Omroep Zeeland)" />
		<figcaption>
			Schepen van Vroon redden vluchtelingen van verdrinkingsdood
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99661/Zeeuwen-graven-naar-sporen-van-veldslag-Waterloo" title="Zeeuwen graven naar sporen van veldslag Waterloo">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="Zeeuwen graven naar sporen van veldslag Waterloo (foto: UCR)" src="//imgz.rgcdn.nl/37903f1356b742bd8ae64cae5cc51045/thumb/Zeeuwen-graven-naar-sporen-van-veldslag-Waterloo-foto-UCR.jpg" title="Zeeuwen graven naar sporen van veldslag Waterloo (foto: UCR)" />
		<figcaption>
			Zeeuwen graven naar sporen van veldslag Waterloo
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99659/Dieven-dropen-af-na-poging-tot-diefstal-in-Goese-parkeergarage" title="Dieven dropen af na poging tot diefstal in Goese parkeergarage">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Dieven dropen af na poging tot diefstal in Goese parkeergarage (foto: Politie)" src="//imgz.rgcdn.nl/01d40cd726c44dbd8a5d6e2491a1b194/thumb/Dieven-dropen-af-na-poging-tot-diefstal-in-Goese-parkeergarage-foto-Politie.jpg" title="Dieven dropen af na poging tot diefstal in Goese parkeergarage (foto: Politie)" />
		<figcaption>
			Dieven dropen af na poging tot diefstal in Goese parkeergarage
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
	<h4>
			<a href="/sport" title="Meer Sport">Sport</a>
	</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/99651/Luijsterburg-nieuwe-trainer-Delta-Sport-EMM" title="Luijsterburg nieuwe trainer Delta Sport/EMM">
	<figure>

<img alt="Hoofdklasser Delta Sport/EMM heeft een nieuwe trainer gevonden. (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/8caaf9ddf5a6440b9f1b624421363491/thumb/Hoofdklasser-Delta-Sport-EMM-heeft-een-nieuwe-trainer-gevonden-foto-Omroep-Zeeland.jpg" title="Hoofdklasser Delta Sport/EMM heeft een nieuwe trainer gevonden. (foto: Omroep Zeeland)" />
		<figcaption>
			Luijsterburg nieuwe trainer Delta Sport/EMM
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99645/Zeeuwse-chauffeur-bikkelt-achter-de-schermen-van-de-Tour" title="Zeeuwse chauffeur bikkelt achter de schermen van de Tour">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zeeuwse chauffeur bikkelt achter de schermen van de Tour (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/cd4d333c13c84b29910a32e55c952a7e/thumb/Zeeuwse-chauffeur-bikkelt-achter-de-schermen-van-de-Tour-foto-Omroep-Zeeland.jpg" title="Zeeuwse chauffeur bikkelt achter de schermen van de Tour (foto: Omroep Zeeland)" />
		<figcaption>
			Zeeuwse chauffeur bikkelt achter de schermen van de Tour
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99639/Veel-publiek-maar-geen-goal-voor-Serooskerke" title="Veel publiek maar geen goal voor Serooskerke">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Veel publiek maar geen goal voor Serooskerke (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/883851ba35754bd2b2422e78e641353f/thumb/Veel-publiek-maar-geen-goal-voor-Serooskerke-foto-Omroep-Zeeland.jpg" title="Veel publiek maar geen goal voor Serooskerke (foto: Omroep Zeeland)" />
		<figcaption>
			Veel publiek maar geen goal voor Serooskerke
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99638/Van-der-Lijke-in-selectie-voor-EK-wielrennen" title="Van der Lijke in selectie voor EK wielrennen">
	<figure>

<img alt="Nick van der Lijke (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/ca8a5ea35d4b4ecba27bda776ca67ffd/thumb/Nick-van-der-Lijke-foto-Omroep-Zeeland.jpg" title="Nick van der Lijke (foto: Omroep Zeeland)" />
		<figcaption>
			Van der Lijke in selectie voor EK wielrennen
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/99626/Pionier-Jobse-wil-met-Oranje-naar-de-Spelen" title="Pionier Jobse wil met Oranje naar de Spelen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Pionier Jobse wil met Oranje naar de Spelen (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/03c92f7792104942927ba77823c3f8f8/thumb/Pionier-Jobse-wil-met-Oranje-naar-de-Spelen-foto-Omroep-Zeeland.jpg" title="Pionier Jobse wil met Oranje naar de Spelen (foto: Omroep Zeeland)" />
		<figcaption>
			Pionier Jobse wil met Oranje naar de Spelen
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="8832571,8833708,8833722" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div class="ad-Rectangle"></div></div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
	<h4>Twitter</h4>
	<a class="twitter-timeline" href="http://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="http://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="http://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/mijnomroep" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons</a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<ul class="socialnav clearfix">
		<li><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
			<li><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
			<li>
			<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
				<i class="icon-flickr-circle"></i>
				<i class="icon-flickr-circle"></i>
			</a>
		</li>
			<li><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
				<li><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
			<li><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op SoundCloud" target="_blank"></a></li>
			<li><a href="/whatsapp" class="icon-wa whatsapp" title="Neem contact op via WhatsApp" target="_self"></a></li>
</ul>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2017 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">
						www.omroepzeeland.nl maakt gebruik van cookies
					</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.21.1"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"f2529224-7291-46f7-bffa-f5581853ce65","displayId":99662,"tags":[{"title":"vluchtelingen","href":"/tag/vluchtelingen"},{"title":"Zeeland","href":"/tag/Zeeland"},{"title":"Vroon","href":"/tag/Vroon"},{"title":"rederij","href":"/tag/rederij"}]}, '#0668fbc50b1a4ae8853d698416d403a6', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['vluchtelingen','Zeeland','Vroon','rederij'] </script>

		<script type="text/javascript">bootstrapEnv.attachOnChangeFunction(function (env) { bootstrapAdHandler(env); });</script>

		

		
	</body>
</html>