<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Fietser zwaargewond na botsing vrachtwagen bij Ritthem - Omroep Zeeland</title>
		<meta name="description" content="Een fietser is vanochtend zwaargewond geraakt bij een botsing met een Poolse vrachtwagen bij Ritthem." />
		<meta name="keywords" content="ongeluk,ritthem,vrachtwagen,fietser" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.26.4" />
			<link rel="canonical" href="/nieuws/103107/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/103107/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.26.4" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				
	

		<meta property="og:title" content="Fietser zwaargewond na botsing vrachtwagen bij Ritthem"/>
		<meta property="og:description" content="Een fietser is vanochtend zwaargewond geraakt bij een botsing met een Poolse vrachtwagen bij Ritthem."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/103107/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ongeluk"/>
					<meta property="og:article:tag" content="Ritthem"/>
					<meta property="og:article:tag" content="vrachtwagen"/>
					<meta property="og:article:tag" content="fietser"/>
			<meta property="og:image" content="http://imgz.rgcdn.nl/fed46fe8b7ed483aa40de2f1c938db7e/opener/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem-foto-HV-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/fed46fe8b7ed483aa40de2f1c938db7e/opener/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem-foto-HV-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Fietser zwaargewond na botsing vrachtwagen bij Ritthem"/>
	<meta name="twitter:description" content="Een fietser is vanochtend zwaargewond geraakt bij een botsing met een Poolse vrachtwagen bij Ritthem."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/fed46fe8b7ed483aa40de2f1c938db7e/opener/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem-foto-HV-Zeeland.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 4&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="9a444b64-a545-4dec-9a9d-41d5f7a82ab4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f154f944-df37-40bb-8e30-2b43fdf84661" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="7b68a554-bdea-4c61-97c0-4bd460660664" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2aa4d7bc-09d6-4f44-9a58-fa22e8f7a870" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6f1a146f-8c4a-408c-9a43-990466df3aff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/103107/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem"},"headline":"Fietser zwaargewond na botsing vrachtwagen bij Ritthem","image":{"@type":"ImageObject","url":"http://imgz.rgcdn.nl/fed46fe8b7ed483aa40de2f1c938db7e/opener/Fietser-zwaargewond-na-botsing-vrachtwagen-bij-Ritthem-foto-HV-Zeeland.jpg","width":770,"height":433},"datePublished":"2018-01-09T10:42:43.5384178+01:00","dateModified":"2018-01-09T12:22:43.1346325+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Een fietser is vanochtend zwaargewond geraakt bij een botsing met een Poolse vrachtwagen bij Ritthem. Het ongeluk gebeurde rond 8.15 uur op de kruising van de Europaweg Noord met de Denemarkenweg. Het slachtoffer is per ambulance onder politiebegeleiding met spoed afgevoerd en naar het ziekenhuis in Rotterdam gebracht. De politie heeft de weg afgezet en de bestuurder van de vrachtwagen meegenomen voor verhoor. Over de toedracht van het ongeluk is nog niks bekend, de Verkeersongevallenanalyse van de politie doet nog onderzoek. "}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 9 jan 2018, 10:42" datetime="2018-01-09T10:42:43.5384178+01:00">
								dinsdag 9 januari 2018, 10:42
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem&url=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fU0yz&title=Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem%3a+http%3a%2f%2fozld.nl%2fU0yz" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/U0yz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Fietser zwaargewond na botsing vrachtwagen bij Ritthem
						</h1>
					</div>
					<p class="intro">
						Een fietser is vanochtend zwaargewond geraakt bij een botsing met een Poolse vrachtwagen bij Ritthem.
					</p>

					<div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/48185" style="width:100%;" frameborder="0"></iframe></div></p><p>Het ongeluk gebeurde rond 8.15 uur op de kruising van de Europaweg Noord met de Denemarkenweg. Het slachtoffer is per ambulance onder politiebegeleiding met spoed afgevoerd en naar het ziekenhuis in Rotterdam gebracht. </p><p>De politie heeft de weg afgezet en de bestuurder van de vrachtwagen meegenomen voor verhoor. Over de toedracht van het ongeluk is nog niks bekend, de Verkeersongevallenanalyse van de politie doet nog onderzoek. </p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">
								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ongeluk" class="tag">ongeluk</a>
										<a href="/tag/Ritthem" class="tag">Ritthem</a>
										<a href="/tag/vrachtwagen" class="tag">vrachtwagen</a>
										<a href="/tag/fietser" class="tag">fietser</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem&url=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fU0yz" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fU0yz&title=Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Fietser+zwaargewond+na+botsing+vrachtwagen+bij+Ritthem%3a+http%3a%2f%2fozld.nl%2fU0yz" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/U0yz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10601451';
			var disqus_title = 'Fietser zwaargewond na botsing vrachtwagen bij Ritthem';
			var disqus_url = 'http://ozld.nl/U0yz';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="related-content">
						<h4 class="page-subtitle">Gerelateerd</h4>
						<div class="row blocks blocks-large" id="390c3bea078a4e07a3e33e12f967350e"><span class="loader relatednewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://nl.surveymonkey.com/r/5XLVFYP" title="Enquete gemeentepolitiek" onclick="handleClickEvent('TeaserClick', 'https://nl.surveymonkey.com/r/5XLVFYP');">
				<img alt="Enquete gemeentepolitiek" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/01_BANNER_170104_enquete_politiek.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/103115/Mogelijk-gevaarlijke-stof-aangetroffen-in-vuilniswagen-Axel" title="Mogelijk gevaarlijke stof aangetroffen in vuilniswagen Axel">
	<figure>

<img alt="(foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/1314d7a263884890a2c46112b8d9c552/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Mogelijk gevaarlijke stof aangetroffen in vuilniswagen Axel
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103112/Zonder-erfgoed-wordt-alles-eenheidsworst" title="&#39;Zonder erfgoed wordt alles eenheidsworst&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="&#39;Zonder erfgoed wordt alles eenheidsworst&#39;  (foto: Omroep Zeeland )" src="//imgz.rgcdn.nl/c5b5e9a002d54b6280615d4c2ab8fb94/thumb/Zonder-erfgoed-wordt-alles-eenheidsworst-foto-Omroep-Zeeland.jpg" title="&#39;Zonder erfgoed wordt alles eenheidsworst&#39;  (foto: Omroep Zeeland )" />
		<figcaption>
			<span>
				&#39;Zonder erfgoed wordt alles eenheidsworst&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103105/Terneuzenaar-verovert-de-wereld-vanaf-zijn-zolderkamer" title="Terneuzenaar verovert de wereld vanaf zijn zolderkamer">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Bas van Leeuwen aan het water in Rotterdam. (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/28f1297bd38a4319acbd8dcceab6bdbd/thumb/Bas-van-Leeuwen-aan-het-water-in-Rotterdam-foto-Omroep-Zeeland.jpg" title="Bas van Leeuwen aan het water in Rotterdam. (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Terneuzenaar verovert de wereld vanaf zijn zolderkamer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103114/Omroep-Zeeland-niet-in-Westerscheldetunnel-te-beluisteren" title="Omroep Zeeland niet in Westerscheldetunnel te beluisteren">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(foto: Westerscheldetunnel)" src="//imgz.rgcdn.nl/c67e013e4d144a4eafd7b1c08cca78cf/thumb/foto-Westerscheldetunnel.jpg" title="(foto: Westerscheldetunnel)" />
		<figcaption>
			<span>
				Omroep Zeeland niet in Westerscheldetunnel te beluisteren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103113/Gratis-bus-naar-museum-voor-scholen" title="Gratis bus naar museum voor scholen">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/8f33e218515a482aa8b8496e07c1ffb8/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Gratis bus naar museum voor scholen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/103111/Oostburg-vindt-in-Almekinders-nieuwe-trainer" title="Oostburg vindt in Almekinders nieuwe trainer">
	<figure>

<img alt="Trainerscarrousel Amateurvoetbal (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/1071a50d7ae942e899c04ff77975864c/thumb/Trainerscarrousel-Amateurvoetbal-foto-Omroep-Zeeland.jpg" title="Trainerscarrousel Amateurvoetbal (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Oostburg vindt in Almekinders nieuwe trainer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103110/Sulkers-en-Rillandia-gaan-door-met-elkaar" title="Sulkers en Rillandia gaan door met elkaar">
	<figure>

<img alt="Trainerscarrousel amateurvoetbal (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/749bb38140ed46309bda23270e7d2e98/thumb/Trainerscarrousel-amateurvoetbal-foto-Omroep-Zeeland.jpg" title="Trainerscarrousel amateurvoetbal (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Sulkers en Rillandia gaan door met elkaar
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103102/Hoondert-vijfde-in-Africa-Eco-Race" title="Hoondert vijfde in Africa Eco Race">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Hoondert vijfde in Africa Eco Race (foto: Rallymaniacs)" src="//imgz.rgcdn.nl/53d57212388e482daba712f1c6084f0f/thumb/Hoondert-vijfde-in-Africa-Eco-Race-foto-Rallymaniacs.jpg" title="Hoondert vijfde in Africa Eco Race (foto: Rallymaniacs)" />
		<figcaption>
			<span>
				Hoondert vijfde in Africa Eco Race
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103100/Axel-Terneuzense-Boys-is-soms-net-Ajax-Feyenoord" title="Axel-Terneuzense Boys is soms net Ajax-Feyenoord">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Terneuzense Boys (oranje shirts) in de aanval tegen Axel in de finale voor G-teams (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/80b490d415584fe9a5e8837292c9838f/thumb/Terneuzense-Boys-oranje-shirts-in-de-aanval-tegen-Axel-in-de-finale-voor-G-teams-foto-Omroep-Zeeland.jpg" title="Terneuzense Boys (oranje shirts) in de aanval tegen Axel in de finale voor G-teams (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Axel-Terneuzense Boys is soms net Ajax-Feyenoord
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/103096/Ploeg-Minnaard-opnieuw-naar-Tour-de-France" title="Ploeg Minnaard opnieuw naar Tour de France">
	<figure>

<img alt="Ploeg Minnaard opnieuw naar Tour de France (foto: Omroep Zeeland)" src="//imgz.rgcdn.nl/f3e931ec240648989252091c10b967cf/thumb/Ploeg-Minnaard-opnieuw-naar-Tour-de-France-foto-Omroep-Zeeland.jpg" title="Ploeg Minnaard opnieuw naar Tour de France (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Ploeg Minnaard opnieuw naar Tour de France
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
	<div>
		
							<div class="adcontainer-Rectangle visible-md visible-lg" style="border:0;">
								<iframe frameborder="0" scrolling="no" width="100%" height="273" src="//widget.igcdn.nl/zeelandactie"></iframe>
							</div>
						
	</div>
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepzeeland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.26.4"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RelatedNewsAsync', 'News', {"newsItemId":"ffbc4899-e296-4f7b-96a9-4062db5c9d02","displayId":103107,"tags":["ongeluk","Ritthem","vrachtwagen","fietser"]}, '#390c3bea078a4e07a3e33e12f967350e', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['ongeluk','Ritthem','vrachtwagen','fietser'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>