<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Toekomst van Dow: Negen vragen aan de directeur - Omroep Zeeland</title>
		<meta name="description" content="Neldes Hovestad kijkt trots over het terrein van Dow. Er wordt volop gebouwd en vernieuwd en recent werd er zelfs gesproken over de komst van een nieuwe plasticfabriek. Maar wat betekent zo&#39;n fabriek voor de toekomst van Dow? Wij hebben negen vragen voorgelegd aan directeur Hovestad." />
		<meta name="keywords" content="zeeuws-vlaanderen,zeeland,terneuzen,directeur,europa,dow,fabriek,plasticfabriek" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.10" />
			<link rel="canonical" href="/nieuws/105882/Toekomst-van-Dow-Negen-vragen-aan-de-directeur" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/105882/Toekomst-van-Dow-Negen-vragen-aan-de-directeur" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.29.10" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				
	

		<meta property="og:title" content="Toekomst van Dow: Negen vragen aan de directeur"/>
		<meta property="og:description" content="Neldes Hovestad kijkt trots over het terrein van Dow. Er wordt volop gebouwd en vernieuwd en recent werd er zelfs gesproken over de komst van een nieuwe plasticfabriek. Maar wat betekent zo&#39;n fabriek voor de toekomst van Dow? Wij hebben negen vragen voorgelegd aan directeur Hovestad."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/105882/Toekomst-van-Dow-Negen-vragen-aan-de-directeur"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeuws-Vlaanderen"/>
					<meta property="og:article:tag" content="Zeeland"/>
					<meta property="og:article:tag" content="Terneuzen"/>
					<meta property="og:article:tag" content="directeur"/>
					<meta property="og:article:tag" content="Europa"/>
					<meta property="og:article:tag" content="Dow"/>
					<meta property="og:article:tag" content="fabriek"/>
					<meta property="og:article:tag" content="plasticfabriek"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/cdfa64839325401e955d295f286873ca/opener/Toekomst-van-Dow-Negen-vragen-aan-de-directeur-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/cdfa64839325401e955d295f286873ca/opener/Toekomst-van-Dow-Negen-vragen-aan-de-directeur-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Toekomst van Dow: Negen vragen aan de directeur"/>
	<meta name="twitter:description" content="Neldes Hovestad kijkt trots over het terrein van Dow. Er wordt volop gebouwd en vernieuwd en recent werd er zelfs gesproken over de komst van een nieuwe plasticfabriek. Maar wat betekent zo&#39;n fabriek voor de toekomst van Dow? Wij hebben negen vragen voorgelegd aan directeur Hovestad."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/cdfa64839325401e955d295f286873ca/opener/Toekomst-van-Dow-Negen-vragen-aan-de-directeur-foto-Omroep-Zeeland.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 13 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 26&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="ca0c4383-f0f2-4f41-aca1-1fbd554fb5bc" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7a8d830a-d6fc-4343-b873-d699bb091a26" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="fe929933-38d7-47b1-8b85-91a71108bd5b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8e15a75b-1b21-42d1-ab58-83fd1af094ed" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4683e24c-c4e0-49c2-a628-e2cf71b80876" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">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</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 21 mei 2018, 15:05" datetime="2018-05-21T15:05:08.0545617+02:00">
								maandag 21 mei 2018, 15:05
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur&url=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fIScf&title=Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur%3a+http%3a%2f%2fozld.nl%2fIScf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/IScf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Toekomst van Dow: Negen vragen aan de directeur
						</h1>
					</div>
					<p class="intro">
						Neldes Hovestad kijkt trots over het terrein van Dow. Er wordt volop gebouwd en vernieuwd en recent werd er zelfs gesproken over de komst van een nieuwe plasticfabriek. Maar wat betekent zo&#39;n fabriek voor de toekomst van Dow? Wij hebben negen vragen voorgelegd aan directeur Hovestad.
					</p>

					<div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/49729" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><h2>Hoe staat het met de komst van de plasticfabriek naar Terneuzen?</h2><p>&quot;We zijn daar trots op, als het ook echt die kant op gaat. Onze CEO heeft in een aantal kranten gezegd dat de fabriek misschien naar Terneuzen komt, maar we weten niet of dat ook echt zo gaat zijn. We hebben als bedrijf de afgelopen jaren in Amerika en Saoedi-Arabi&#235; ge&#239;nvesteerd en zijn nu aan het kijken naar investeringen in Europa. Ik ben blij dat Terneuzen daarin genoemd wordt.&quot;</p><blockquote class="inlinemedia">De grondstoffen zijn hier, het logistieke centrum is hier. De ingredi&#235;nten zijn er, we moeten alleen nog even afwachten waar de nieuwe fabriek gebouwd gaat worden&quot;<footer><cite>Neldes Hovestad, directeur Dow</cite></footer></blockquote><h2>Maar betekent dat ook dat die plasticfabriek daadwerkelijk naar Terneuzen komt?</h2><p>&quot;Dat is de vraag. Er komen een aantal plekken in Europa voor in aanmerking. De oude CEO en de nieuwe CEO waren hier, ze zijn beide voorstanders van Terneuzen. Ze zien wat we hier kunnen ten aanzien van integratie, we leveren qua energie een goede performance, de grondstoffen zijn hier, het logistieke centrum is hier. De ingredi&#235;nten zijn er, we moeten alleen nog even afwachten waar de nieuwe fabriek gebouwd gaat worden in Europa.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/c93089c8ff564c5da0b1fbd18c600a52/opener/Een-van-de-nieuwe-fabrieken-bij-Dow-in-Terneuzen-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Eén van de nieuwe fabrieken bij Dow in Terneuzen (foto: Omroep Zeeland)</div></div></p><h2>Wat betekent het voor Terneuzen als de plasticfabriek hier naartoe komt?</h2><p>&quot;Dat is geweldig voor de mensen hier, het is een stukje erkenning voor het werk wat ze hier de laatste jaren gedaan hebben. De laatste fabriek is 15 jaar geleden gebouwd op het Dow-terrein. Het zou een hele mooie mijlpaal zijn voor Dow en de omgeving dat we weer nog meer jonge mensen kunnen aantrekken om hier te werken.&quot;</p><h2>De komst van de plasticfabriek is mooi voor de werkgelegenheid, maar natuurlijk niet duurzaam..</h2><p>&quot;Dat is een belangrijk punt. Duurzaamheid staat bij ons hoog in het vaandel, we zijn er dagelijks mee bezig. De technologie om plastic te maken staat niet stil. In het verleden gebruikten we verschillende lagen plastic in melkpakken of juspakken. We zijn nu aan het kijken of je dat kunt terugbrengen naar minder lagen. We moeten daarvoor een beter plastic product gebruikt en goed kijken hoe we het product later weer kunnen scheiden. Op het moment dat je zeven verschillende soorten plastic op elkaar plakt is het later moeilijker te scheiden.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/1bfe7c4d0327434ea68e9006037b1520/opener/Op-het-terrein-van-Dow-wordt-veel-geinnoveerd-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Op het terrein van Dow wordt veel geïnnoveerd (foto: Omroep Zeeland)</div></div></p><h2>Dus jullie denken wel echt na over wat er in de toekomst met het plastic gebeurt?</h2><p>&quot;Uiteraard! We hebben de laatste 15 jaar zo'n twintig procent van onze CO2-reductie gerealiseerd. En dat zullen we de komende 15 jaar moeten blijven doen om onze de doelstellingen van CO2-reductie te halen.&quot;</p><h2>Wat staat Dow Terneuzen verder nog te wachten in de toekomst?</h2><p>&quot;We willen heel veel nieuwe mensen aannemen. De laatste maanden hebben we 350 mensen aangenomen, dat zullen we de komende twee jaar weer doen. De focus zal zijn om nieuwe mensen binnen te halen, we gaan daarvoor onder andere naar de universiteit in Gent en de Erasmus Universiteit in Rotterdam om mensen binnen te halen. En natuurlijk werken we samen met Scalde met het 'Huis van de Techniek' een sterk platform hebben om de komende jaren MBO-leerlingen binnen te halen.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/6441693b18444cb99560945965072e4f/opener/Bij-Dow-wordt-ook-nagedacht-over-CO2-reductie-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Bij Dow wordt ook nagedacht over CO2-reductie (foto: Omroep Zeeland)</div></div></p><h2>Dus er wordt veel ge&#239;nvesteerd in Dow Terneuzen?</h2><p>&quot;We staan zeker niet stil. Ik denk we als een nieuw Dow verdergaan na de geplande splitsing van volgend jaar. We zijn er klaar voor en we zullen de komende tien jaar hier moeten gaan investeren. Dow Terneuzen was de belangrijkste fabriek binnen Europa en zal dat de komende tien jaar ook zeker blijven en zich verder ontwikkelen.&quot;</p><p>De aangekondigde splitsing van DowDuPont houdt in dat er verschillende bedrijven ontstaan die zich richten op specifieke bedrijfstakken. Denk aan landbouwchemie, speciaalchemie en materialen.</p><blockquote class="inlinemedia">We kunnen de komende tien jaar verwachten dat we nog honderden mensen zullen aannemen&quot;<footer><cite>Neldes Hovestad, directeur Dow</cite></footer></blockquote><h2>Hoe ziet het er bij Dow Terneuzen uit over tien jaar?</h2><p>&quot;Er komt nog meer ruimte vrij voor grotere investeringen. We kunnen de komende tien jaar verwachten dat we nog honderden mensen zullen aannemen. We zullen grote investeringen naar Terneuzen trekken omdat het hier een gunstig klimaat is binnen Europa om onze producten te produceren en aan de man te brengen.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/6788dc7d331f4f98a7a446fb272f0861/opener/Een-van-de-nieuwe-fabrieken-bij-Dow-in-Terneuzen-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Eén van de nieuwe fabrieken bij Dow in Terneuzen (foto: Omroep Zeeland)</div></div></p><h2>Tot slot: wat is volgens u het beste argument om de plasticfabriek naar Terneuzen te krijgen?</h2><p>&quot;Terneuzen heeft laten zien wat ze kunnen in de laatste jaren. Het is het vlaggenschip in Europa. Alle ingredi&#235;nten zijn aanwezig om hier een vijfgangendiner van te maken, het moet alleen nog geserveeerd worden en daar moeten we op wachten.&quot;</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/105448/Toekomstige-CEO-Dow-zinspeelt-op-nieuwe-plasticfabriek-bij-Terneuzen" title="Toekomstige CEO Dow zinspeelt op nieuwe plasticfabriek bij Terneuzen">Toekomstige CEO Dow zinspeelt op nieuwe plasticfabriek bij Terneuzen</a></li></ul><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeuws-Vlaanderen" class="tag">Zeeuws-Vlaanderen</a>
										<a href="/tag/Zeeland" class="tag">Zeeland</a>
										<a href="/tag/Terneuzen" class="tag">Terneuzen</a>
										<a href="/tag/directeur" class="tag">directeur</a>
										<a href="/tag/Europa" class="tag">Europa</a>
										<a href="/tag/Dow" class="tag">Dow</a>
										<a href="/tag/fabriek" class="tag">fabriek</a>
										<a href="/tag/plasticfabriek" class="tag">plasticfabriek</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur&url=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fIScf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fIScf&title=Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Toekomst+van+Dow%3a+Negen+vragen+aan+de+directeur%3a+http%3a%2f%2fozld.nl%2fIScf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/IScf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10716796';
			var disqus_title = 'Toekomst van Dow: Negen vragen aan de directeur';
			var disqus_url = 'http://ozld.nl/IScf';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="66369a0dd5674fc0ace47b7c3fa9c9b1"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/105625/Danny-Vera-komt-met-vervolg-radioprogramma-The-New-Black-and-White" title="Danny Vera (The New Black and White)" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/105625/Danny-Vera-komt-met-vervolg-radioprogramma-The-New-Black-and-White');">
				<img alt="Danny Vera (The New Black and White)" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/01_BANNER_180501_Danny_Vera.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/105878/Motorrijder-verongelukt-bij-Zeeuws-Vlaamse-grens" title="Motorrijder verongelukt bij Zeeuws-Vlaamse grens">
	<figure>

<img alt="Weg afgezet door Belgische politie, archieffoto (foto: ANP)" src="https://imgz.rgcdn.nl/45cd5816a5484cbb846b752b0c04c40c/thumb/Weg-afgezet-door-Belgische-politie-archieffoto-foto-ANP.jpg" title="Weg afgezet door Belgische politie, archieffoto (foto: ANP)" />
		<figcaption>
			<span>
				Motorrijder verongelukt bij Zeeuws-Vlaamse grens
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105886/Jongensdroom-komt-uit-sleutelen-aan-je-eigen-stoomsleper" title="Jongensdroom komt uit: sleutelen aan je eigen stoomsleper">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="De hele ploeg die heeft gewerkt aan het opknappen van Dockyard III (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/d37ab7db7c4c48da9703895dc9451487/thumb/De-hele-ploeg-die-heeft-gewerkt-aan-het-opknappen-van-Dockyard-III-foto-Omroep-Zeeland.jpg" title="De hele ploeg die heeft gewerkt aan het opknappen van Dockyard III (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Jongensdroom komt uit: sleutelen aan je eigen stoomsleper
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105885/Middeleeuwen-herleven-bij-Slot-Baarland-op-kastelendag" title="Middeleeuwen herleven bij&#160;Slot Baarland op kastelendag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Slot Baarland (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/72b08423435f4c909aff018f95aa84b7/thumb/Slot-Baarland-foto-Omroep-Zeeland.jpg" title="Slot Baarland (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Middeleeuwen herleven bij&#160;Slot Baarland op kastelendag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105884/Duiker-in-de-problemen-bij-duikplek-Wemeldinge" title="Duiker in de problemen bij duikplek Wemeldinge">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Duiker in de problemen bij duikplek Wemeldinge (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/d580947921fa4bd4b8d6fde7f2b7cd0b/thumb/Duiker-in-de-problemen-bij-duikplek-Wemeldinge-foto-HV-Zeeland.jpg" title="Duiker in de problemen bij duikplek Wemeldinge (foto: HV Zeeland)" />
		<figcaption>
			<span>
				Duiker in de problemen bij duikplek Wemeldinge
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105883/Uitslagen-amateurvoetbal-maandag-21-mei" title="Uitslagen amateurvoetbal maandag 21 mei">
	<figure>

<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/d58a2107fc424f2dbf38efb00bdd3703/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Uitslagen amateurvoetbal maandag 21 mei
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/105877/Van-Renterghem-mikt-op-rentree-in-nacompetitie" title="Van Renterghem mikt op rentree in nacompetitie">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Van Renterghem mikt op rentree in nacompetitie (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/6d0a13ac947643779bfd5019bfd0053b/thumb/Van-Renterghem-mikt-op-rentree-in-nacompetitie-foto-Omroep-Zeeland.jpg" title="Van Renterghem mikt op rentree in nacompetitie (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Van Renterghem mikt op rentree in nacompetitie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105883/Uitslagen-amateurvoetbal-maandag-21-mei" title="Uitslagen amateurvoetbal maandag 21 mei">
	<figure>

<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/d58a2107fc424f2dbf38efb00bdd3703/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Uitslagen amateurvoetbal maandag 21 mei
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105880/Joey-Grochal-oppermachtig-bij-ZK-schaken" title="Joey Grochal oppermachtig bij ZK schaken">
	<figure>

<img alt="Joey Grochal werd in Oost-Souburg Zeeuws kampioen (foto: Roeland Alders)" src="https://imgz.rgcdn.nl/5d8ab2986a8d493ab140464cb7f69dfa/thumb/Joey-Grochal-werd-in-Oost-Souburg-Zeeuws-kampioen-foto-Roeland-Alders.jpg" title="Joey Grochal werd in Oost-Souburg Zeeuws kampioen (foto: Roeland Alders)" />
		<figcaption>
			<span>
				Joey Grochal oppermachtig bij ZK schaken
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105876/Het-is-niet-alleen-voor-feestjes-maar-ook-topsport" title="&#39;Het is niet alleen voor feestjes, maar ook topsport&#39;">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="&#39;Het is niet alleen voor feestjes, maar ook topsport&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/b4c9786f719649dd83b6599da029d75b/thumb/Het-is-niet-alleen-voor-feestjes-maar-ook-topsport-foto-Omroep-Zeeland.jpg" title="&#39;Het is niet alleen voor feestjes, maar ook topsport&#39; (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				&#39;Het is niet alleen voor feestjes, maar ook topsport&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/105874/De-Nooijer-met-Roemeense-club-in-Europa-League" title="De Nooijer met Roemeense club in Europa League">
	<figure>

<img alt="Bradley de Nooijer maakte de overstap van FC Dordrecht naar FC Viitorul Constanta (foto: FC Viitorul Constanta)" src="https://imgz.rgcdn.nl/e101f68c97d54da281e044af675875b1/thumb/Bradley-de-Nooijer-maakte-de-overstap-van-FC-Dordrecht-naar-FC-Viitorul-Constanta-foto-FC-Viitorul-Constanta.jpg" title="Bradley de Nooijer maakte de overstap van FC Dordrecht naar FC Viitorul Constanta (foto: FC Viitorul Constanta)" />
		<figcaption>
			<span>
				De Nooijer met Roemeense club in Europa League
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepzeeland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.10"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"c3470954-cb16-4a8d-808a-62a1f44f6a2c"}, '#66369a0dd5674fc0ace47b7c3fa9c9b1', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Zeeuws-Vlaanderen','Zeeland','Terneuzen','directeur','Europa','Dow','fabriek','plasticfabriek'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>