<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam - Omroep Zeeland</title>
		<meta name="description" content="De KNVB heeft de indelingen bekend gemaakt in de hoogste klassen van het amateurvoetbal. Zo zijn de indelingen van de 3e divisie zaterdag (Hoek) en 3e divisie zondag (GOES) bekend gemaakt. Beide ploegen promoveerden afgelopen seizoen en komen veel nieuwe tegenstanders tegen." />
		<meta name="keywords" content="goes,voetbal,hoek,hsv hoek,vv goes,vc vlissingen,hoofdklasse,3e divisie" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.29.10" />
			<link rel="canonical" href="/nieuws/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.29.10" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				
	

		<meta property="og:title" content="Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam"/>
		<meta property="og:description" content="De KNVB heeft de indelingen bekend gemaakt in de hoogste klassen van het amateurvoetbal. Zo zijn de indelingen van de 3e divisie zaterdag (Hoek) en 3e divisie zondag (GOES) bekend gemaakt. Beide ploegen promoveerden afgelopen seizoen en komen veel nieuwe tegenstanders tegen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Goes"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="Hoek"/>
					<meta property="og:article:tag" content="HSV Hoek"/>
					<meta property="og:article:tag" content="vv GOES"/>
					<meta property="og:article:tag" content="VC Vlissingen"/>
					<meta property="og:article:tag" content="hoofdklasse"/>
					<meta property="og:article:tag" content="3e divisie"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/opener/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/opener/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam"/>
	<meta name="twitter:description" content="De KNVB heeft de indelingen bekend gemaakt in de hoogste klassen van het amateurvoetbal. Zo zijn de indelingen van de 3e divisie zaterdag (Hoek) en 3e divisie zondag (GOES) bekend gemaakt. Beide ploegen promoveerden afgelopen seizoen en komen veel nieuwe tegenstanders tegen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/opener/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 6 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 27&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="e54a46ba-6272-4846-87fc-eacfe3bb9d0e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="159b2654-0909-488e-9d97-f1aa029e786a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="c50d7c4a-d22e-4135-81bc-db200c7e4a63" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="57ecde7f-3a94-4210-aebb-5b916011484c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0b90709e-4e76-4cac-aec3-f59e99878849" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam"},"headline":"Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/opener/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg","width":770,"height":433},"datePublished":"2018-07-02T09:42:26.4206394+02:00","dateModified":"2018-07-02T10:51:12.0283989+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"De KNVB heeft de indelingen bekend gemaakt in de hoogste klassen van het amateurvoetbal. Zo zijn de indelingen van de 3e divisie zaterdag (Hoek) en 3e divisie zondag (GOES) bekend gemaakt. Beide ploegen promoveerden afgelopen seizoen en komen veel nieuwe tegenstanders tegen. De KNVB moest de indelingen in de 3e divisie onder de loep nemen omdat er aanvankelijk te veel zondagploegen waren voor een competitie met achttien teams. Daardoor moesten er ploegen de overstap van de zondag naar de zaterdag maken.In het nieuwe seizoen komen Achilles'29 uit Groesbeek, SJC uit Noordwijk en De Dijk uit Amsterdam niet meer uit in het zondagvoetbal. Deze drie clubs komen uit in de 3e divisie A zaterdag waarin ook Hoek speelt.Jong FC Volendam bewandelt de omgekeerde weg. Die ploeg verhuist van de 3e divisie zaterdag naar de 3e divisie zondag.3e divisie A   zaterdag      Achilles'29 Hoek   Ajax FC Lisse   ASWH Noordwijk   De Dijk ODIN'59   DOVO ONS Sneek   DVS'33 Ermelo Quick Boys   Eemdijk SJC   Jong FC Groningen SteDoCo   Harkemase Boys VVOG        GOES promoveerde het afgelopen seizoen voor het eerst in de clubgeschiedenis naar de 3e divisie. De ploeg van trainer Rogier Veenstra komt veel nieuwe tegenstanders tegen. Alleen OSS'20, dat afgelopen seizoen in de klasse van GOES kampioen werd, is een bekende ploeg.3e divisie B   zondag      ADO'20 OSS'20   Blauw Geel'38 OJC Rosmalen   Dongen OFC   EVV Quick   GOES Quick'20   HBS TEC   Hercules UNA   HSC'21 Jong FC Volendam   JVC Cuijk Westlandia    De KNVB heeft ook de indelingen in de hoofdklassen bekendgemaakt. VC Vlissingen speelt, net als afgelopen seizoen, in de Hoofdklasse B. De ploeg van trainer John Karelse komt bekende teams tegen zoals Baronie (trainer Jurriaan van Poelje), Halsteren (Ruud Pennings) en Nuenen (Jan Poortvliet).Hoofdklasse B zondag   club club     Alphense Boys De Meern   Baronie Minor   Gemert Meerssen   Groene Ster Nuenen   Halsteren RKAVV   IFC UDI'19   Leonidas Unitas   Magreb'90 VC Vlissingen    De competitie in de 3e divisie begint in het weekend van 25 en 26 augustus. In de hoofdklassen worden de eerste wedstrijden in het weekend van 1 en 2 september gespeeld.De indelingen in de lagere klassen van het amateurvoetbal (1e t/m 5e klasse) worden uiterlijk vrijdag 13 juli bekend gemaakt."}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 2 jul 2018, 09:42" datetime="2018-07-02T09:42:26.4206394+02:00">
								maandag 2 juli 2018, 09:42
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam&url=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fuDSO&title=Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam%3a+http%3a%2f%2fozld.nl%2fuDSO" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/uDSO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam
						</h1>
					</div>
					<p class="intro">
						De KNVB heeft de indelingen bekend gemaakt in de hoogste klassen van het amateurvoetbal. Zo zijn de indelingen van de 3e divisie zaterdag (Hoek) en 3e divisie zondag (GOES) bekend gemaakt. Beide ploegen promoveerden afgelopen seizoen en komen veel nieuwe tegenstanders tegen.
					</p>

					<div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/opener/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg" /><div class="inlinemedia-title">Fabian Wilson (l) in duel met Jack van Moerkerk van Ajax (foto: Orange Pictures)</div></div></p><p>De KNVB moest de indelingen in de 3e divisie onder de loep nemen omdat er aanvankelijk te veel zondagploegen waren voor een competitie met achttien teams. Daardoor moesten er ploegen de overstap van de zondag naar de zaterdag maken.</p><p>In het nieuwe seizoen komen Achilles'29 uit Groesbeek, SJC uit Noordwijk en De Dijk uit Amsterdam niet meer uit in het zondagvoetbal. Deze drie clubs komen uit in de 3e divisie A zaterdag waarin ook Hoek speelt.</p><p>Jong FC Volendam bewandelt de omgekeerde weg. Die ploeg verhuist van de 3e divisie zaterdag naar de 3e divisie zondag.</p><h2>3e divisie A</h2><table> <thead> <tr> <td>zaterdag</td> <td></td> </tr> </thead> <tbody> <tr> <td>Achilles'29</td> <td>Hoek</td> </tr> <tr> <td>Ajax</td> <td>FC Lisse</td> </tr> <tr> <td>ASWH</td> <td>Noordwijk</td> </tr> <tr> <td>De Dijk</td> <td>ODIN'59</td> </tr> <tr> <td>DOVO</td> <td>ONS Sneek</td> </tr> <tr> <td>DVS'33 Ermelo</td> <td>Quick Boys</td> </tr> <tr> <td>Eemdijk</td> <td>SJC</td> </tr> <tr> <td>Jong FC Groningen</td> <td>SteDoCo</td> </tr> <tr> <td>Harkemase Boys</td> <td>VVOG</td> </tr> <tr> <td></td> <td></td> </tr> </tbody> </table> <p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/95bead3447314f83bd47d14cbcb16916/opener/De-spelers-van-GOES-vieren-feest-na-de-promotie-naar-de-3e-divisie-foto-Orange-Pictures.jpg" /><div class="inlinemedia-title">De spelers van GOES vieren feest na de promotie naar de 3e divisie. (foto: Orange Pictures)</div></div></p><p>GOES promoveerde het afgelopen seizoen voor het eerst in de clubgeschiedenis naar de 3e divisie. De ploeg van trainer Rogier Veenstra komt veel nieuwe tegenstanders tegen. Alleen OSS'20, dat afgelopen seizoen in de klasse van GOES kampioen werd, is een bekende ploeg.</p><h2>3e divisie B</h2><table> <thead> <tr> <td>zondag</td> <td></td> </tr> </thead> <tbody> <tr> <td>ADO'20</td> <td>OSS'20</td> </tr> <tr> <td>Blauw Geel'38</td> <td>OJC Rosmalen</td> </tr> <tr> <td>Dongen</td> <td>OFC</td> </tr> <tr> <td>EVV</td> <td>Quick</td> </tr> <tr> <td>GOES</td> <td>Quick'20</td> </tr> <tr> <td>HBS</td> <td>TEC</td> </tr> <tr> <td>Hercules</td> <td>UNA</td> </tr> <tr> <td>HSC'21</td> <td>Jong FC Volendam</td> </tr> <tr> <td>JVC Cuijk</td> <td>Westlandia</td> </tr> </tbody> </table> <p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/129bb57f81bc486e87628e15ecfeebe8/opener/Renzo-Roemeratoe-foto-Paul-ten-Hacken.jpg" /><div class="inlinemedia-title">Renzo Roemeratoe (foto: Paul ten Hacken)</div></div></p><p>De KNVB heeft ook de indelingen in de hoofdklassen bekendgemaakt. VC Vlissingen speelt, net als afgelopen seizoen, in de Hoofdklasse B. De ploeg van trainer John Karelse komt bekende teams tegen zoals Baronie (trainer Jurriaan van Poelje), Halsteren (Ruud Pennings) en Nuenen (Jan Poortvliet).</p><h2>Hoofdklasse B zondag</h2><table> <thead> <tr> <td>club</td> <td>club</td> </tr> </thead> <tbody> <tr> <td>Alphense Boys</td> <td>De Meern</td> </tr> <tr> <td>Baronie</td> <td>Minor</td> </tr> <tr> <td>Gemert</td> <td>Meerssen</td> </tr> <tr> <td>Groene Ster</td> <td>Nuenen</td> </tr> <tr> <td>Halsteren</td> <td>RKAVV</td> </tr> <tr> <td>IFC</td> <td>UDI'19</td> </tr> <tr> <td>Leonidas</td> <td>Unitas</td> </tr> <tr> <td>Magreb'90</td> <td>VC Vlissingen</td> </tr> </tbody> </table> <p>De competitie in de 3e divisie begint in het weekend van 25 en 26 augustus. In de hoofdklassen worden de eerste wedstrijden in het weekend van 1 en 2 september gespeeld.</p><p>De indelingen in de lagere klassen van het amateurvoetbal (1e t/m 5e klasse) worden uiterlijk vrijdag 13 juli bekend gemaakt.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Goes" class="tag">Goes</a>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/Hoek" class="tag">Hoek</a>
										<a href="/tag/HSV%20Hoek" class="tag">HSV Hoek</a>
										<a href="/tag/vv%20GOES" class="tag">vv GOES</a>
										<a href="/tag/VC%20Vlissingen" class="tag">VC Vlissingen</a>
										<a href="/tag/hoofdklasse" class="tag">hoofdklasse</a>
										<a href="/tag/3e%20divisie" class="tag">3e divisie</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam&url=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fuDSO" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fuDSO&title=Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Indeling+3e+divisie%3a+Hoek+tegen+Groningen%2c+GOES+treft+Volendam%3a+http%3a%2f%2fozld.nl%2fuDSO" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/uDSO" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10821874';
			var disqus_title = 'Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam';
			var disqus_url = 'http://ozld.nl/uDSO';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="9a5365af6c39479da8296815153aec89"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/106757/Gewonde-bij-schietpartij-Terneuzen-dader-s-nog-niet-gevonden" title="Gewonde bij schietpartij Terneuzen, dader(s) nog niet gevonden">
	<figure>

<img alt="De politie is een onderzoek gestart.  (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/fdc83e0676594477be1ec91b42cfc114/thumb/De-politie-is-een-onderzoek-gestart-foto-HV-Zeeland.jpg" title="De politie is een onderzoek gestart.  (foto: HV Zeeland)" />
		<figcaption>
			<span>
				Gewonde bij schietpartij Terneuzen, dader(s) nog niet gevonden
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106762/Brandweer-rukt-uit-voor-CO2-lekkage-in-Sluis" title="Brandweer rukt uit voor CO2-lekkage in Sluis">
	<figure>

<img alt="Brandweer (archief) (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/2812c1d48d7a4e4b8b2233c3d2b323ab/thumb/Brandweer-archief-foto-Omroep-Zeeland.jpg" title="Brandweer (archief) (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Brandweer rukt uit voor CO2-lekkage in Sluis
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam" title="Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Fabian Wilson (l) in duel met Jack van Moerkerk van Ajax (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/thumb/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg" title="Fabian Wilson (l) in duel met Jack van Moerkerk van Ajax (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106760/Rescue-Vlissingen-haalt-Chinook-CH-47-helikopter-binnen" title="Rescue Vlissingen haalt Chinook CH-47 helikopter binnen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Een Chinook CH-47 helikopter (rechts) (foto: EPA)" src="https://imgz.rgcdn.nl/0ac4557dbd784e9da47741378bf5dfa1/thumb/Een-Chinook-CH-47-helikopter-rechts-foto-EPA.jpg" title="Een Chinook CH-47 helikopter (rechts) (foto: EPA)" />
		<figcaption>
			<span>
				Rescue Vlissingen haalt Chinook CH-47 helikopter binnen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106759/Brandweer-sleept-brandende-verreiker-uit-schuur" title="Brandweer sleept brandende verreiker uit schuur">
	<figure>

<img alt="Een verreiker is een voertuig dat gebruikt wordt om zware ladingen te tillen en te verplaatsen.  (foto: Wikipedia Commons)" src="https://imgz.rgcdn.nl/50ab3cbc86954bf0816e662ad1fc0338/thumb/Een-verreiker-is-een-voertuig-dat-gebruikt-wordt-om-zware-ladingen-te-tillen-en-te-verplaatsen-foto-Wikipedia-Commons.jpg" title="Een verreiker is een voertuig dat gebruikt wordt om zware ladingen te tillen en te verplaatsen.  (foto: Wikipedia Commons)" />
		<figcaption>
			<span>
				Brandweer sleept brandende verreiker uit schuur
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/106761/Indeling-3e-divisie-Hoek-tegen-Groningen-GOES-treft-Volendam" title="Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam">
	<figure>
			<span class="item-type icon-foto">
				
			</span>

<img alt="Fabian Wilson (l) in duel met Jack van Moerkerk van Ajax (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/42ed96fae9af4b6497e199dab1a7fcff/thumb/Fabian-Wilson-l-in-duel-met-Jack-van-Moerkerk-van-Ajax-foto-Orange-Pictures.jpg" title="Fabian Wilson (l) in duel met Jack van Moerkerk van Ajax (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Indeling 3e divisie: Hoek tegen Groningen, GOES treft Volendam
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106754/Minnaard-en-Tolhoek-gokken-in-Tour-de-France-op-de-bergen" title="Minnaard en Tolhoek gokken in Tour de France op de bergen">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Minnaard en Tolhoek gokken in Tour de France op de bergen (foto: LottoNL-Jumbo)" src="https://imgz.rgcdn.nl/5b80520ee3904e239fc84740dec1feaa/thumb/Minnaard-en-Tolhoek-gokken-in-Tour-de-France-op-de-bergen-foto-LottoNL-Jumbo.jpg" title="Minnaard en Tolhoek gokken in Tour de France op de bergen (foto: LottoNL-Jumbo)" />
		<figcaption>
			<span>
				Minnaard en Tolhoek gokken in Tour de France op de bergen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106753/Boehle-en-Van-de-Velde-onderuit-in-eredivisietoernooi-Groningen" title="Boehl&#233; en Van de Velde onderuit in eredivisietoernooi Groningen">
	<figure>

<img alt="Boehlé en Van de Velde onderuit in eredivisietoernooi Groningen (foto: FIVB)" src="https://imgz.rgcdn.nl/17abd8d42a704cfbb80fd40bc4be864e/thumb/Boehle-en-Van-de-Velde-onderuit-in-eredivisietoernooi-Groningen-foto-FIVB.jpg" title="Boehlé en Van de Velde onderuit in eredivisietoernooi Groningen (foto: FIVB)" />
		<figcaption>
			<span>
				Boehl&#233; en Van de Velde onderuit in eredivisietoernooi Groningen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106750/Brian-van-Goethem-beste-Zeeuw-op-Nederlands-kampioenschap" title="Brian van Goethem beste Zeeuw op Nederlands kampioenschap">
	<figure>

<img alt="Brian van Goethem beste Zeeuw bij NK wielrennen (foto: Roompot - Nederlandse Loterij)" src="https://imgz.rgcdn.nl/dac4cdc9778741c1bf70fcc4b8f5c9ae/thumb/Brian-van-Goethem-beste-Zeeuw-bij-NK-wielrennen-foto-Roompot-Nederlandse-Loterij.jpg" title="Brian van Goethem beste Zeeuw bij NK wielrennen (foto: Roompot - Nederlandse Loterij)" />
		<figcaption>
			<span>
				Brian van Goethem beste Zeeuw op Nederlands kampioenschap
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/106746/Succes-voor-Estse-wielrenster-Zeeuwse-ploeg" title="Succes voor Estse wielrenster Zeeuwse ploeg">
	<figure>

<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/efba1b6ef2814ae4906fc00db317a4e2/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Succes voor Estse wielrenster Zeeuwse ploeg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav footernav-social col-sm-2 col-xs-12 pull-right">
		<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepzeeland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>

		
		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.29.10"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"5357ad4b-bbf6-4430-9164-2467caeb89d6"}, '#9a5365af6c39479da8296815153aec89', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Goes','voetbal','Hoek','HSV+Hoek','vv+GOES','VC+Vlissingen','hoofdklasse','3e+divisie'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>