<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda - Omroep Zeeland</title>
		<meta name="description" content="Er zijn genoeg Zeeuwen die een nieuw leven in het buitenland beginnen, maar het verhaal van Trudy Kipterit is wel erg bijzonder. Zij groeide op in Meliskerke, maar inmiddels strijdt ze samen met haar Oegandese man tegen de mensenhandel in het Afrikaanse land. Afgelopen weken was ze even terug in Zeeland." />
		<meta name="keywords" content="walcheren,meliskerke,mensenhandel,oeganda,trudy kipterit,stichting oeganda tegen mensenhandel" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.30.21" />
			<link rel="canonical" href="/nieuws/107447/Trudy-uit-Meliskerke-strijdt-nu-tegen-mensenhandel-in-Oeganda" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/107447/Trudy-uit-Meliskerke-strijdt-nu-tegen-mensenhandel-in-Oeganda" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.30.21" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
		

	

		<meta property="og:title" content="Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda"/>
		<meta property="og:description" content="Er zijn genoeg Zeeuwen die een nieuw leven in het buitenland beginnen, maar het verhaal van Trudy Kipterit is wel erg bijzonder. Zij groeide op in Meliskerke, maar inmiddels strijdt ze samen met haar Oegandese man tegen de mensenhandel in het Afrikaanse land. Afgelopen weken was ze even terug in Zeeland."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/107447/Trudy-uit-Meliskerke-strijdt-nu-tegen-mensenhandel-in-Oeganda"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Walcheren"/>
					<meta property="og:article:tag" content="Meliskerke"/>
					<meta property="og:article:tag" content="mensenhandel"/>
					<meta property="og:article:tag" content="Oeganda"/>
					<meta property="og:article:tag" content="Trudy Kipterit"/>
					<meta property="og:article:tag" content="stichting oeganda tegen mensenhandel"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/opener/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/opener/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda"/>
	<meta name="twitter:description" content="Er zijn genoeg Zeeuwen die een nieuw leven in het buitenland beginnen, maar het verhaal van Trudy Kipterit is wel erg bijzonder. Zij groeide op in Meliskerke, maar inmiddels strijdt ze samen met haar Oegandese man tegen de mensenhandel in het Afrikaanse land. Afgelopen weken was ze even terug in Zeeland."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/opener/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg" />
				<meta content="NewsItem" property="ancorasection" /><script src="//creatives.ancoraplatform.com/ptphb_6216f8a7.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_344.js" type="text/javascript"></script><script src="//static.ancoraplatform.com/v3/ancora_settings_wantcookie.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><script id="headerbanner">create_ancora_adslot('headerbanner');</script></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><script id="mobileheaderbanner">create_ancora_adslot('mobileheaderbanner');</script></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>F</i> 33&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="5d4e12f1-db05-48a1-9ff2-77bbb5a13f4c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9b64e1ac-5e7d-458e-b71b-1febd2750a15" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="681c20e5-e022-43bb-b2d3-f1d40d854075" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4f68e072-1c23-4a70-acbe-a8152c7a642c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="82df7486-cc6e-435c-b2c8-b8359f0747e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/107447/Trudy-uit-Meliskerke-strijdt-nu-tegen-mensenhandel-in-Oeganda"},"headline":"Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/opener/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg","width":770,"height":433},"datePublished":"2018-08-07T06:22:20.9254613+02:00","dateModified":"2018-08-07T06:22:23.0036188+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Images/zeeland/logo-sm.png","width":94,"height":40}},"description":"Er zijn genoeg Zeeuwen die een nieuw leven in het buitenland beginnen, maar het verhaal van Trudy Kipterit is wel erg bijzonder. Zij groeide op in Meliskerke, maar inmiddels strijdt ze samen met haar Oegandese man tegen de mensenhandel in het Afrikaanse land. Afgelopen weken was ze even terug in Zeeland. Natuurlijk is het fijn om terug te zijn: &quot;Ik vind het heerlijk, gewoon weer even Zeeland opsnuiven en familie en vrienden zien&quot;, vertelt Trudy. Met haar man Chris en drie kinderen verbleef ze afgelopen weken op Walcheren. Het gezin heeft twee 'thuizen', want het hart ligt ook in Oeganda.Ruim vijftien jaar geleden kwam Trudy daar voor het eerst. Voor de Gereformeerde Zendingsbond werkte ze twee jaar bij de Pokotbevolking, een traditioneel nomadisch volk in Oeganda. Daar leerde ze Chris kennen: &quot;Ik heb nooit geloofd in liefde op het eerste gezicht maar het kriebelde wel heel erg.&quot;De liefde was wederzijds, ze trouwden, gingen in Nederland wonen en kregen kinderen. In die periode werkte Trudy in het Blijf van mijn Lijf-huis in Vlissingen: &quot;Daar werkte ik veel met slachtoffers van mensenhandel, maar dan ben je vooral aan de achterkant van het probleem bezig. Ik wilde eigenlijk aan de voorkant van het probleem werken.&quot;In Oeganda is mensenhandel aan de orde van de dag. Jonge mensen die onder valse voorwendselen weggehaald worden bij de familie om zogenaamd geld te kunnen verdienen. Trudy zette met hulp van de Ontmoetingskerk in Middelburg Stichting OTM op, Oeganda Tegen Mensenhandel.Ze verhuisde met het gezin naar het land en startte daar met het geven van voorlichting op scholen en in kerken. Trudy: &quot;Dat was aan de ene kant pittig. Je leeft in een andere cultuur en een andere samenleving, maar het is ook mooi werk. Je bereikt er veel mensen mee.&quot;Haar man Chris vult aan: &quot;Wij willen graag de levens van anderen veranderen. Hier in Nederland is het leven voor velen goed. Je leeft hier vooral voor jezelf. Wij vinden het fijn als we wat kunnen betekenen voor anderen op een positieve manier.&quot;Vooral de laatste jaren kon het stel verandering brengen. Chris kreeg een baan in het Oegandese parlement als vertegenwoordiger van de Pokotbevolking. Daar zette hij de mensenhandel op de kaart. Wetten en straffen werden aangescherpt waardoor het mensenhandelaren moeilijker gemaakt wordt: &quot;De overheid ziet het probleem nu eindelijk in. Voorheen negeerde ze het&quot;, vertelt Chris.Parlementslid OegandaMet de baan van Chris als parlementari&#235;r wordt het probleem op grotere schaal aangepakt. Toch zet het gezin zich juist op kleiner niveau in voor de Pokotbevolking. Chris: &quot;Mensenhandel komt door armoede, dus het is juist erg belangrijk om die armoede aan te pakken.&quot; Zo zorgde het stel met steun uit de kerk voor nieuwbouw van scholen, ziekenhuizen en werd er laatst nog een waterpomp aangelegd waardoor er 6.000 mensen schoon drinkwater hebben.'Hand van God heeft ons geleid'Het werk is nog lang niet af. Zo staat er voor komend jaar de komst van een nieuwe waterpomp op de rol. Trudy: &quot;Je voelt dat dit is waar je voor geroepen bent. Het is afgelopen jaren zijn we af en toe over hobbels en bobbels gegaan, maar alles is als puzzelstukjes in elkaar gevallen. Het is niet uit de lucht komen vallen, het is de hand van God geweest die ons daarin geleid heeft.&quot;"}</script>
				<article class="article-content" itemscope itemtype="http://schema.org/Article">
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 7 aug 2018, 06:22" datetime="2018-08-07T06:22:20.9254613+02:00">
								dinsdag 7 augustus 2018, 06:22
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda&url=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fHb9y&title=Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda%3a+http%3a%2f%2fozld.nl%2fHb9y" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Hb9y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<h1 class="article-title" itemprop="headline">
							Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda
						</h1>
					</div>
					<p class="intro">
						Er zijn genoeg Zeeuwen die een nieuw leven in het buitenland beginnen, maar het verhaal van Trudy Kipterit is wel erg bijzonder. Zij groeide op in Meliskerke, maar inmiddels strijdt ze samen met haar Oegandese man tegen de mensenhandel in het Afrikaanse land. Afgelopen weken was ze even terug in Zeeland.
					</p>

					<div class="customhtml newsitem-customhtml">
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/opener/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg" /><div class="inlinemedia-title">Trudy en haar man Chris tussen de Pokotbevolking (foto: Trudy Kipterit)</div></div></p><p>Natuurlijk is het fijn om terug te zijn: &quot;Ik vind het heerlijk, gewoon weer even Zeeland opsnuiven en familie en vrienden zien&quot;, vertelt Trudy. Met haar man Chris en drie kinderen verbleef ze afgelopen weken op Walcheren. Het gezin heeft twee 'thuizen', want het hart ligt ook in Oeganda.</p><p>Ruim vijftien jaar geleden kwam Trudy daar voor het eerst. Voor de Gereformeerde Zendingsbond werkte ze twee jaar bij de Pokotbevolking, een traditioneel nomadisch volk in Oeganda. Daar leerde ze Chris kennen: &quot;Ik heb nooit geloofd in liefde op het eerste gezicht maar het kriebelde wel heel erg.&quot;</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/50605" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><p>De liefde was wederzijds, ze trouwden, gingen in Nederland wonen en kregen kinderen. In die periode werkte Trudy in het Blijf van mijn Lijf-huis in Vlissingen: &quot;Daar werkte ik veel met slachtoffers van mensenhandel, maar dan ben je vooral aan de achterkant van het probleem bezig. Ik wilde eigenlijk aan de voorkant van het probleem werken.&quot;</p><blockquote class="inlinemedia">Wij vinden het fijn als we wat kunnen betekenen voor anderen op een positieve manier.&quot;<footer><cite>Chris Kipterit, man van Trudy</cite></footer></blockquote><p>In Oeganda is mensenhandel aan de orde van de dag. Jonge mensen die onder valse voorwendselen weggehaald worden bij de familie om zogenaamd geld te kunnen verdienen. Trudy zette met hulp van de Ontmoetingskerk in Middelburg <a href="https://www.stichtingotm.nl/">Stichting OTM</a> op, Oeganda Tegen Mensenhandel.</p><p>Ze verhuisde met het gezin naar het land en startte daar met het geven van voorlichting op scholen en in kerken. Trudy: &quot;Dat was aan de ene kant pittig. Je leeft in een andere cultuur en een andere samenleving, maar het is ook mooi werk. Je bereikt er veel mensen mee.&quot;Haar man Chris vult aan: &quot;Wij willen graag de levens van anderen veranderen. Hier in Nederland is het leven voor velen goed. Je leeft hier vooral voor jezelf. Wij vinden het fijn als we wat kunnen betekenen voor anderen op een positieve manier.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/08baf65f6f584024b35752a61cddb88d/opener/De-familie-Kipterit-in-Vlissingen-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">De familie Kipterit in Vlissingen (foto: Omroep Zeeland)</div></div></p><p>Vooral de laatste jaren kon het stel verandering brengen. Chris kreeg een baan in het Oegandese parlement als vertegenwoordiger van de Pokotbevolking. Daar zette hij de mensenhandel op de kaart. Wetten en straffen werden aangescherpt waardoor het mensenhandelaren moeilijker gemaakt wordt: &quot;De overheid ziet het probleem nu eindelijk in. Voorheen negeerde ze het&quot;, vertelt Chris.</p><h2>Parlementslid Oeganda</h2><p>Met de baan van Chris als parlementari&#235;r wordt het probleem op grotere schaal aangepakt. Toch zet het gezin zich juist op kleiner niveau in voor de Pokotbevolking. Chris: &quot;Mensenhandel komt door armoede, dus het is juist erg belangrijk om die armoede aan te pakken.&quot; Zo zorgde het stel met steun uit de kerk voor nieuwbouw van scholen, ziekenhuizen en werd er laatst nog een waterpomp aangelegd waardoor er 6.000 mensen schoon drinkwater hebben.</p><h2>'Hand van God heeft ons geleid'</h2><p>Het werk is nog lang niet af. Zo staat er voor komend jaar de komst van een nieuwe waterpomp op de rol. Trudy: &quot;Je voelt dat dit is waar je voor geroepen bent. Het is afgelopen jaren zijn we af en toe over hobbels en bobbels gegaan, maar alles is als puzzelstukjes in elkaar gevallen. Het is niet uit de lucht komen vallen, het is de hand van God geweest die ons daarin geleid heeft.&quot;</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Walcheren" class="tag">Walcheren</a>
										<a href="/tag/Meliskerke" class="tag">Meliskerke</a>
										<a href="/tag/mensenhandel" class="tag">mensenhandel</a>
										<a href="/tag/Oeganda" class="tag">Oeganda</a>
										<a href="/tag/Trudy%20Kipterit" class="tag">Trudy Kipterit</a>
										<a href="/tag/stichting%20oeganda%20tegen%20mensenhandel" class="tag">stichting oeganda tegen mensenhandel</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda&url=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fHb9y" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fHb9y&title=Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Trudy+uit+Meliskerke+strijdt+nu+tegen+mensenhandel+in+Oeganda%3a+http%3a%2f%2fozld.nl%2fHb9y" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Hb9y" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10879633';
			var disqus_title = 'Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda';
			var disqus_url = 'http://ozld.nl/Hb9y';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="c617fb753cae454b8f5cff9e756cab41"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><script id="defaultsidebar1">create_ancora_adslot('defaultsidebar1');</script></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/106788/Schuif-jij-aan-bij-het-speciale-Van-Zee-diner" title="Van Zee" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/106788/Schuif-jij-aan-bij-het-speciale-Van-Zee-diner');">
				<img alt="Van Zee" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_180627_Win_een_diner_01.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/107444/Mestlucht-zet-goederentreinen-stil" title="Mestlucht zet goederentreinen stil">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Mestlucht zet goederentreinen stil  (foto: HV Zeeland )" src="https://imgz.rgcdn.nl/ed5ab62a8660474b9c75d68a1cd5e280/thumb/Mestlucht-zet-goederentreinen-stil-foto-HV-Zeeland.jpg" title="Mestlucht zet goederentreinen stil  (foto: HV Zeeland )" />
		<figcaption>
			<span>
				Mestlucht zet goederentreinen stil
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107447/Trudy-uit-Meliskerke-strijdt-nu-tegen-mensenhandel-in-Oeganda" title="Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Trudy en haar man Chris tussen de Pokotbevolking (foto: Trudy Kipterit)" src="https://imgz.rgcdn.nl/0b170c431930437b8da641b8b5ef2070/thumb/Trudy-en-haar-man-Chris-tussen-de-Pokotbevolking-foto-Trudy-Kipterit.jpg" title="Trudy en haar man Chris tussen de Pokotbevolking (foto: Trudy Kipterit)" />
		<figcaption>
			<span>
				Trudy uit Meliskerke strijdt nu tegen mensenhandel in Oeganda
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107446/Zeeuwse-kinderen-lezen-steeds-meer" title="Zeeuwse kinderen lezen steeds meer">
	<figure>

<img alt="Zeeuwse kinderen lezen steeds meer (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/6faed250a05e466985199c162e4749ea/thumb/Zeeuwse-kinderen-lezen-steeds-meer-foto-Omroep-Zeeland.jpg" title="Zeeuwse kinderen lezen steeds meer (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Zeeuwse kinderen lezen steeds meer
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107445/Borstbeeld-van-Eleanor-Roosevelt-onthuld-in-Middelburg" title="Borstbeeld van Eleanor Roosevelt onthuld in Middelburg">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Borstbeeld van Eleanor Roosevelt onthuld in Middelburg (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/5f96276da33e4ecfa82ac2ece61b6087/thumb/Borstbeeld-van-Eleanor-Roosevelt-onthuld-in-Middelburg-foto-Omroep-Zeeland.jpg" title="Borstbeeld van Eleanor Roosevelt onthuld in Middelburg (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Borstbeeld van Eleanor Roosevelt onthuld in Middelburg
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107443/Zingend-de-hitte-door-in-Ter-Reede" title="Zingend de hitte door in Ter Reede">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Zingend de hitte door in Ter Reede (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/6af6d5d898b64fb18a6a8034b803739f/thumb/Zingend-de-hitte-door-in-Ter-Reede-foto-Omroep-Zeeland.jpg" title="Zingend de hitte door in Ter Reede (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Zingend de hitte door in Ter Reede
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/107440/Dit-zijn-de-oefenduels-in-het-amateurvoetbal-van-deze-week" title="Dit zijn de oefenduels in het amateurvoetbal van deze week">
	<figure>

<img alt="Een moment uit een wedstrijd tussen Smerdiek en Duiveland (foto: Frans van Pagee)" src="https://imgz.rgcdn.nl/2390daeb3ca140808459df6f19d8476e/thumb/Een-moment-uit-een-wedstrijd-tussen-Smerdiek-en-Duiveland-foto-Frans-van-Pagee.jpg" title="Een moment uit een wedstrijd tussen Smerdiek en Duiveland (foto: Frans van Pagee)" />
		<figcaption>
			<span>
				Dit zijn de oefenduels in het amateurvoetbal van deze week
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107430/Powerwijf-Jo-Anne-zwemt-het-liefst-in-haar-eigen-Zeeland" title="&#39;Powerwijf&#39; Jo Anne zwemt het liefst in haar eigen Zeeland">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="&#39;Powerwijf&#39; Jo Anne zwemt het liefst in haar eigen Zeeland (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/80c12e8065c9426eb50c1c019133d383/thumb/Powerwijf-Jo-Anne-zwemt-het-liefst-in-haar-eigen-Zeeland-foto-Omroep-Zeeland.jpg" title="&#39;Powerwijf&#39; Jo Anne zwemt het liefst in haar eigen Zeeland (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				&#39;Powerwijf&#39; Jo Anne zwemt het liefst in haar eigen Zeeland
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107428/Winst-Jumpin-de-Weel-na-barrage-voor-Van-der-Velde" title="Winst Jumpin&#39; de Weel na barrage voor Van der Velde">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Winst Jumpin&#39; de Weel na barrage voor Van der Velde (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/4b1da92d1ae04b6f9f23c03d2580123c/thumb/Winst-Jumpin-de-Weel-na-barrage-voor-Van-der-Velde-foto-Omroep-Zeeland.jpg" title="Winst Jumpin&#39; de Weel na barrage voor Van der Velde (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Winst Jumpin&#39; de Weel na barrage voor Van der Velde
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107426/Jonge-Russen-verrassen-Jobse-in-kwartfinale-World-Tour" title="Jonge Russen verrassen Jobse in kwartfinale World Tour">
	<figure>

<img alt="Jesper Jobse (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/85373744c7174c2cb07a0d9ba301b65c/thumb/Jesper-Jobse-foto-Omroep-Zeeland.jpg" title="Jesper Jobse (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Jonge Russen verrassen Jobse in kwartfinale World Tour
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/107422/Godde-bezorgt-Middelkamp-zege-in-Burgh-Haamstede" title="G&#246;dde bezorgt Middelkamp zege in Burgh-Haamstede">
	<figure>

<img alt="Eddy Gödde (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/605de4b5c05e4c04a8a26a1aa3a4b404/thumb/Eddy-Godde-foto-Omroep-Zeeland.jpg" title="Eddy Gödde (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				G&#246;dde bezorgt Middelkamp zege in Burgh-Haamstede
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com" data-widget-id="431453766781370369"></a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

<div class="collapse" id="cookie-bar" data-knockouttarget="CookieBar" data-bind="css: { in: isVisible }">
		<div class="container">
			<div class="row">
				<div class="col-sm-12">
					<h3 class="cookie-col cookie-bar-header">www.omroepzeeland.nl maakt gebruik van cookies</h3>
				</div>
				<div class="col-md-8 col-sm-9">
					<p>
						We maken gebruik van functionele en analytische cookies. De daarmee verzamelde gegevens worden niet gebruikt om
						activiteiten van individuele gebruikers te volgen. De advertentie- en socialmediacookies van derden verzamelen
						mogelijk ook gegevens buiten deze website. Door op accepteren te klikken geeft u toestemming voor het plaatsen
						van cookies bij bezoek aan deze website. Meer weten over deze cookies? Klik dan op informatie.
					</p>
				</div>
				<div class="col-md-4 col-sm-3 cookiebar-buttons">
					<button class="btn cookie-accept" data-bind="click: accept">
						<i class="icon-check"></i>
						Accepteren
					</button>
					<a href="/cookies" class="btn cookie-info" title="Cookie informatie"><i class="icon-info"></i> Informatie</a>
				</div>
			</div>
		</div>
</div>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.30.21"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"a4d8d0eb-41da-45ae-b784-61239e57f8ec"}, '#c617fb753cae454b8f5cff9e756cab41', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Walcheren','Meliskerke','mensenhandel','Oeganda','Trudy+Kipterit','stichting+oeganda+tegen+mensenhandel'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>