<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin - Omroep Zeeland</title>
		<meta name="description" content="De cli&#235;ntenraad van Arduin zegt geschrokken te zijn van de ernst van de problemen bij Arduin in Aagtekerke. De Inspectie voor de Gezondheidszorg besloot gisteren dat zeven cli&#235;nten per direct moeten verhuizen, omdat de zorg op de vestiging in Aagtekerke niet goed is." />
		<meta name="keywords" content="clientenraad,arduin,igz" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.35" />
			<link rel="canonical" href="/nieuws/108239/Clientenraad-Schokkend-nieuws-over-problemen-Arduin" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/108239/Clientenraad-Schokkend-nieuws-over-problemen-Arduin" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		
		
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.31.35" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
		

	

		<meta property="og:title" content="Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin"/>
		<meta property="og:description" content="De cli&#235;ntenraad van Arduin zegt geschrokken te zijn van de ernst van de problemen bij Arduin in Aagtekerke. De Inspectie voor de Gezondheidszorg besloot gisteren dat zeven cli&#235;nten per direct moeten verhuizen, omdat de zorg op de vestiging in Aagtekerke niet goed is."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/108239/Clientenraad-Schokkend-nieuws-over-problemen-Arduin"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="clientenraad"/>
					<meta property="og:article:tag" content="arduin"/>
					<meta property="og:article:tag" content="igz"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/opener/foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/opener/foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin"/>
	<meta name="twitter:description" content="De cli&#235;ntenraad van Arduin zegt geschrokken te zijn van de ernst van de problemen bij Arduin in Aagtekerke. De Inspectie voor de Gezondheidszorg besloot gisteren dat zeven cli&#235;nten per direct moeten verhuizen, omdat de zorg op de vestiging in Aagtekerke niet goed is."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/opener/foto-Omroep-Zeeland.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>

		

<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 23&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="fe67d086-4caf-4c60-bd03-f14f4177ab44" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="842912ce-f297-4334-b04f-ac765d6fa19b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="db49370e-89d0-431f-94cf-4d77681fc0e0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ef53f0b-87d8-4594-9eda-10e124e9573b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="53f78bc4-e0b2-464e-91f5-b13a37f02b0e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/108239/Clientenraad-Schokkend-nieuws-over-problemen-Arduin"},"headline":"Cliëntenraad: Schokkend nieuws over problemen Arduin","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/opener/foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2018-09-18T11:06:15.9250923+02:00","dateModified":"2018-09-18T11:06:17.5657387+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De cliëntenraad van Arduin zegt geschrokken te zijn van de ernst van de problemen bij Arduin in Aagtekerke. De Inspectie voor de Gezondheidszorg besloot gisteren dat zeven cliënten per direct moeten verhuizen, omdat de zorg op de vestiging in Aagtekerke niet goed is. &quot;Wij wisten wel dat er problemen speelden, als je dan uiteindelijk het besluit leest, ziet het er wel ernstig uit,&quot; laat Ren&#233; Molenaar van de cli&#235;ntenraad weten. Molenaar dacht tot gisteren dat door eerdere maatregelen als een opnamestop erger zou kunnen worden voorkomen.Gebrek aan goed personeelHij zegt, net als de directie van Arduin al eerder, dat gebrek aan goed personeel het grootste probleem is. &quot;In Aagtekerke heb je te maken met een zware doelgroep, mensen die in een gesloten inrichting zitten. Dan heb je hoog gekwalificeerd personeel nodig. Dat is er wel voor een deel, maar dat werd aangevuld door flexwerkers.&quot;Voor zover Molenaar weet spelen deze problemen niet op andere locaties van Arduin, &quot;Als cli&#235;ntenraad hebben we daar geen signalen van, dus ik verwacht niet dat dat zo is.&quot; Molenaar benadrukt wel dat het voor alle locaties moeilijk is gekwalificeerd personeel te vinden.Molenaar denkt dat de problemen bij Arduin deel uitmaken van een probleem dat in heel Nederland speelt. &quot;Steeds minder mensen kiezen een beroep voor in de zorg. Met name in een gebied als Zeeland, waar we relatief weinig mensen hebben, maar wel veel mensen wonen die zorg nodig hebben. Het is iets wat Arduin nu raakt, maar waar in feite alle zorginstellingen problemen mee ondervinden.&quot;'Juist nu aandacht nodig'Hij pleit dan ook voor meer waardering. &quot;Op een dag als vandaag, Prinsjesdag, zou juist daar aandacht voor moeten zijn. Er moet meer waardering komen voor mensen in de zorg. Zowel qua salaris als vanuit de maatschappij.&quot;"}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin&url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fJf2l&title=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin%3a+http%3a%2f%2fozld.nl%2fJf2l" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Jf2l" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="di 18 sep 2018, 11:06" datetime="2018-09-18T11:06:15.9250923+02:00">
							dinsdag 18 september 2018, 11:06
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin&url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fJf2l&title=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin%3a+http%3a%2f%2fozld.nl%2fJf2l" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Jf2l" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin
					</h1>
				</div>
				<p class="intro">
					De cli&#235;ntenraad van Arduin zegt geschrokken te zijn van de ernst van de problemen bij Arduin in Aagtekerke. De Inspectie voor de Gezondheidszorg besloot gisteren dat zeven cli&#235;nten per direct moeten verhuizen, omdat de zorg op de vestiging in Aagtekerke niet goed is.
				</p>

				<div class="customhtml newsitem-customhtml">
					<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/opener/foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">(foto: Omroep Zeeland)</div></div></p><p>&quot;Wij wisten wel dat er problemen speelden, als je dan uiteindelijk het besluit leest, ziet het er wel ernstig uit,&quot; laat Ren&#233; Molenaar van de cli&#235;ntenraad weten. Molenaar dacht tot gisteren dat door eerdere maatregelen als een opnamestop erger zou kunnen worden voorkomen.</p><h2>Gebrek aan goed personeel</h2><p>Hij zegt, net als de directie van Arduin al eerder, dat gebrek aan goed personeel het grootste probleem is. &quot;In Aagtekerke heb je te maken met een zware doelgroep, mensen die in een gesloten inrichting zitten. Dan heb je hoog gekwalificeerd personeel nodig. Dat is er wel voor een deel, maar dat werd aangevuld door flexwerkers.&quot;</p><p>Voor zover Molenaar weet spelen deze problemen niet op andere locaties van Arduin, &quot;Als cli&#235;ntenraad hebben we daar geen signalen van, dus ik verwacht niet dat dat zo is.&quot; Molenaar benadrukt wel dat het voor alle locaties moeilijk is gekwalificeerd personeel te vinden.</p><p><div class="inlinemedia inlinemedia-frame"><iframe src="https://www.omroepzeeland.nl/media/audioplayer/51025" style="width:100%;height:38px;" frameborder="0" allowfullscreen="true"></iframe></div><div class="inlinemedia-title">Cliëntenraad Arduin: moeilijk om gekwalificeerd personeel te vinden</div></p><p>Molenaar denkt dat de problemen bij Arduin deel uitmaken van een probleem dat in heel Nederland speelt. &quot;Steeds minder mensen kiezen een beroep voor in de zorg. Met name in een gebied als Zeeland, waar we relatief weinig mensen hebben, maar wel veel mensen wonen die zorg nodig hebben. Het is iets wat Arduin nu raakt, maar waar in feite alle zorginstellingen problemen mee ondervinden.&quot;</p><h2>'Juist nu aandacht nodig'</h2><p>Hij pleit dan ook voor meer waardering. &quot;Op een dag als vandaag, Prinsjesdag, zou juist daar aandacht voor moeten zijn. Er moet meer waardering komen voor mensen in de zorg. Zowel qua salaris als vanuit de maatschappij.&quot;</p></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/clientenraad" class="tag">clientenraad</a>
									<a href="/tag/arduin" class="tag">arduin</a>
									<a href="/tag/igz" class="tag">igz</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin&url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fJf2l" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fJf2l&title=Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Cli%c3%abntenraad%3a+Schokkend+nieuws+over+problemen+Arduin%3a+http%3a%2f%2fozld.nl%2fJf2l" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Jf2l" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10995805';
			var disqus_title = 'Cli&amp;#235;ntenraad: Schokkend nieuws over problemen Arduin';
			var disqus_url = 'http://ozld.nl/Jf2l';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="a8d81894ba264f81bff710f7f4cbd314"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/107895/Stem-nu-op-de-Lage-Landenlijst" title="Teaser" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/107895/Stem-nu-op-de-Lage-Landenlijst');">
				<img alt="Teaser" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_180827_lagelandenlijst_01.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/106788/Schuif-jij-aan-bij-het-speciale-Van-Zee-diner" title="Van Zee" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/106788/Schuif-jij-aan-bij-het-speciale-Van-Zee-diner');">
				<img alt="Van Zee" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_180627_Win_een_diner_01.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/108238/Bizar-natuurfenomeen-wolk-van-duizenden-libellen-trekt-over-Walcheren" title="Bizar natuurfenomeen: wolk van duizenden libellen trekt over Walcheren">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Honderden libellen per minuut vliegen over de Veersegatdam (foto: Rienk Geene)" src="https://imgz.rgcdn.nl/2fa8a6cc4e314586bf4fe746b792089a/thumb/Honderden-libellen-per-minuut-vliegen-over-de-Veersegatdam-foto-Rienk-Geene.jpg" title="Honderden libellen per minuut vliegen over de Veersegatdam (foto: Rienk Geene)" />
		<figcaption>
			<span>
				Bizar natuurfenomeen: wolk van duizenden libellen trekt over Walcheren
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108234/Dit-is-het-Zeeuwse-verlanglijstje-voor-Prinsjesdag" title="Dit is het Zeeuwse verlanglijstje voor Prinsjesdag">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Dit is het Zeeuwse verlanglijstje voor Prinsjesdag (foto: NOS / Omroep Zeeland)" src="https://imgz.rgcdn.nl/96ec5a6b223240e79c70e39e359d9b19/thumb/Dit-is-het-Zeeuwse-verlanglijstje-voor-Prinsjesdag-foto-NOS-Omroep-Zeeland.jpg" title="Dit is het Zeeuwse verlanglijstje voor Prinsjesdag (foto: NOS / Omroep Zeeland)" />
		<figcaption>
			<span>
				Dit is het Zeeuwse verlanglijstje voor Prinsjesdag
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108242/Minder-druk-op-Westerschelde-door-stakende-Belgen" title="Minder druk op Westerschelde door stakende Belgen">
	<figure>

<img alt="Een schip op de Westerschelde (foto: Marc van Haag)" src="https://imgz.rgcdn.nl/f236e8e3e3b943ac87910ad7fa607254/thumb/Een-schip-op-de-Westerschelde-foto-Marc-van-Haag.jpg" title="Een schip op de Westerschelde (foto: Marc van Haag)" />
		<figcaption>
			<span>
				Minder druk op Westerschelde door stakende Belgen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108240/Van-Aert-wil-niet-voor-Roompot-rijden-en-verbreekt-contract" title="Van Aert wil niet voor Roompot rijden en verbreekt contract">
	<figure>

<img alt="Wout van Aert wint het wereldkampioenschap veldrijden (foto: ANP)" src="https://imgz.rgcdn.nl/a57ceab32c584521b3d4399604d7c8c1/thumb/Wout-van-Aert-wint-het-wereldkampioenschap-veldrijden-foto-ANP.jpg" title="Wout van Aert wint het wereldkampioenschap veldrijden (foto: ANP)" />
		<figcaption>
			<span>
				Van Aert wil niet voor Roompot rijden en verbreekt contract
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108239/Clientenraad-Schokkend-nieuws-over-problemen-Arduin" title="Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin">
	<figure>
			<span class="item-type icon-audio">
				
			</span>

<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/bebd4b1bf73e44729a1e71cb6257620a/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Cli&#235;ntenraad: Schokkend nieuws over problemen Arduin
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/108240/Van-Aert-wil-niet-voor-Roompot-rijden-en-verbreekt-contract" title="Van Aert wil niet voor Roompot rijden en verbreekt contract">
	<figure>

<img alt="Wout van Aert wint het wereldkampioenschap veldrijden (foto: ANP)" src="https://imgz.rgcdn.nl/a57ceab32c584521b3d4399604d7c8c1/thumb/Wout-van-Aert-wint-het-wereldkampioenschap-veldrijden-foto-ANP.jpg" title="Wout van Aert wint het wereldkampioenschap veldrijden (foto: ANP)" />
		<figcaption>
			<span>
				Van Aert wil niet voor Roompot rijden en verbreekt contract
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108233/Zaterdagteam-van-VC-Vlissingen-neemt-afscheid-van-trainer-Ronald-Zuijdwegt" title="Zaterdagteam van VC Vlissingen neemt afscheid van trainer Ronald Zuijdwegt">
	<figure>

<img alt="Zaterdagteam van VC Vlissingen neemt afscheid van trainer Ronald Zuijdwegt (foto: Paul ten Hacken)" src="https://imgz.rgcdn.nl/d6680ee7abd64ace94657f1ebf55f00c/thumb/Zaterdagteam-van-VC-Vlissingen-neemt-afscheid-van-trainer-Ronald-Zuijdwegt-foto-Paul-ten-Hacken.jpg" title="Zaterdagteam van VC Vlissingen neemt afscheid van trainer Ronald Zuijdwegt (foto: Paul ten Hacken)" />
		<figcaption>
			<span>
				Zaterdagteam van VC Vlissingen neemt afscheid van trainer Ronald Zuijdwegt
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108217/Zaalvoetballer-Bouzambou-met-Oranje-naar-Malta" title="Zaalvoetballer Bouzambou met Oranje naar Malta">
	<figure>

<img alt="Saïd Bouzambou in actie voor Oranje tegen België in maart 2017. (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/12063f3237934b488c919e817f10afe2/thumb/Said-Bouzambou-in-actie-voor-Oranje-tegen-Belgie-in-maart-2017-foto-Orange-Pictures.jpg" title="Saïd Bouzambou in actie voor Oranje tegen België in maart 2017. (foto: Orange Pictures)" />
		<figcaption>
			<span>
				Zaalvoetballer Bouzambou met Oranje naar Malta
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108204/GOES-in-doelpuntenfestijn-voor-het-eerst-onderuit" title="GOES in doelpuntenfestijn voor het eerst onderuit">
	<figure>
			<span class="item-type icon-video">
				
			</span>

<img alt="Brian Meulmeester werd vanmiddag vier keer gepasseerd (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/79fec963d7884946b477d567ca85d430/thumb/Brian-Meulmeester-werd-vanmiddag-vier-keer-gepasseerd-foto-Orange-Pictures.jpg" title="Brian Meulmeester werd vanmiddag vier keer gepasseerd (foto: Orange Pictures)" />
		<figcaption>
			<span>
				GOES in doelpuntenfestijn voor het eerst onderuit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108210/Oorwassing-voor-Dallinga-com-bij-start-competitie" title="Oorwassing voor Dallinga.com bij start competitie">
	<figure>

<img alt="Dallinga.com kansloos onderuit (foto: OZ)" src="https://imgz.rgcdn.nl/10eabc527ac14b1a96b5699ac2e8acbb/thumb/Dallinga-com-kansloos-onderuit-foto-OZ.jpg" title="Dallinga.com kansloos onderuit (foto: OZ)" />
		<figcaption>
			<span>
				Oorwassing voor Dallinga.com bij start competitie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>
	</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.35"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>




		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"5db1b68f-938b-45d9-93a8-bc8f328057ef"}, '#a8d81894ba264f81bff710f7f4cbd314', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['clientenraad','arduin','igz'] </script>
		
		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>