<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39; - Omroep Zeeland</title>
		<meta name="description" content="Een echt familiebedrijf, dat is de Sinkegroep uit Kruiningen. Het aannemersbedrijf mocht zich een jaar lang Zeeuws familiebedrijf van het jaar noemen, maar moet vandaag de titel afstaan aan Geuze Transport, ITN Groep of TMC Wonen." />
		<meta name="keywords" content="noord-beveland,kruiningen,familiebedrijf,sinkegroep" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.31.55" />
			<link rel="canonical" href="/nieuws/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript">var onReadyFunctions = [];</script>
		

		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.31.55" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="108655"/>
		

	

		<meta property="og:title" content="&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39;"/>
		<meta property="og:description" content="Een echt familiebedrijf, dat is de Sinkegroep uit Kruiningen. Het aannemersbedrijf mocht zich een jaar lang Zeeuws familiebedrijf van het jaar noemen, maar moet vandaag de titel afstaan aan Geuze Transport, ITN Groep of TMC Wonen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="noord-beveland"/>
					<meta property="og:article:tag" content="Kruiningen"/>
					<meta property="og:article:tag" content="familiebedrijf"/>
					<meta property="og:article:tag" content="Sinkegroep"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/opener/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/opener/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39;"/>
	<meta name="twitter:description" content="Een echt familiebedrijf, dat is de Sinkegroep uit Kruiningen. Het aannemersbedrijf mocht zich een jaar lang Zeeuws familiebedrijf van het jaar noemen, maar moet vandaag de titel afstaan aan Geuze Transport, ITN Groep of TMC Wonen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/opener/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js" type="text/javascript"></script>
	</head>
	<body>

				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 12 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 17&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="d0c4f62c-ec34-4280-bfc1-e72d72851cb4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a4f3c631-a490-41ba-a157-2d5868c8df2d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="c5683924-46b6-45e8-aa0c-ea1514662a4b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="dbcb85c3-88c5-45a8-aee0-592ee176071b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="57326265-e483-406b-8090-c1ea22ec8f44" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben"},"headline":"'Buitenstaanders denken weleens dat we hevige ruzie hebben'","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/opener/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2018-10-08T06:29:38.0416947+02:00","dateModified":"2018-10-08T07:06:23.4736249+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Een echt familiebedrijf, dat is de Sinkegroep uit Kruiningen. Het aannemersbedrijf mocht zich een jaar lang Zeeuws familiebedrijf van het jaar noemen, maar moet vandaag de titel afstaan aan Geuze Transport, ITN Groep of TMC Wonen. De broers Wilco en Lau Sinke vormen samen de directie van het bedrijf dat door hun vader is opgericht. Ze zitten naast elkaar op de directievloer en overleggen veel met elkaar. &quot;Maar we zijn daar wel kort in, en snel&quot;, zegt Lau. &quot;Buitenstaanders denken wel eens dat we hevige ruzie hebben, maar dat lijkt maar zo.&quot; Volgens zijn broer Wilco is het vaak snel weer rustig. &quot;We schreeuwen wel eens tegen elkaar, maar een minuut later is het weer over.&quot; Korte lijnen  De gebroeders Sinke treden graag naar buiten als een echt familiebedrijf. &quot;Daar zijn we niet voor niets al 41 jaar mee bezig. Sinds de oprichting van het bedrijf door onze vader&quot;, zegt Wilco. &quot;Als familiebedrijf heb je korte lijnen en kun je snel beslissen, dat is ook positief voor onze klanten. Wij hoeven niet naar een directeur toe om iets te vragen of te beslissen.&quot; &quot;We zijn als familiebedrijf niet conservatiever dan andere bedrijven&quot;, vervolgt Wilco. &quot;We gaan met onze tijd mee. Zoals de ontwikkeling van de ecoblokken, betonblokken die voor 80 procent uit afval bestaan. Het is niet dat we stil blijven staan.&quot; Volgens Lau is dat ook het motto van het bedrijf. &quot;Niet lullen maar poetsen; er moet gewerkt worden. Als mensen tijdens het werk met andere dingen bezig zijn, kan ik heel driftig worden.&quot;Werken aan opvolging&quot;Het was voor ons vanzelfsprekend om verder te gaan met het bedrijf dat onze vader gestart is. Daar is nooit over gesproken. Zodra wij konden lopen, zaten we op een kraantje of op een shoveltje&quot;, zegt Wilco. De broers willen graag dat de kinderen hen gaan opvolgen in de toekomst. &quot;We moeten wel zo zachtjes aan over onze opvolging gaan nadenken. Dat is nog ver weg hoor, maar je kunt dat niet uitstellen tot je 65e. Mijn zoon werkt hier al zes jaar&quot;, zegt Lau. &quot;We zijn er al wel mee bezig maar we hebben er nog geen uitgestippeld plan voor.&quot;VerkiezingMaandagavond wordt voor de vijfde keer de award voor het Zeeuwse Familiebedrijf van het Jaar uitgereikt in de Mythe in Goes. Een initiatief van Zeeland Business. Die organisatie vindt het belangrijk om familiebedrijven in het zonnetje te zetten. De Zeeuwse economie draait op familiebedrijven. Zo'n 85 procent van alle bedrijven is een familiebedrijf. Dit jaar zijn de finalisten Geuze Transport, ITN Groep en TMC Wonen. Eerder winnaars zijn schoenenketen Omoda, bouwbedrijf Fraanje en Paree BV.Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de Omroep Zeeland app voor Android of iPhone/iPad."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27&url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fUh6c&title=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27%3a+http%3a%2f%2fozld.nl%2fUh6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Uh6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="ma 8 okt 2018, 06:29" datetime="2018-10-08T06:29:38.0416947+02:00">
							maandag 8 oktober 2018, 06:29
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27&url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fUh6c&title=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27%3a+http%3a%2f%2fozld.nl%2fUh6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Uh6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39;
					</h1>
				</div>
				<p class="intro">
					Een echt familiebedrijf, dat is de Sinkegroep uit Kruiningen. Het aannemersbedrijf mocht zich een jaar lang Zeeuws familiebedrijf van het jaar noemen, maar moet vandaag de titel afstaan aan Geuze Transport, ITN Groep of TMC Wonen.
				</p>

				<div class="customhtml newsitem-customhtml">
					<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9"><iframe src="/media/player/51260" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe></div></p><p>De broers Wilco en Lau Sinke vormen samen de directie van het bedrijf dat door hun vader is opgericht. Ze zitten naast elkaar op de directievloer en overleggen veel met elkaar. &quot;Maar we zijn daar wel kort in, en snel&quot;, zegt Lau. &quot;Buitenstaanders denken wel eens dat we hevige ruzie hebben, maar dat lijkt maar zo.&quot; Volgens zijn broer Wilco is het vaak snel weer rustig. &quot;We schreeuwen wel eens tegen elkaar, maar een minuut later is het weer over.&quot;</p><h2> Korte lijnen </h2><p> De gebroeders Sinke treden graag naar buiten als een echt familiebedrijf. &quot;Daar zijn we niet voor niets al 41 jaar mee bezig. Sinds de oprichting van het bedrijf door onze vader&quot;, zegt Wilco. &quot;Als familiebedrijf heb je korte lijnen en kun je snel beslissen, dat is ook positief voor onze klanten. Wij hoeven niet naar een directeur toe om iets te vragen of te beslissen.&quot; </p><blockquote class="inlinemedia">Als mensen tijdens het werk met andere dingen bezig zijn, kan ik heel driftig worden&quot;<footer><cite>Lau Sinke</cite></footer></blockquote><p>&quot;We zijn als familiebedrijf niet conservatiever dan andere bedrijven&quot;, vervolgt Wilco. &quot;We gaan met onze tijd mee. Zoals de ontwikkeling van de ecoblokken, betonblokken die voor 80 procent uit afval bestaan. Het is niet dat we stil blijven staan.&quot; Volgens Lau is dat ook het motto van het bedrijf. &quot;Niet lullen maar poetsen; er moet gewerkt worden. Als mensen tijdens het werk met andere dingen bezig zijn, kan ik heel driftig worden.&quot;</p><h2>Werken aan opvolging</h2><p>&quot;Het was voor ons vanzelfsprekend om verder te gaan met het bedrijf dat onze vader gestart is. Daar is nooit over gesproken. Zodra wij konden lopen, zaten we op een kraantje of op een shoveltje&quot;, zegt Wilco. De broers willen graag dat de kinderen hen gaan opvolgen in de toekomst. &quot;We moeten wel zo zachtjes aan over onze opvolging gaan nadenken. Dat is nog ver weg hoor, maar je kunt dat niet uitstellen tot je 65e. Mijn zoon werkt hier al zes jaar&quot;, zegt Lau. &quot;We zijn er al wel mee bezig maar we hebben er nog geen uitgestippeld plan voor.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/opener/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Lau (links) en Wilco Sinke (foto: Omroep Zeeland)</div></div></p><p><strong>Verkiezing</strong></p><p>Maandagavond wordt voor de vijfde keer de award voor het Zeeuwse Familiebedrijf van het Jaar uitgereikt in de Mythe in Goes. Een initiatief van Zeeland Business. Die organisatie vindt het belangrijk om familiebedrijven in het zonnetje te zetten. De Zeeuwse economie draait op familiebedrijven. Zo'n 85 procent van alle bedrijven is een familiebedrijf. Dit jaar zijn de finalisten Geuze Transport, ITN Groep en TMC Wonen. Eerder winnaars zijn schoenenketen Omoda, bouwbedrijf Fraanje en Paree BV.</p><mark><p>Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de <a href="https://www.omroepzeeland.nl/app">Omroep Zeeland app</a> voor <a href="https://play.google.com/store/apps/details?id=nl.omroepzeeland.android&feature=featured-apps">Android</a> of <a href="https://itunes.apple.com/nl/app/omroep-zeeland/id473931082?mt=8">iPhone/iPad</a>.</p></mark></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/noord-beveland" class="tag">noord-beveland</a>
									<a href="/tag/Kruiningen" class="tag">Kruiningen</a>
									<a href="/tag/familiebedrijf" class="tag">familiebedrijf</a>
									<a href="/tag/Sinkegroep" class="tag">Sinkegroep</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27&url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fUh6c" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fUh6c&title=%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+%27Buitenstaanders+denken+weleens+dat+we+hevige+ruzie+hebben%27%3a+http%3a%2f%2fozld.nl%2fUh6c" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/Uh6c" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									loadLigatus('95668');
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-10543109';
			var disqus_title = '&amp;#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&amp;#39;';
			var disqus_url = 'http://ozld.nl/Uh6c';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="d638c9e76cee4895a48115bb1c3d8dd8"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/veiligheidsquiz2018" title="Zeeland veilig" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/veiligheidsquiz2018');">
				<img alt="Zeeland veilig" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_180910_Zeeland_veilig.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/108648/Natuurliefhebbers-op-muizenjacht-in-Zeeuws-Vlaanderen" title="Natuurliefhebbers op muizenjacht in Zeeuws-Vlaanderen">
	<figure class="__trackInView__" data-itemid="108648" data-url="/nieuws/108648/Natuurliefhebbers-op-muizenjacht-in-Zeeuws-Vlaanderen">
			<span class="item-type icon-video">
				
			</span>

<img alt="Natuurliefhebbers op muizenjacht in Zeeuws-Vlaanderen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/a413217dbcf449798c1b0a431ed07c8e/thumb/Natuurliefhebbers-op-muizenjacht-in-Zeeuws-Vlaanderen-foto-Omroep-Zeeland.jpg" title="Natuurliefhebbers op muizenjacht in Zeeuws-Vlaanderen (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Natuurliefhebbers op muizenjacht in Zeeuws-Vlaanderen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108644/Kijk-terug-Van-Britse-politieagent-tot-vrouw-in-trouwjurk-dit-was-de-wandelmarathon" title="Kijk terug: Van Britse politieagent tot vrouw in trouwjurk, dit was de wandelmarathon">
	<figure class="__trackInView__" data-itemid="108644" data-url="/nieuws/108644/Kijk-terug-Van-Britse-politieagent-tot-vrouw-in-trouwjurk-dit-was-de-wandelmarathon">
			<span class="item-type icon-video">
				
			</span>

<img alt="Kijk terug: Van Britse politieagent tot vrouw in trouwjurk, dit was de wandelmarathon (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/3f0db50c5a0743079feb4c031a1f0e8b/thumb/Kijk-terug-Van-Britse-politieagent-tot-vrouw-in-trouwjurk-dit-was-de-wandelmarathon-foto-Omroep-Zeeland.jpg" title="Kijk terug: Van Britse politieagent tot vrouw in trouwjurk, dit was de wandelmarathon (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Kijk terug: Van Britse politieagent tot vrouw in trouwjurk, dit was de wandelmarathon
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben" title="&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39;">
	<figure class="__trackInView__" data-itemid="108655" data-url="/nieuws/108655/Buitenstaanders-denken-weleens-dat-we-hevige-ruzie-hebben">
			<span class="item-type icon-video">
				
			</span>

<img alt="Lau (links) en Wilco Sinke (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/e23d4089bee648429189ee267efb4a7e/thumb/Lau-links-en-Wilco-Sinke-foto-Omroep-Zeeland.jpg" title="Lau (links) en Wilco Sinke (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				&#39;Buitenstaanders denken weleens dat we hevige ruzie hebben&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108656/Zeeland-Wordt-Wakker-Kustmarathon-Zeeuw-in-Tweede-Kamer-familiebedrijf-en-korting-buurtbus" title="Zeeland Wordt Wakker: Kustmarathon, Zeeuw in Tweede Kamer, familiebedrijf en korting buurtbus">
	<figure class="__trackInView__" data-itemid="108656" data-url="/nieuws/108656/Zeeland-Wordt-Wakker-Kustmarathon-Zeeuw-in-Tweede-Kamer-familiebedrijf-en-korting-buurtbus">
			<span class="item-type icon-foto">
				
			</span>

<img alt="Zeeland Wordt Wakker: Kustmarathon, Zeeuw in Tweede Kamer, familiebedrijf en korting buurtbus  (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/92a95efb48b342638ccbfcb8a2b83087/thumb/Zeeland-Wordt-Wakker-Kustmarathon-Zeeuw-in-Tweede-Kamer-familiebedrijf-en-korting-buurtbus-foto-Omroep-Zeeland.jpg" title="Zeeland Wordt Wakker: Kustmarathon, Zeeuw in Tweede Kamer, familiebedrijf en korting buurtbus  (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Zeeland Wordt Wakker: Kustmarathon, Zeeuw in Tweede Kamer, familiebedrijf en korting buurtbus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108653/Uitslagen-amateurvoetbal-7-oktober" title="Uitslagen amateurvoetbal 7 oktober">
	<figure class="__trackInView__" data-itemid="108653" data-url="/nieuws/108653/Uitslagen-amateurvoetbal-7-oktober">

<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/5e66422d2c8d4f60a025f75fa2ca3086/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Uitslagen amateurvoetbal 7 oktober
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/108650/Knappe-overwinning-GOES-op-ADO-20" title="Knappe overwinning GOES op ADO&#39;20">
	<figure class="__trackInView__" data-itemid="108650" data-url="/nieuws/108650/Knappe-overwinning-GOES-op-ADO-20">
			<span class="item-type icon-video">
				
			</span>

<img alt="Knappe overwinning GOES op ADO&#39;20 (foto: René van der Vliet)" src="https://imgz.rgcdn.nl/95885ef6c2e9443db2e11ac34c1cde7d/thumb/Knappe-overwinning-GOES-op-ADO-20-foto-Rene-van-der-Vliet.jpg" title="Knappe overwinning GOES op ADO&#39;20 (foto: René van der Vliet)" />
		<figcaption>
			<span>
				Knappe overwinning GOES op ADO&#39;20
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108654/Eerste-zege-Delta-Sport-EOC-in-Tweede-Divisie" title="Eerste zege Delta Sport/EOC in Tweede Divisie">
	<figure class="__trackInView__" data-itemid="108654" data-url="/nieuws/108654/Eerste-zege-Delta-Sport-EOC-in-Tweede-Divisie">

<img alt="Archieffoto Delta Sport (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/72f3ba4e01884315bd12a529ad80adb4/thumb/Archieffoto-Delta-Sport-foto-Omroep-Zeeland.jpg" title="Archieffoto Delta Sport (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Eerste zege Delta Sport/EOC in Tweede Divisie
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108653/Uitslagen-amateurvoetbal-7-oktober" title="Uitslagen amateurvoetbal 7 oktober">
	<figure class="__trackInView__" data-itemid="108653" data-url="/nieuws/108653/Uitslagen-amateurvoetbal-7-oktober">

<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/5e66422d2c8d4f60a025f75fa2ca3086/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Uitslagen amateurvoetbal 7 oktober
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108652/Eredivisie-zeilen-Almere-verlaat-Veere-als-landskampioen" title="Eredivisie zeilen: Almere verlaat Veere als landskampioen">
	<figure class="__trackInView__" data-itemid="108652" data-url="/nieuws/108652/Eredivisie-zeilen-Almere-verlaat-Veere-als-landskampioen">

<img alt="Eredivisie zeilen: Almere verlaat Veere als landskampioen (foto: Eredivisie Zeilen)" src="https://imgz.rgcdn.nl/dacd4d8720ca4364aee61a5252aca420/thumb/Eredivisie-zeilen-Almere-verlaat-Veere-als-landskampioen-foto-Eredivisie-Zeilen.jpg" title="Eredivisie zeilen: Almere verlaat Veere als landskampioen (foto: Eredivisie Zeilen)" />
		<figcaption>
			<span>
				Eredivisie zeilen: Almere verlaat Veere als landskampioen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/108651/Vlissingen-in-slotfase-onderuit-tegen-promovendus" title="Vlissingen in slotfase onderuit tegen promovendus">
	<figure class="__trackInView__" data-itemid="108651" data-url="/nieuws/108651/Vlissingen-in-slotfase-onderuit-tegen-promovendus">

<img alt="John Karelse (foto: Paul ten Hacken)" src="https://imgz.rgcdn.nl/a49bbac00bbc4ee786eadf25e0551302/thumb/John-Karelse-foto-Paul-ten-Hacken.jpg" title="John Karelse (foto: Paul ten Hacken)" />
		<figcaption>
			<span>
				Vlissingen in slotfase onderuit tegen promovendus
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>


		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>


		<script type="text/javascript" src="/Content/Scripts/RegioGridBundle.min.js?v=1.31.55"></script>

		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>

			<script type="text/javascript">
				initGtm('GTM-W8WCJ5H',
					true);
			</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"f78b703d-165b-48e6-8f00-bead002aad61"}, '#d638c9e76cee4895a48115bb1c3d8dd8', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['noord-beveland','Kruiningen','familiebedrijf','Sinkegroep'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>