<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Inbraken Goes plotseling gestegen - Omroep Zeeland</title>
		<meta name="description" content="Het aantal inbraken in Goes is in de laatste twee weken plotseling gestegen. In de afgelopen veertien dagen zijn er al zeker tien inbraken gepleegd in de gemeente. De politie en de gemeente nemen maatregelen om de inbraken te voorkomen en de pakkans te vergroten." />
		<meta name="keywords" content="goes,inbraken,feestdagen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.32.28" />
			<link rel="canonical" href="/nieuws/110055/Inbraken-Goes-plotseling-gestegen" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/110055/Inbraken-Goes-plotseling-gestegen" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.32.28"></script>
		

		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.32.28" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="110055"/>
		
				<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
				

	

		<meta property="og:title" content="Inbraken Goes plotseling gestegen"/>
		<meta property="og:description" content="Het aantal inbraken in Goes is in de laatste twee weken plotseling gestegen. In de afgelopen veertien dagen zijn er al zeker tien inbraken gepleegd in de gemeente. De politie en de gemeente nemen maatregelen om de inbraken te voorkomen en de pakkans te vergroten."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/110055/Inbraken-Goes-plotseling-gestegen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Goes"/>
					<meta property="og:article:tag" content="inbraken"/>
					<meta property="og:article:tag" content="feestdagen"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/opener/foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/opener/foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Inbraken Goes plotseling gestegen"/>
	<meta name="twitter:description" content="Het aantal inbraken in Goes is in de laatste twee weken plotseling gestegen. In de afgelopen veertien dagen zijn er al zeker tien inbraken gepleegd in de gemeente. De politie en de gemeente nemen maatregelen om de inbraken te voorkomen en de pakkans te vergroten."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/opener/foto-Omroep-Zeeland.jpg" />
				<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js" type="text/javascript"></script>
				<script type="text/javascript">
					initGtm('GTM-W8WCJ5H');
				</script>
	</head>
	<body>
			<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8WCJ5H" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg;" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div>
				<div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md;" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 18 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="9cd1cefc-2d4c-4848-be19-1a35a4acd8db" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="144e8708-edb1-4664-a2d8-a960225f013c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="b7679c37-0151-4036-904c-9c1fc1d64f4b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="30c197a5-6dcc-4cf5-ba2a-a07409567a92" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="37de1e43-6233-4f9b-ba86-740d502aaa17" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/110055/Inbraken-Goes-plotseling-gestegen"},"headline":"Inbraken Goes plotseling gestegen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/opener/foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2018-12-19T15:05:30.2359547+01:00","dateModified":"2018-12-19T15:05:31.173476+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Het aantal inbraken in Goes is in de laatste twee weken plotseling gestegen. In de afgelopen veertien dagen zijn er al zeker tien inbraken gepleegd in de gemeente. De politie en de gemeente nemen maatregelen om de inbraken te voorkomen en de pakkans te vergroten. De komende weken zijn agenten en gemeentewerkers meer aanwezig in de wijken waar veel is ingebroken. Daarnaast roept de politie Goesenaren op om zelf ook meer op te letten en verdachte of opvallende situaties te melden.Deze periode van het jaar is populair onder inbrekers, omdat veel mensen weg zijn en het vroeg donker is. De politie roept mensen op die weg gaan om op de volgende zaken te letten: sluit alle ramen, doe de deuren op slot, haal sleutels uit de sloten, leg kostbare spullen uit het zicht en zorg ervoor dat de woning er bewoond uit ziet.Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de Omroep Zeeland app voor Android of iPhone/iPad."}</script>
			<article class="article-content" itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Inbraken+Goes+plotseling+gestegen&url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fi_O5&title=Inbraken+Goes+plotseling+gestegen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Inbraken+Goes+plotseling+gestegen%3a+http%3a%2f%2fozld.nl%2fi_O5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/i_O5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="wo 19 dec 2018, 15:05" datetime="2018-12-19T15:05:30.2359547+01:00">
							woensdag 19 december 2018, 15:05
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Inbraken+Goes+plotseling+gestegen&url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fi_O5&title=Inbraken+Goes+plotseling+gestegen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Inbraken+Goes+plotseling+gestegen%3a+http%3a%2f%2fozld.nl%2fi_O5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/i_O5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<h1 class="article-title" itemprop="headline">
						Inbraken Goes plotseling gestegen
					</h1>
				</div>
				<p class="intro">
					Het aantal inbraken in Goes is in de laatste twee weken plotseling gestegen. In de afgelopen veertien dagen zijn er al zeker tien inbraken gepleegd in de gemeente. De politie en de gemeente nemen maatregelen om de inbraken te voorkomen en de pakkans te vergroten.
				</p>

				<div class="customhtml newsitem-customhtml">
					<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/opener/foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">(foto: Omroep Zeeland)</div></div></p><p>De komende weken zijn agenten en gemeentewerkers meer aanwezig in de wijken waar veel is ingebroken. Daarnaast roept de politie Goesenaren op om zelf ook meer op te letten en verdachte of opvallende situaties te melden.</p><p>Deze periode van het jaar is populair onder inbrekers, omdat veel mensen weg zijn en het vroeg donker is. De politie roept mensen op die weg gaan om op de volgende zaken te letten: sluit alle ramen, doe de deuren op slot, haal sleutels uit de sloten, leg kostbare spullen uit het zicht en zorg ervoor dat de woning er bewoond uit ziet.</p><mark><p>Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de <a href="https://www.omroepzeeland.nl/app">Omroep Zeeland app</a> voor <a href="https://play.google.com/store/apps/details?id=nl.omroepzeeland.android&feature=featured-apps">Android</a> of <a href="https://itunes.apple.com/nl/app/omroep-zeeland/id473931082?mt=8">iPhone/iPad</a>.</p></mark></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Goes" class="tag">Goes</a>
									<a href="/tag/inbraken" class="tag">inbraken</a>
									<a href="/tag/feestdagen" class="tag">feestdagen</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Inbraken+Goes+plotseling+gestegen&url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fi_O5" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fi_O5&title=Inbraken+Goes+plotseling+gestegen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Inbraken+Goes+plotseling+gestegen%3a+http%3a%2f%2fozld.nl%2fi_O5" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/i_O5" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('95668');
									});
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11194015';
			var disqus_title = 'Inbraken Goes plotseling gestegen';
			var disqus_url = 'http://ozld.nl/i_O5';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>

					<div class="recent-content">
						<h4 class="page-subtitle">Recent nieuws</h4>
						<div class="row blocks blocks-large" id="3f8c54b3852543e096fe343d2a0ecb98"><span class="loader recentnewsasync-loader"></span></div>
					</div>

			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg;" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/110028/Zeeuwse-Documentaire-Week-2018-de-laatste-week-van-het-jaar-bij-Omroep-Zeeland" title="Zeeuwse Documentaire Week" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/110028/Zeeuwse-Documentaire-Week-2018-de-laatste-week-van-het-jaar-bij-Omroep-Zeeland');">
				<img alt="Zeeuwse Documentaire Week" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_180910_ZDW_(3).bmp" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/" title="Meer Laatste nieuws">Laatste nieuws</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/110053/Verstandelijk-beperkten-vaker-doelwit-op-social-media-Hij-vroeg-mij-een-foto-van-mijn-borsten" title="Verstandelijk beperkten vaker doelwit op social media: &#39;Hij vroeg mij een foto van mijn borsten&#39;">
	<figure class="__trackInView__" data-itemid="110053" data-url="/nieuws/110053/Verstandelijk-beperkten-vaker-doelwit-op-social-media-Hij-vroeg-mij-een-foto-van-mijn-borsten">
			<span class="item-type icon-video">
				
			</span>

<img alt="Verstandelijk beperkten vaker doelwit op social media: &#39;Hij vroeg mij een foto van mijn borsten&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/3e7260fc2d804cd1972f246c8b5acc69/thumb/Verstandelijk-beperkten-vaker-doelwit-op-social-media-Hij-vroeg-mij-een-foto-van-mijn-borsten-foto-Omroep-Zeeland.jpg" title="Verstandelijk beperkten vaker doelwit op social media: &#39;Hij vroeg mij een foto van mijn borsten&#39; (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Verstandelijk beperkten vaker doelwit op social media: &#39;Hij vroeg mij een foto van mijn borsten&#39;
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110047/Vissers-mogen-minder-tong-vangen-maar-maken-zich-meer-zorgen-over-Brexit" title="Vissers mogen minder tong vangen, maar maken zich meer zorgen over Brexit">
	<figure class="__trackInView__" data-itemid="110047" data-url="/nieuws/110047/Vissers-mogen-minder-tong-vangen-maar-maken-zich-meer-zorgen-over-Brexit">

<img alt="Zeeuwse vissersvloot ligt aangemeerd in de Vlissingse Binnenhaven (foto: Ria Brasser uit Oost Souburg)" src="https://imgz.rgcdn.nl/472baf4048f54f42b1251e4543626bb0/thumb/Zeeuwse-vissersvloot-ligt-aangemeerd-in-de-Vlissingse-Binnenhaven-foto-Ria-Brasser-uit-Oost-Souburg.jpg" title="Zeeuwse vissersvloot ligt aangemeerd in de Vlissingse Binnenhaven (foto: Ria Brasser uit Oost Souburg)" />
		<figcaption>
			<span>
				Vissers mogen minder tong vangen, maar maken zich meer zorgen over Brexit
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110055/Inbraken-Goes-plotseling-gestegen" title="Inbraken Goes plotseling gestegen">
	<figure class="__trackInView__" data-itemid="110055" data-url="/nieuws/110055/Inbraken-Goes-plotseling-gestegen">

<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/f597de1a7d6248e09c786e3a5af42e4f/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Inbraken Goes plotseling gestegen
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110052/Bedelende-lastpak-uit-Clinge-opgepakt-in-Hulst" title="Bedelende lastpak uit Clinge opgepakt in Hulst">
	<figure class="__trackInView__" data-itemid="110052" data-url="/nieuws/110052/Bedelende-lastpak-uit-Clinge-opgepakt-in-Hulst">

<img alt="Politie (foto: ANP)" src="https://imgz.rgcdn.nl/bc8bf3e46f3e4b6e9974a164a7aa05ac/thumb/Politie-foto-ANP.jpg" title="Politie (foto: ANP)" />
		<figcaption>
			<span>
				Bedelende lastpak uit Clinge opgepakt in Hulst
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110051/Gemeente-ziet-verhuizing-coffeeshop-niet-zitten" title="Gemeente ziet verhuizing coffeeshop niet zitten">
	<figure class="__trackInView__" data-itemid="110051" data-url="/nieuws/110051/Gemeente-ziet-verhuizing-coffeeshop-niet-zitten">

<img alt="Coffeeshop Aarden in Vlissingen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/c2649b8517a84f8ea422bec96a75f964/thumb/Coffeeshop-Aarden-in-Vlissingen-foto-Omroep-Zeeland.jpg" title="Coffeeshop Aarden in Vlissingen (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Gemeente ziet verhuizing coffeeshop niet zitten
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/" class="block-ctalink" title="Meer Laatste nieuws">
			Meer Laatste nieuws <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="sidebar-block news-block">
		<h4>
				<a href="/sport" title="Meer Sport">Sport</a>
		</h4>
	<ul class="newsitems">
			<li>
<a href="/nieuws/110054/Pim-Bruins-weg-bij-Krabbendijke" title="Pim Bruins weg bij Krabbendijke">
	<figure class="__trackInView__" data-itemid="110054" data-url="/nieuws/110054/Pim-Bruins-weg-bij-Krabbendijke">

<img alt="Krabbendijke-trainer Pim Bruins (foto: Frans van Pagee)" src="https://imgz.rgcdn.nl/b23e1d6fce084999b0e14bbb9910ba7f/thumb/Krabbendijke-trainer-Pim-Bruins-foto-Frans-van-Pagee.jpg" title="Krabbendijke-trainer Pim Bruins (foto: Frans van Pagee)" />
		<figcaption>
			<span>
				Pim Bruins weg bij Krabbendijke
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110046/Drie-Zeeuwen-naar-kwartfinale-KNVB-beker" title="Drie Zeeuwen naar kwartfinale KNVB-beker">
	<figure class="__trackInView__" data-itemid="110046" data-url="/nieuws/110046/Drie-Zeeuwen-naar-kwartfinale-KNVB-beker">

<img alt="(foto: Orange Pictures)" src="https://imgz.rgcdn.nl/37c10834eb37496b8dc16f70a7aea934/thumb/foto-Orange-Pictures.jpg" title="(foto: Orange Pictures)" />
		<figcaption>
			<span>
				Drie Zeeuwen naar kwartfinale KNVB-beker
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110045/Erwin-Harmes-kan-even-niet-lopen-door-aanvaring-met-pan-spaghetti" title="Erwin Harmes kan even niet lopen door aanvaring met pan spaghetti">
	<figure class="__trackInView__" data-itemid="110045" data-url="/nieuws/110045/Erwin-Harmes-kan-even-niet-lopen-door-aanvaring-met-pan-spaghetti">
			<span class="item-type icon-audio">
				
			</span>

<img alt="Erwin Harmes kan even niet lopen door aanvaring met pan spaghetti (foto: Iwan Oprins en Erwin Harmes)" src="https://imgz.rgcdn.nl/79f29eb3930541558271c76545c65325/thumb/Erwin-Harmes-kan-even-niet-lopen-door-aanvaring-met-pan-spaghetti-foto-Iwan-Oprins-en-Erwin-Harmes.jpg" title="Erwin Harmes kan even niet lopen door aanvaring met pan spaghetti (foto: Iwan Oprins en Erwin Harmes)" />
		<figcaption>
			<span>
				Erwin Harmes kan even niet lopen door aanvaring met pan spaghetti
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110029/Ambitieuze-Van-de-Broeke-weg-bij-RIA" title="Ambitieuze Van de Broeke weg bij RIA">
	<figure class="__trackInView__" data-itemid="110029" data-url="/nieuws/110029/Ambitieuze-Van-de-Broeke-weg-bij-RIA">

<img alt="Trainerscarrousel Amateurvoetbal (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/1071a50d7ae942e899c04ff77975864c/thumb/Trainerscarrousel-Amateurvoetbal-foto-Omroep-Zeeland.jpg" title="Trainerscarrousel Amateurvoetbal (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Ambitieuze Van de Broeke weg bij RIA
			</span>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110012/Tennisster-Lesley-Kerkhove-gaat-voor-de-top-100" title="Tennisster Lesley Kerkhove gaat voor de top-100">
	<figure class="__trackInView__" data-itemid="110012" data-url="/nieuws/110012/Tennisster-Lesley-Kerkhove-gaat-voor-de-top-100">
			<span class="item-type icon-video">
				
			</span>

<img alt="Tennisster Lesley Kerkhove gaat voor de top-100 (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/8e5b928a9f5b4a5ea3306ae39f61d445/thumb/Tennisster-Lesley-Kerkhove-gaat-voor-de-top-100-foto-Omroep-Zeeland.jpg" title="Tennisster Lesley Kerkhove gaat voor de top-100 (foto: Omroep Zeeland)" />
		<figcaption>
			<span>
				Tennisster Lesley Kerkhove gaat voor de top-100
			</span>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>		</li>
		<li>
<div class="banner-ad">
	
</div>		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2018 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.32.28"></script>


			<script type="text/javascript">initGa('UA-3965549-1');</script>





		<script type="text/javascript">$(document).ready(function(){asyncActionRender('RecentNewsAsync', 'News', {"newsItemId":"094c9022-58b8-444b-9eac-ed702f16cae8"}, '#3f8c54b3852543e096fe343d2a0ecb98', true);setupNewsLetterSubscription([], []);initTwitter();});_adManager.KeywordTargets = ['Goes','inbraken','feestdagen'] </script>

		

		<script type="text/javascript">var settingOptions = {mediaPlayerFlashVastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], mediaPlayerHtml5VastTags: ['https://adserving.ancoraplatform.com/adv?section_id=1209'], }; setRegioGridSettings(settingOptions);</script>

		
	</body>
</html>