<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Deel Westkade Sas van Gent dicht vanwege slechte staat kade - Omroep Zeeland</title>
		<meta name="description" content="De Westkade in Sas van Gent is vanaf vandaag tussen de Suikerdijk en de ingang van kunstmestbedrijf Rosier afgesloten voor al het verkeer. Uit onderzoek is gebleken dat de fundering van de weg en een deel van de kade naast de weg in slechte staat verkeert." />
		<meta name="keywords" content="sas van gent,fundering,westkade" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.34.6" />
			<link rel="canonical" href="/nieuws/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.34.6"></script>
		

		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.34.6" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="111375"/>
		
	

		<meta property="og:title" content="Deel Westkade Sas van Gent dicht vanwege slechte staat kade"/>
		<meta property="og:description" content="De Westkade in Sas van Gent is vanaf vandaag tussen de Suikerdijk en de ingang van kunstmestbedrijf Rosier afgesloten voor al het verkeer. Uit onderzoek is gebleken dat de fundering van de weg en een deel van de kade naast de weg in slechte staat verkeert."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Sas van Gent"/>
					<meta property="og:article:tag" content="fundering"/>
					<meta property="og:article:tag" content="Westkade"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/opener/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/opener/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Deel Westkade Sas van Gent dicht vanwege slechte staat kade"/>
	<meta name="twitter:description" content="De Westkade in Sas van Gent is vanaf vandaag tussen de Suikerdijk en de ingang van kunstmestbedrijf Rosier afgesloten voor al het verkeer. Uit onderzoek is gebleken dat de fundering van de weg en een deel van de kade naast de weg in slechte staat verkeert."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/opener/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg" />
		
				<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js" type="text/javascript"></script>

			<script type="text/javascript">initGa('UA-3965549-1');</script>

				<script type="text/javascript">
					initGtm('GTM-W8WCJ5H');
				</script>
	</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8WCJ5H" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>
				
				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>E</i> 13&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="eb9f505b-acbf-4d18-b995-ace17189112f" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f3cba750-7dbf-44e8-9fd8-7984e0f38da7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="d8bacdf7-b1d2-45a3-af3f-7643ad788307" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8fc95666-32cd-45e8-aa76-3e4bd8872436" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="80567bc8-074f-4d96-8885-d781a0282bfc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade"},"headline":"Deel Westkade Sas van Gent dicht vanwege slechte staat kade","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/opener/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg","width":770,"height":433},"datePublished":"2019-02-28T08:53:38.5937256+01:00","dateModified":"2019-02-28T08:53:42.4752231+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De Westkade in Sas van Gent is vanaf vandaag tussen de Suikerdijk en de ingang van kunstmestbedrijf Rosier afgesloten voor al het verkeer. Uit onderzoek is gebleken dat de fundering van de weg en een deel van de kade naast de weg in slechte staat verkeert. Verder onderzoek moet uitwijzen wat er precies moet gebeuren om de weg en kade uit 1913 te herstellen. Verkeer wordt omgeleid via de Tractaatweg fietsers en voetgangers langs Westdam en Poeldijkstraat"}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade&url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2f4-R6&title=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade%3a+http%3a%2f%2fozld.nl%2f4-R6" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/4-R6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 28 feb 2019, 08:53" datetime="2019-02-28T08:53:38.5937256+01:00">
							donderdag 28 februari 2019, 08:53
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade&url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2f4-R6&title=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade%3a+http%3a%2f%2fozld.nl%2f4-R6" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/4-R6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Deel Westkade Sas van Gent dicht vanwege slechte staat kade
						</h1>
					</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					De Westkade in Sas van Gent is vanaf vandaag tussen de Suikerdijk en de ingang van kunstmestbedrijf Rosier afgesloten voor al het verkeer. Uit onderzoek is gebleken dat de fundering van de weg en een deel van de kade naast de weg in slechte staat verkeert.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/opener/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg" /><div class="inlinemedia-title">Een deel van de fundering onder de weg en van de kade verkeert in slechte staat (foto: Google Maps)</div></div></p><p>Verder onderzoek moet uitwijzen wat er precies moet gebeuren om de weg en kade uit 1913 te herstellen. Verkeer wordt omgeleid via de Tractaatweg fietsers en voetgangers langs Westdam en Poeldijkstraat</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/12e3b5ab1ab74e1f8d359535bdf4ea9e/opener/Het-verkeer-wordt-omgeleid-via-de-Tractaatweg-foto-Gemeente-Terneuzen.jpg" /><div class="inlinemedia-title">Het verkeer wordt omgeleid via de Tractaatweg (foto: Gemeente Terneuzen)</div></div></p></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/Sas%20van%20Gent" class="tag">Sas van Gent</a>
									<a href="/tag/fundering" class="tag">fundering</a>
									<a href="/tag/Westkade" class="tag">Westkade</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade&url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2f4-R6" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2f4-R6&title=Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Deel+Westkade+Sas+van+Gent+dicht+vanwege+slechte+staat+kade%3a+http%3a%2f%2fozld.nl%2f4-R6" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/4-R6" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('95668');
									});
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11365306';
			var disqus_title = 'Deel Westkade Sas van Gent dicht vanwege slechte staat kade';
			var disqus_url = 'http://ozld.nl/4-R6';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8b4c7953870747798b42d34969452c20"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111351/Zeeland-Wordt-Wakker-erehaag-zoekactie-en-geen-treinen" title="Zeeland Wordt Wakker: erehaag, zoekactie en geen treinen">
	<figure class="__trackInView__" data-itemid="111351" data-url="/nieuws/111351/Zeeland-Wordt-Wakker-erehaag-zoekactie-en-geen-treinen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeeland Wordt Wakker: erehaag, zoekactie en geen treinen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/63636d76ecdf4edd936555ae2acf7598/thumb/Zeeland-Wordt-Wakker-erehaag-zoekactie-en-geen-treinen-foto-Omroep-Zeeland.jpg" title="Zeeland Wordt Wakker: erehaag, zoekactie en geen treinen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeland Wordt Wakker: erehaag, zoekactie en geen treinen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111368/Brandweerman-Dennis-Kooger-overleden" title="Brandweerman Dennis Kooger overleden">
	<figure class="__trackInView__" data-itemid="111368" data-url="/nieuws/111368/Brandweerman-Dennis-Kooger-overleden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="120 brandweermannen vormen een erehaag voor zieke Dennis (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/b65c28ced48e46f4aea44474fd1c7eb2/thumb/120-brandweermannen-vormen-een-erehaag-voor-zieke-Dennis-foto-Omroep-Zeeland.jpg" title="120 brandweermannen vormen een erehaag voor zieke Dennis (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Brandweerman Dennis Kooger overleden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111346/Niemand-gevonden-bij-zoektocht-naar-drenkeling-Sas-van-Gent" title="Niemand gevonden bij zoektocht naar drenkeling Sas van Gent">
	<figure class="__trackInView__" data-itemid="111346" data-url="/nieuws/111346/Niemand-gevonden-bij-zoektocht-naar-drenkeling-Sas-van-Gent">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zoekactie naar drenkeling bij Sas van Gent (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/3253fb5af24344c3bb0690e093542311/thumb/Zoekactie-naar-drenkeling-bij-Sas-van-Gent-foto-HV-Zeeland.jpg" title="Zoekactie naar drenkeling bij Sas van Gent (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Niemand gevonden bij zoektocht naar drenkeling Sas van Gent
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111362/Zwemmen-waar-je-een-jaar-geleden-nog-kon-schaatsen" title="Zwemmen waar je een jaar geleden nog kon schaatsen">
	<figure class="__trackInView__" data-itemid="111362" data-url="/nieuws/111362/Zwemmen-waar-je-een-jaar-geleden-nog-kon-schaatsen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zwemmen waar je een jaar geleden nog kon schaatsen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/df6d975750bf4e2b9de2d39f695c0ebb/thumb/Zwemmen-waar-je-een-jaar-geleden-nog-kon-schaatsen-foto-Omroep-Zeeland.jpg" title="Zwemmen waar je een jaar geleden nog kon schaatsen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zwemmen waar je een jaar geleden nog kon schaatsen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111347/Indrukwekkende-erehaag-voor-terminale-brandweerman" title="Indrukwekkende erehaag voor terminale brandweerman">
	<figure class="__trackInView__" data-itemid="111347" data-url="/nieuws/111347/Indrukwekkende-erehaag-voor-terminale-brandweerman">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Indrukwekkende erehaag voor terminale brandweerman (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/b65c28ced48e46f4aea44474fd1c7eb2/thumb/Indrukwekkende-erehaag-voor-terminale-brandweerman-foto-Omroep-Zeeland.jpg" title="Indrukwekkende erehaag voor terminale brandweerman (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Indrukwekkende erehaag voor terminale brandweerman
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade" title="Deel Westkade Sas van Gent dicht vanwege slechte staat kade">
	<figure class="__trackInView__" data-itemid="111375" data-url="/nieuws/111375/Deel-Westkade-Sas-van-Gent-dicht-vanwege-slechte-staat-kade">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een deel van de fundering onder de weg en van de kade verkeert in slechte staat (foto: Google Maps)" src="https://imgz.rgcdn.nl/776d519ff63e4db3b4798c35e987540c/thumb/Een-deel-van-de-fundering-onder-de-weg-en-van-de-kade-verkeert-in-slechte-staat-foto-Google-Maps.jpg" title="Een deel van de fundering onder de weg en van de kade verkeert in slechte staat (foto: Google Maps)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Deel Westkade Sas van Gent dicht vanwege slechte staat kade
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111374/Treinstations-Vlissingen-en-Middelburg-krijgen-huiskamer-Krabbendijke-een-betere-wc" title="Treinstations Vlissingen en Middelburg krijgen huiskamer, Krabbendijke een betere wc">
	<figure class="__trackInView__" data-itemid="111374" data-url="/nieuws/111374/Treinstations-Vlissingen-en-Middelburg-krijgen-huiskamer-Krabbendijke-een-betere-wc">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Treinstations Vlissingen en Middelburg krijgen huiskamer, Krabbendijke een betere wc (foto: NS)" src="https://imgz.rgcdn.nl/acc1fde2936e475db0c88b6945a101f8/thumb/Treinstations-Vlissingen-en-Middelburg-krijgen-huiskamer-Krabbendijke-een-betere-wc-foto-NS.jpg" title="Treinstations Vlissingen en Middelburg krijgen huiskamer, Krabbendijke een betere wc (foto: NS)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Treinstations Vlissingen en Middelburg krijgen huiskamer, Krabbendijke een betere wc
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111373/Zeeland-Wordt-Wakker-overleden-brandweerman-Balkenende-en-spiekgaten" title="Zeeland Wordt Wakker: overleden brandweerman, Balkenende en spiekgaten">
	<figure class="__trackInView__" data-itemid="111373" data-url="/nieuws/111373/Zeeland-Wordt-Wakker-overleden-brandweerman-Balkenende-en-spiekgaten">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeeland Wordt Wakker: overleden brandweerman, Balkenende en spiekgaten (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/e55d31d57a5945f7b9126ca70a8ffda1/thumb/Zeeland-Wordt-Wakker-overleden-brandweerman-Balkenende-en-spiekgaten-foto-Omroep-Zeeland.jpg" title="Zeeland Wordt Wakker: overleden brandweerman, Balkenende en spiekgaten (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeland Wordt Wakker: overleden brandweerman, Balkenende en spiekgaten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111372/Opluchting-over-kijkgaten-kleedkamers-Gelukkig-zijn-er-waarschijnlijk-geen-beelden-gemaakt" title="Opluchting over kijkgaten kleedkamers: &#39;Gelukkig zijn er waarschijnlijk geen beelden gemaakt&#39;">
	<figure class="__trackInView__" data-itemid="111372" data-url="/nieuws/111372/Opluchting-over-kijkgaten-kleedkamers-Gelukkig-zijn-er-waarschijnlijk-geen-beelden-gemaakt">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De kijkgaten in de kleedkamer zijn inmiddels dichtgemaakt.  (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/5d85911d8cd746a881ec5608e2f616bc/thumb/De-kijkgaten-in-de-kleedkamer-zijn-inmiddels-dichtgemaakt-foto-Omroep-Zeeland.jpg" title="De kijkgaten in de kleedkamer zijn inmiddels dichtgemaakt.  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Opluchting over kijkgaten kleedkamers: &#39;Gelukkig zijn er waarschijnlijk geen beelden gemaakt&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111371/Balkenende-tegen-Zeeuwse-bedrijven-Wees-voorbereid-op-Brexit" title="Balkenende tegen Zeeuwse bedrijven: &#39;Wees voorbereid op Brexit&#39;">
	<figure class="__trackInView__" data-itemid="111371" data-url="/nieuws/111371/Balkenende-tegen-Zeeuwse-bedrijven-Wees-voorbereid-op-Brexit">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Balkenende gaf een lezing over de Zeeuwse economie. (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/6caac3e02fc54614af1d9a3e573c3336/thumb/Balkenende-gaf-een-lezing-over-de-Zeeuwse-economie-foto-Omroep-Zeeland.jpg" title="Balkenende gaf een lezing over de Zeeuwse economie. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Balkenende tegen Zeeuwse bedrijven: &#39;Wees voorbereid op Brexit&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111359/Roxanne-loopt-grootste-marathons-ter-wereld-voor-het-goede-doel" title="Roxanne loopt grootste marathons ter wereld voor het goede doel">
	<figure class="__trackInView__" data-itemid="111359" data-url="/nieuws/111359/Roxanne-loopt-grootste-marathons-ter-wereld-voor-het-goede-doel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Roxanne loopt grootste marathons ter wereld voor het goede doel (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/030dcfa66c704871956db146a49ab223/thumb/Roxanne-loopt-grootste-marathons-ter-wereld-voor-het-goede-doel-foto-Omroep-Zeeland.jpg" title="Roxanne loopt grootste marathons ter wereld voor het goede doel (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Roxanne loopt grootste marathons ter wereld voor het goede doel
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111355/Bekerzege-SSV-65-op-RBC-krijgt-wellicht-nog-een-staartje" title="Bekerzege SSV&#39;65 op RBC krijgt wellicht nog een staartje">
	<figure class="__trackInView__" data-itemid="111355" data-url="/nieuws/111355/Bekerzege-SSV-65-op-RBC-krijgt-wellicht-nog-een-staartje">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Carlos de Jonge is de trainer van SSV&#39;65 (foto: Jos Ventevogel)" src="https://imgz.rgcdn.nl/a51525293f0e4735a1051c3d30b8f7fa/thumb/Carlos-de-Jonge-is-de-trainer-van-SSV-65-foto-Jos-Ventevogel.jpg" title="Carlos de Jonge is de trainer van SSV&#39;65 (foto: Jos Ventevogel)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bekerzege SSV&#39;65 op RBC krijgt wellicht nog een staartje
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111350/Uitslagen-districtsbeker-dinsdag-26-februari" title="Uitslagen districtsbeker dinsdag 26 februari">
	<figure class="__trackInView__" data-itemid="111350" data-url="/nieuws/111350/Uitslagen-districtsbeker-dinsdag-26-februari">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Uitslagen districtsbeker (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/51f8c52dc8d84079a54a707e0a63d002/thumb/Uitslagen-districtsbeker-foto-Omroep-Zeeland.jpg" title="Uitslagen districtsbeker (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Uitslagen districtsbeker dinsdag 26 februari
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111348/Kloetinge-verslaat-Halsteren-en-bereikt-kwartfinale-districtsbeker" title="Kloetinge verslaat Halsteren en bereikt kwartfinale districtsbeker">
	<figure class="__trackInView__" data-itemid="111348" data-url="/nieuws/111348/Kloetinge-verslaat-Halsteren-en-bereikt-kwartfinale-districtsbeker">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Kloetinge viert een treffer op het Wesselopark (foto: Ron Quinten)" src="https://imgz.rgcdn.nl/ca6469d36112436a9f2b5dcf3743c850/thumb/Kloetinge-viert-een-treffer-op-het-Wesselopark-foto-Ron-Quinten.jpg" title="Kloetinge viert een treffer op het Wesselopark (foto: Ron Quinten)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kloetinge verslaat Halsteren en bereikt kwartfinale districtsbeker
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111322/Trainer-Knop-langer-door-bij-Stavenisse" title="Trainer Knop langer door bij Stavenisse">
	<figure class="__trackInView__" data-itemid="111322" data-url="/nieuws/111322/Trainer-Knop-langer-door-bij-Stavenisse">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Trainerscarrousel Amateurvoetbal (foto: OZ)" src="https://imgz.rgcdn.nl/9d3fa06dd8e048deb7b7fd06826c2bee/thumb/Trainerscarrousel-Amateurvoetbal-foto-OZ.jpg" title="Trainerscarrousel Amateurvoetbal (foto: OZ)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Trainer Knop langer door bij Stavenisse
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.34.6"></script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('PopularNewsAsync', 'News', null, '#8b4c7953870747798b42d34969452c20', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initTwitter();});_adManager.KeywordTargets = ['Sas+van+Gent','fundering','Westkade'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerHtml5VastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>