<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
		<title>Tolhoek en Kerkhove winnen de belangrijkste sportprijzen - Omroep Zeeland</title>
		<meta name="description" content="Antwan Tolhoek uit Yerseke is voor het eerste in zijn loopbaan uitgeroepen tot Zeeuws Sportman van het jaar. De wielrenner van Jumbo-Visma krijgt de prijs voor zijn goede prestaties in de Tour de France, de Dauphin&#233; en Classica San Sebastian. Bij de vrouwen ging de titel naar tennisster Lesley Kerkhove, zij won voor de tweede keer in haar carri&#232;re de prijs van Zeeuwse Sportvrouw van het jaar." />
		<meta name="keywords" content="sportzeeland,topsportgala" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.34.6" />
			<link rel="canonical" href="/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900|Roboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<script type="text/javascript" src="/Content/Scripts/head.bundle.min.js?v=1.34.6"></script>
		

		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.34.6" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="111526"/>
		
	

		<meta property="og:title" content="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen"/>
		<meta property="og:description" content="Antwan Tolhoek uit Yerseke is voor het eerste in zijn loopbaan uitgeroepen tot Zeeuws Sportman van het jaar. De wielrenner van Jumbo-Visma krijgt de prijs voor zijn goede prestaties in de Tour de France, de Dauphin&#233; en Classica San Sebastian. Bij de vrouwen ging de titel naar tennisster Lesley Kerkhove, zij won voor de tweede keer in haar carri&#232;re de prijs van Zeeuwse Sportvrouw van het jaar."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="SportZeeland"/>
					<meta property="og:article:tag" content="Topsportgala"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/opener/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/opener/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen"/>
	<meta name="twitter:description" content="Antwan Tolhoek uit Yerseke is voor het eerste in zijn loopbaan uitgeroepen tot Zeeuws Sportman van het jaar. De wielrenner van Jumbo-Visma krijgt de prijs voor zijn goede prestaties in de Tour de France, de Dauphin&#233; en Classica San Sebastian. Bij de vrouwen ging de titel naar tennisster Lesley Kerkhove, zij won voor de tweede keer in haar carri&#232;re de prijs van Zeeuwse Sportvrouw van het jaar."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/opener/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg" />
		
				<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
				
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js" type="text/javascript"></script>

			<script type="text/javascript">initGa('UA-3965549-1');</script>

				<script type="text/javascript">
					initGtm('GTM-W8WCJ5H');
				</script>
	</head>
	<body>
					<noscript>
				<iframe src="//www.googletagmanager.com/ns.html?id=GTM-W8WCJ5H" height="0" width="0" style="display: none; visibility: hidden"></iframe>
			</noscript>


				<script type="text/javascript">
					onReadyFunctions.push(function() {
						initDisqusCount('omroepzeeland');
					});
				</script>



<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>
				
				<div class="ad-banner-container adcontainer-Leaderboard visible-lg" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather">
								<a href="/weer" title="Weersverwachting">
									<i>I</i> 11&deg;C
								</a>
							</li>

					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
				</ul>

			</div>

			<form class="mo-search collapse" id="mo-search" role="form" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="f463ded2-7268-4f94-b289-88642a0b2591" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="3149eed8-5a1c-45ab-84c2-912d3cdd35cc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="169dab19-a8d1-4cc4-894c-c43f973b806b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7d6583cc-7623-4e93-8799-8b03de2e6a8a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="470238b4-c568-46ed-a209-06fdb80f15ae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" role="form" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>

			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen"},"headline":"Tolhoek en Kerkhove winnen de belangrijkste sportprijzen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/opener/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2019-03-07T21:38:52.1437795+01:00","dateModified":"2019-03-07T21:47:29.4444427+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Antwan Tolhoek uit Yerseke is voor het eerste in zijn loopbaan uitgeroepen tot Zeeuws Sportman van het jaar. De wielrenner van Jumbo-Visma krijgt de prijs voor zijn goede prestaties in de Tour de France, de Dauphiné en Classica San Sebastian. Bij de vrouwen ging de titel naar tennisster Lesley Kerkhove, zij won voor de tweede keer in haar carrière de prijs van Zeeuwse Sportvrouw van het jaar. Tolhoek rekende af met 3x3-basketballer Jesper Jobse uit Vlissingen en dressuurruiter Hans Peter Minderhoud. Kerkhove onttroonde motorcrosser Nancy van de Ven die de prijs de afgelopen vier jaar won. De tennisster, afkomstig uit Zierikzee, wint de prijs vanwege haar opmerkelijke zegereeks van dertien wedstrijden op een rij en haar knappe overwinningen voor het Fed Cup-team tegen onder andere de zusjes Williams.Kerkhove was niet aanwezig om haar prijs in ontvangst te nemen, maar reageerde via een telefoonverbinding. &quot;Ik ben er superblij mee, altijd een eer om sportvrouw van Zeeland te worden.&quot; Het was de tweede keer dat de tennisster de prijs won. Ook Tolhoek was niet aanwezig, hij reageerde in een opgenomen video dat hij niet verwacht had te winnen. &quot;Ik ben ooit al eens talent geweest, dit is wel even iets anders. Supermooi, kan ik die ook weer uitvinken.&quot;GOES werd dit jaar uitgeroepen tot Zeeuws Sportploeg van het jaar. De voetballers van de Bevelandse club promoveerden vorig jaar als promovendus in de Hoofdklasse naar de Derde Divisie en de club won voor het eerst in de clubgeschiedenis de districtsbeker. GOES won de prijs ten koste van voetbalclub Hoek en zaalvoetbalvereniging Groene Ster.In de categorie Sporttalent van het Jaar waren zeiler Paul Hameeteman, judoka Indy Godschalk en wielrenner Shirin van Anrooij genomineerd. Laatstgenoemde ging er met de prijs vandoor. De Kapelse geldt als een multitalent en brak dit seizoen door bij de senioren in het veldrijden, daarnaast won de atlete de NK indoor op de 1500 meter en haalde ze medailles bij het WK duatlon en WK offroad triatlon.Aangepast sportersRoeier Corn&#233; de Koning uit Goes is de aangepast Sporter van het jaar met een lichamelijke beperking. De Koning werd met zijn sport roeien eerste op het WK para skiff. Daarnaast werd De Koning wereldkampioen in Linz.De uit Goes afkomstige Joannathan Duinkerke behaalde de eerste plaats op de NK tijdrijden op de weg en werd Nederland kampioen in het veldrijden. Daarom wordt hij dit jaar, voor de zevende keer, de aangepast Sporter van het jaar met een verstandelijke beperking.De sportprijzen werden uitgereikt door SportZeeland en de winnaars zijn gekozen door de jury die bestaat uit: Anjolie Engels (atlete), Dolf Roks (voetbaltrainer), Mark Aalders (rolstoelbasketballer), Roeland van Vliet (PZC), Cor Moerman (judotrainer/leraar CIOS), Patrick Vader (SportZeeland) en Yorben Weststrate (Omroep Zeeland)."}</script>
			<article class="article-content " itemscope itemtype="http://schema.org/Article">
				<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
					<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen&url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2ff_Yf&title=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen%3a+http%3a%2f%2fozld.nl%2ff_Yf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/f_Yf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
				</div>
				<div class="article-header">
					<div class="article-meta clearfix">
						<span class="news-pubdate" data-short-date="do 7 mrt 2019, 21:38" datetime="2019-03-07T21:38:52.1437795+01:00">
							donderdag 7 maart 2019, 21:38
						</span>
						<div class="article-share col-md-6 pull-right hidden-xs">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen&url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2ff_Yf&title=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen%3a+http%3a%2f%2fozld.nl%2ff_Yf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/f_Yf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
					<div class="position-relative">
						<div class="placeholder"></div>
						<h1 class="article-title" itemprop="headline">
							Tolhoek en Kerkhove winnen de belangrijkste sportprijzen
						</h1>
					</div>
				</div>
				<div class="intro">
					<div class="placeholder"></div>
					Antwan Tolhoek uit Yerseke is voor het eerste in zijn loopbaan uitgeroepen tot Zeeuws Sportman van het jaar. De wielrenner van Jumbo-Visma krijgt de prijs voor zijn goede prestaties in de Tour de France, de Dauphin&#233; en Classica San Sebastian. Bij de vrouwen ging de titel naar tennisster Lesley Kerkhove, zij won voor de tweede keer in haar carri&#232;re de prijs van Zeeuwse Sportvrouw van het jaar.
				</div>

				<div class="customhtml newsitem-customhtml position-relative">
					<div class="placeholder"></div>
					<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/16627f3280b945d3a8dc3ab873b40679/opener/Antwan-Tolhoek-is-de-Sportman-van-het-jaar-2018-foto-Yannick-Sohilait.jpg" /><div class="inlinemedia-title">Antwan Tolhoek is de Sportman van het jaar 2018 (foto: Yannick Sohilait)</div></div></p><p>Tolhoek rekende af met 3x3-basketballer Jesper Jobse uit Vlissingen en dressuurruiter Hans Peter Minderhoud. Kerkhove onttroonde motorcrosser Nancy van de Ven die de prijs de afgelopen vier jaar won. De tennisster, afkomstig uit Zierikzee, wint de prijs vanwege haar opmerkelijke zegereeks van dertien wedstrijden op een rij en haar knappe overwinningen voor het Fed Cup-team tegen onder andere de zusjes Williams.</p><p>Kerkhove was niet aanwezig om haar prijs in ontvangst te nemen, maar reageerde via een telefoonverbinding. &quot;Ik ben er superblij mee, altijd een eer om sportvrouw van Zeeland te worden.&quot; Het was de tweede keer dat de tennisster de prijs won. Ook Tolhoek was niet aanwezig, hij reageerde in een opgenomen video dat hij niet verwacht had te winnen. &quot;Ik ben ooit al eens talent geweest, dit is wel even iets anders. Supermooi, kan ik die ook weer uitvinken.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/6f7ad6ef5e3140d28c2cbbb02edc5967/opener/Lesley-Kerkhove-wint-Zeeuws-Sportvrouw-van-het-jaar-foto-Orange-Pictures.jpg" /><div class="inlinemedia-title">Lesley Kerkhove wint Zeeuws Sportvrouw van het jaar (foto: Orange Pictures)</div></div></p><p>GOES werd dit jaar uitgeroepen tot Zeeuws Sportploeg van het jaar. De voetballers van de Bevelandse club promoveerden vorig jaar als promovendus in de Hoofdklasse naar de Derde Divisie en de club won voor het eerst in de clubgeschiedenis de districtsbeker. GOES won de prijs ten koste van voetbalclub Hoek en zaalvoetbalvereniging Groene Ster.</p><p>In de categorie Sporttalent van het Jaar waren zeiler Paul Hameeteman, judoka Indy Godschalk en wielrenner Shirin van Anrooij genomineerd. Laatstgenoemde ging er met de prijs vandoor. De Kapelse geldt als een multitalent en brak dit seizoen door bij de senioren in het veldrijden, daarnaast won de atlete de NK indoor op de 1500 meter en haalde ze medailles bij het WK duatlon en WK offroad triatlon.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/f8cf1b36f8e244099173345bbe44e06e/opener/Shirin-van-Anrooij-wint-Sporttalent-van-het-jaar-foto-Orange-Pictures.jpg" /><div class="inlinemedia-title">Shirin van Anrooij wint Sporttalent van het jaar (foto: Orange Pictures)</div></div></p><h2>Aangepast sporters</h2><p>Roeier Corn&#233; de Koning uit Goes is de aangepast Sporter van het jaar met een lichamelijke beperking. De Koning werd met zijn sport roeien eerste op het WK para skiff. Daarnaast werd De Koning wereldkampioen in Linz.</p><p>De uit Goes afkomstige Joannathan Duinkerke behaalde de eerste plaats op de NK tijdrijden op de weg en werd Nederland kampioen in het veldrijden. Daarom wordt hij dit jaar, voor de zevende keer, de aangepast Sporter van het jaar met een verstandelijke beperking.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/06a6f1d4a52b4a7989fccca2c6597ea9/opener/Joannathan-Duinkerke-is-de-aangepast-Sporter-van-het-jaar-met-een-verstandelijke-beperking-foto-Orange-Pictures.jpg" /><div class="inlinemedia-title">Joannathan Duinkerke is de aangepast Sporter van het jaar met een verstandelijke beperking (foto: Orange Pictures)</div></div></p><p>De sportprijzen werden uitgereikt door SportZeeland en de winnaars zijn gekozen door de jury die bestaat uit: Anjolie Engels (atlete), Dolf Roks (voetbaltrainer), Mark Aalders (rolstoelbasketballer), Roeland van Vliet (PZC), Cor Moerman (judotrainer/leraar CIOS), Patrick Vader (SportZeeland) en Yorben Weststrate (Omroep Zeeland).</p></div>
				</div>
				<div class="article-bottom">
					<div class="row">
						<div class="col-md-6 col-sm-12 pull-right">

							<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
						</div>
					</div>
				</div>


				<div class="article-social">
					<div class="row">
						<div class="tags col-md-8">
								<h5>Meer over dit onderwerp:</h5>
									<a href="/tag/SportZeeland" class="tag">SportZeeland</a>
									<a href="/tag/Topsportgala" class="tag">Topsportgala</a>
						</div>
						<div class="article-share col-md-4">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen&url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2ff_Yf" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2ff_Yf&title=Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Tolhoek+en+Kerkhove+winnen+de+belangrijkste+sportprijzen%3a+http%3a%2f%2fozld.nl%2ff_Yf" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
			<script type="text/javascript">
				onReadyFunctions.push(function() {
					checkWhatsApp();
				});
			</script>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/f_Yf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
						</div>
					</div>
				</div>
			</article>



						<div id="ligatus">
							<script type="text/javascript">
								onReadyFunctions.push(function() {
									cookieHelper.attachOnAcceptFunctions(function () {
										loadLigatus('95668');
									});
								});
							</script>
						</div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script type="text/javascript">
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11312545';
			var disqus_title = 'Tolhoek en Kerkhove winnen de belangrijkste sportprijzen';
			var disqus_url = 'http://ozld.nl/f_Yf';

			//TODO: Use inline script
			onReadyFunctions.push(function() {
				initDisqus(disqus_shortname);
			});
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="957e8e35db0348878f02057909a789f2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>


			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/tv/programma/370166475/De-Derde-Helft" title="Derde helft" onclick="handleClickEvent('TeaserClick', '/tv/programma/370166475/De-Derde-Helft');">
				<img alt="Derde helft" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_190222_dederdehelft2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/quiz" title="Waterschap quizvraag 11" onclick="handleClickEvent('TeaserClick', '/quiz');">
				<img alt="Waterschap quizvraag 11" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_181123_WAT_IS...__8c.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111494/Politie-betrapt-36-hardrijders-in-Kruiningen-en-Yerseke" title="Politie betrapt 36 hardrijders in Kruiningen en Yerseke">
	<figure class="__trackInView__" data-itemid="111494" data-url="/nieuws/111494/Politie-betrapt-36-hardrijders-in-Kruiningen-en-Yerseke">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Snelheidscontrole, archieffoto (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/c0bee7666df647ba94e1d6f9c380b09a/thumb/Snelheidscontrole-archieffoto-foto-Omroep-Zeeland.jpg" title="Snelheidscontrole, archieffoto (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politie betrapt 36 hardrijders in Kruiningen en Yerseke
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111488/Zeeuws-Vlaanderen-ontbreekt-op-kaartje-van-Amerikaans-tv-programma" title="Zeeuws-Vlaanderen ontbreekt op kaartje van Amerikaans tv-programma">
	<figure class="__trackInView__" data-itemid="111488" data-url="/nieuws/111488/Zeeuws-Vlaanderen-ontbreekt-op-kaartje-van-Amerikaans-tv-programma">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeeuws-Vlaanderen ontbreekt op kaart van Amerikaans tv-programma (foto: HBO)" src="https://imgz.rgcdn.nl/e351ae95d96c4befbde9e55280a86484/thumb/Zeeuws-Vlaanderen-ontbreekt-op-kaart-van-Amerikaans-tv-programma-foto-HBO.jpg" title="Zeeuws-Vlaanderen ontbreekt op kaart van Amerikaans tv-programma (foto: HBO)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeuws-Vlaanderen ontbreekt op kaartje van Amerikaans tv-programma
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111493/Man-overlijdt-na-val-geen-sprake-van-misdrijf-of-ongeval" title="Man overlijdt na val, geen sprake van misdrijf of ongeval">
	<figure class="__trackInView__" data-itemid="111493" data-url="/nieuws/111493/Man-overlijdt-na-val-geen-sprake-van-misdrijf-of-ongeval">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Straat afgezet voor onderzoek naar overleden man (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/42f3cbacd2e446e399a237d1555304e3/thumb/Straat-afgezet-voor-onderzoek-naar-overleden-man-foto-HV-Zeeland.jpg" title="Straat afgezet voor onderzoek naar overleden man (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Man overlijdt na val, geen sprake van misdrijf of ongeval
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111495/Auto-rijdt-over-rotonde-en-belandt-in-sloot" title="Auto rijdt over rotonde en belandt in sloot">
	<figure class="__trackInView__" data-itemid="111495" data-url="/nieuws/111495/Auto-rijdt-over-rotonde-en-belandt-in-sloot">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto belandt in sloot bij Sloeweg (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/fbcc43af035c4255aa7f274c6049dd4b/thumb/Auto-belandt-in-sloot-bij-Sloeweg-foto-HV-Zeeland.jpg" title="Auto belandt in sloot bij Sloeweg (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto rijdt over rotonde en belandt in sloot
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111498/Hollestelle-komt-met-hoogstandje-onder-water" title="Hollestelle komt met hoogstandje onder water">
	<figure class="__trackInView__" data-itemid="111498" data-url="/nieuws/111498/Hollestelle-komt-met-hoogstandje-onder-water">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/202849c0b9f54a85b97a7d33cc92e4cd/thumb/foto-Omroep-Zeeland.jpg" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hollestelle komt met hoogstandje onder water
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111518/Vrouw-die-vastzat-op-zandplaat-bij-Renesse-overleden" title="Vrouw die vastzat op zandplaat bij Renesse overleden">
	<figure class="__trackInView__" data-itemid="111518" data-url="/nieuws/111518/Vrouw-die-vastzat-op-zandplaat-bij-Renesse-overleden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vrouw die vastzat op zandplaat bij Renesse overleden (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/0b214cda30b6419d9b1e8f8f1a3f40b7/thumb/Vrouw-die-vastzat-op-zandplaat-bij-Renesse-overleden-foto-HV-Zeeland.jpg" title="Vrouw die vastzat op zandplaat bij Renesse overleden (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw die vastzat op zandplaat bij Renesse overleden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen" title="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen">
	<figure class="__trackInView__" data-itemid="111526" data-url="/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/thumb/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg" title="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tolhoek en Kerkhove winnen de belangrijkste sportprijzen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111525/Mis-jij-je-jas-vest-of-eenhoorn-sinds-carnaval-Hij-ligt-hier" title="Mis jij je jas, vest of eenhoorn sinds carnaval? Hij ligt hier..">
	<figure class="__trackInView__" data-itemid="111525" data-url="/nieuws/111525/Mis-jij-je-jas-vest-of-eenhoorn-sinds-carnaval-Hij-ligt-hier">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Mis jij je jas, vest of eenhoorn sinds carnaval? Hij ligt hier..  (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/5f7415188c2743b39c1adf910c857165/thumb/Mis-jij-je-jas-vest-of-eenhoorn-sinds-carnaval-Hij-ligt-hier-foto-Omroep-Zeeland.jpg" title="Mis jij je jas, vest of eenhoorn sinds carnaval? Hij ligt hier..  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Mis jij je jas, vest of eenhoorn sinds carnaval? Hij ligt hier..
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111524/Dit-zijn-de-zwerfafvalhelden-van-Zaamslag" title="Dit zijn de zwerfafvalhelden van Zaamslag">
	<figure class="__trackInView__" data-itemid="111524" data-url="/nieuws/111524/Dit-zijn-de-zwerfafvalhelden-van-Zaamslag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De 8-jarige tweeling uit Zaamslagveer houdt al bijna een jaar het dorp schoon  (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/29ac954dcce24343b7e875a4858e5343/thumb/De-8-jarige-tweeling-uit-Zaamslagveer-houdt-al-bijna-een-jaar-het-dorp-schoon-foto-Omroep-Zeeland.jpg" title="De 8-jarige tweeling uit Zaamslagveer houdt al bijna een jaar het dorp schoon  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Dit zijn de zwerfafvalhelden van Zaamslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111523/Treinverkeer-plat-door-werk-aan-spoortunnel-Goes" title="Treinverkeer plat door werk aan spoortunnel Goes">
	<figure class="__trackInView__" data-itemid="111523" data-url="/nieuws/111523/Treinverkeer-plat-door-werk-aan-spoortunnel-Goes">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Treinverkeer plat door werk aan spoortunnel Goes (foto: Gemeente Goes )" src="https://imgz.rgcdn.nl/e7a0bc4a50534221b328da8726d23e7d/thumb/Treinverkeer-plat-door-werk-aan-spoortunnel-Goes-foto-Gemeente-Goes.jpg" title="Treinverkeer plat door werk aan spoortunnel Goes (foto: Gemeente Goes )" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Treinverkeer plat door werk aan spoortunnel Goes
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen" title="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen">
	<figure class="__trackInView__" data-itemid="111526" data-url="/nieuws/111526/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/371295d3de6746f79b86d13bfae4ecb7/thumb/Tolhoek-en-Kerkhove-winnen-de-belangrijkste-sportprijzen-foto-Omroep-Zeeland.jpg" title="Tolhoek en Kerkhove winnen de belangrijkste sportprijzen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tolhoek en Kerkhove winnen de belangrijkste sportprijzen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111520/Hansweertse-Boys-gooit-de-handdoek-in-de-ring" title="Hansweertse Boys gooit de handdoek in de ring">
	<figure class="__trackInView__" data-itemid="111520" data-url="/nieuws/111520/Hansweertse-Boys-gooit-de-handdoek-in-de-ring">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hansweertse Boys gooit de handdoek in de ring (foto: Paul ten Hacken)" src="https://imgz.rgcdn.nl/33e5dde638c348ad972a08c2c394c531/thumb/Hansweertse-Boys-gooit-de-handdoek-in-de-ring-foto-Paul-ten-Hacken.jpg" title="Hansweertse Boys gooit de handdoek in de ring (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hansweertse Boys gooit de handdoek in de ring
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111514/Zij-werd-de-nummer-een-van-de-wereld-en-ik-zit-op-de-bank-in-Wolphaartsdijk" title="&#39;Zij werd de nummer &#233;&#233;n van de wereld en ik zit op de bank in Wolphaartsdijk&#39;">
	<figure class="__trackInView__" data-itemid="111514" data-url="/nieuws/111514/Zij-werd-de-nummer-een-van-de-wereld-en-ik-zit-op-de-bank-in-Wolphaartsdijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Zij werd de nummer één van de wereld en ik zit op de bank in Wolphaartsdijk&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/c711b172fb2243c1864e37613716c960/thumb/Zij-werd-de-nummer-een-van-de-wereld-en-ik-zit-op-de-bank-in-Wolphaartsdijk-foto-Omroep-Zeeland.jpg" title="&#39;Zij werd de nummer één van de wereld en ik zit op de bank in Wolphaartsdijk&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Zij werd de nummer &#233;&#233;n van de wereld en ik zit op de bank in Wolphaartsdijk&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111504/John-Karelse-maakt-seizoen-af-als-trainer-van-Philippine" title="John Karelse maakt seizoen af als trainer van Philippine">
	<figure class="__trackInView__" data-itemid="111504" data-url="/nieuws/111504/John-Karelse-maakt-seizoen-af-als-trainer-van-Philippine">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="John Karelse stopte dit seizoen als trainer van hoofdklasser VC Vlissingen en gaat nu bij Philippine aan de slag. (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/2bfc3d94bd03449894b473f6c6c95541/thumb/John-Karelse-stopte-dit-seizoen-als-trainer-van-hoofdklasser-VC-Vlissingen-en-gaat-nu-bij-Philippine-aan-de-slag-foto-Orange-Pictures.jpg" title="John Karelse stopte dit seizoen als trainer van hoofdklasser VC Vlissingen en gaat nu bij Philippine aan de slag. (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				John Karelse maakt seizoen af als trainer van Philippine
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111502/Toch-geen-ZLM-Tour-in-Zierikzee" title="Toch geen ZLM Tour in Zierikzee">
	<figure class="__trackInView__" data-itemid="111502" data-url="/nieuws/111502/Toch-geen-ZLM-Tour-in-Zierikzee">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het peloton in 2015 in de beklimming van de Esyerbosweg in de rit met start/finish in Buchten (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/d3e67d59647244549494e3ab8e231695/thumb/Het-peloton-in-2015-in-de-beklimming-van-de-Esyerbosweg-in-de-rit-met-start-finish-in-Buchten-foto-Orange-Pictures.jpg" title="Het peloton in 2015 in de beklimming van de Esyerbosweg in de rit met start/finish in Buchten (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Toch geen ZLM Tour in Zierikzee
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form role="form" class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" placeholder="" name="" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label for="" data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" id="" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>

</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>

				<script type="text/javascript">
					var cookieBarDisabled = true;
				</script>



		<!--[if lte IE 9]><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>



		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>

		<script type="text/javascript" src="/Content/Scripts/body.bundle.min.js?v=1.34.6"></script>






		<script type="text/javascript">$(document).ready(function(){asyncActionRender('PopularNewsAsync', 'News', null, '#957e8e35db0348878f02057909a789f2', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initTwitter();});_adManager.KeywordTargets = ['SportZeeland','Topsportgala'] </script>

		

		<script type="text/javascript">var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerHtml5VastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerAdSkipOffset":null};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>