<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Live: Harde wind tijdens Scheldeprijs, peloton in stukken - Omroep Zeeland</title>
		<meta name="description" content="Rond 12.15 uur start de Scheldeprijs, de oudste Vlaamse wielerklassieker, in Terneuzen. De renners rijden vervolgens via Middelburg, Veere, Kamperland, Kortgene, Goes en Yerseke naar Belgi&#235;. Volg de ontwikkelingen in de koers via het liveblog van Omroep Zeeland." />
		<meta name="keywords" content="scheldeprijs" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.36.15" />
			<link rel="canonical" href="/nieuws/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.36.15" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="112228"/>
		
	

		<meta property="og:title" content="Live: Harde wind tijdens Scheldeprijs, peloton in stukken"/>
		<meta property="og:description" content="Rond 12.15 uur start de Scheldeprijs, de oudste Vlaamse wielerklassieker, in Terneuzen. De renners rijden vervolgens via Middelburg, Veere, Kamperland, Kortgene, Goes en Yerseke naar Belgi&#235;. Volg de ontwikkelingen in de koers via het liveblog van Omroep Zeeland."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Scheldeprijs"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/opener/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken-foto-Sjaak-van-der-Salm.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/opener/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken-foto-Sjaak-van-der-Salm.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Live: Harde wind tijdens Scheldeprijs, peloton in stukken"/>
	<meta name="twitter:description" content="Rond 12.15 uur start de Scheldeprijs, de oudste Vlaamse wielerklassieker, in Terneuzen. De renners rijden vervolgens via Middelburg, Veere, Kamperland, Kortgene, Goes en Yerseke naar Belgi&#235;. Volg de ontwikkelingen in de koers via het liveblog van Omroep Zeeland."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/opener/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken-foto-Sjaak-van-der-Salm.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.36.15"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
					<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			</head>
	<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting">
									<i>A</i> 12&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="8bf23aff-0ee4-42fd-99ef-979fbca0d921" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="956971f9-baa2-4a23-b734-4d57bd0e74cd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" title="Weer">Weer</a>
			</li>
			<li id="f5f88ae7-81f6-4e9b-be15-073a05fcb4f7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c4969c12-d71f-4043-8e7c-35a1ec14913c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="addff617-d88a-4e77-843c-ef332b97e30e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/sport" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
		<li class="mainnav-item"><a href="/weer" title="Weer">Weer</a></li>
		<li class="mainnav-item"><a href="/tv" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken"},"headline":"Live: Harde wind tijdens Scheldeprijs, peloton in stukken","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/opener/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken-foto-Sjaak-van-der-Salm.jpg","width":770,"height":433},"datePublished":"2019-04-10T10:45:38.4199444+02:00","dateModified":"2019-04-10T13:32:29.7496618+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Rond 12.15 uur start de Scheldeprijs, de oudste Vlaamse wielerklassieker, in Terneuzen. De renners rijden vervolgens via Middelburg, Veere, Kamperland, Kortgene, Goes en Yerseke naar België. Volg de ontwikkelingen in de koers via het liveblog van Omroep Zeeland. Is het liveblog niet of niet goed te zien? Open in een nieuw venster."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken&url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fbDjv&title=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken%3a+http%3a%2f%2fozld.nl%2fbDjv" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/bDjv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 10 apr 2019, 10:45" datetime="2019-04-10T10:45:38.4199444+02:00">
								woensdag 10 april 2019, 10:45
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken&url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fbDjv&title=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken%3a+http%3a%2f%2fozld.nl%2fbDjv" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/bDjv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Live: Harde wind tijdens Scheldeprijs, peloton in stukken
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Rond 12.15 uur start de Scheldeprijs, de oudste Vlaamse wielerklassieker, in Terneuzen. De renners rijden vervolgens via Middelburg, Veere, Kamperland, Kortgene, Goes en Yerseke naar Belgi&#235;. Volg de ontwikkelingen in de koers via het liveblog van Omroep Zeeland.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-24liveblog" data-vendor="24liveblog" data-accept='<div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2231197799562807129"></div><script src="https://cdn.24liveblog.com/polyfill.min.js"></script><script src="https://cdn.24liveblog.com/live-js/js/24.js"></script>'></div></p><p>Is het liveblog niet of niet goed te zien? <a href="https://live.24liveblog.com/live/UNgTU">Open in een nieuw venster</a>.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/7b8accef04e140cba1b5129a6d9b1f2b/opener/Scheldeprijs-komt-door-de-Westerscheldetunnel-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Scheldeprijs komt door de Westerscheldetunnel (foto: Omroep Zeeland)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Scheldeprijs" class="tag">Scheldeprijs</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken&url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://plus.google.com/share?url=http%3a%2f%2fozld.nl%2fbDjv" target="_blank" class="icon-plus googleplus" title="Deel op Google+"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fbDjv&title=Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Live%3a+Harde+wind+tijdens+Scheldeprijs%2c+peloton+in+stukken%3a+http%3a%2f%2fozld.nl%2fbDjv" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/bDjv" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11470114';
			var disqus_title = 'Live: Harde wind tijdens Scheldeprijs, peloton in stukken';
			var disqus_url = 'http://ozld.nl/bDjv';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3aa4d85e24304cffa80093dfff706d66"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/nieuws/112183/Oproep-zet-de-gevaarlijkste-verkeerssituaties-van-Zeeland-op-de-kaart" title="Onveilige verkeerssituatie" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/nieuws/112183/Oproep-zet-de-gevaarlijkste-verkeerssituaties-van-Zeeland-op-de-kaart');">
				<img alt="Onveilige verkeerssituatie" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_190405_verkeerssituatie1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/112213/Walcherse-rijexamens-verhuizen-van-Middelburg-naar-Ritthem" title="Walcherse rijexamens verhuizen van Middelburg naar Ritthem">
	<figure class="__trackInView__" pio-category="article" data-itemid="112213" data-url="/nieuws/112213/Walcherse-rijexamens-verhuizen-van-Middelburg-naar-Ritthem">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het CBR examencentrum aan de Kruitmolen in Middelburg (foto: Google Maps)" src="https://imgz.rgcdn.nl/bf18f9fb9e3d454990a61859cecb97bd/thumb/Het-CBR-examencentrum-aan-de-Kruitmolen-in-Middelburg-foto-Google-Maps.jpg" title="Het CBR examencentrum aan de Kruitmolen in Middelburg (foto: Google Maps)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Walcherse rijexamens verhuizen van Middelburg naar Ritthem
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112208/Niet-meteen-spuitje-voor-risicohonden" title="&#39;Niet meteen spuitje voor risicohonden&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="112208" data-url="/nieuws/112208/Niet-meteen-spuitje-voor-risicohonden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Niet meteen spuitje voor risicohonden&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/8e39f21b3de54fbe83e94cd01986ecf7/thumb/Niet-meteen-spuitje-voor-risicohonden-foto-Omroep-Zeeland.jpg" title="&#39;Niet meteen spuitje voor risicohonden&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Niet meteen spuitje voor risicohonden&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112205/Zonder-opvolger-ligt-de-club-op-z-n-kont" title="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="112205" data-url="/nieuws/112205/Zonder-opvolger-ligt-de-club-op-z-n-kont">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/18ede5a710fc41fb96bb1cc973d25f6e/thumb/Zonder-opvolger-ligt-de-club-op-z-n-kont-foto-Omroep-Zeeland.jpg" title="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Zonder opvolger ligt de club op z&#39;n kont&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112211/Politieke-crisis-in-Middelburg-motie-van-afkeuring-tegen-college" title="Politieke crisis in Middelburg: motie van afkeuring tegen college">
	<figure class="__trackInView__" pio-category="article" data-itemid="112211" data-url="/nieuws/112211/Politieke-crisis-in-Middelburg-motie-van-afkeuring-tegen-college">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Politieke crisis in Middelburg: motie van afkeuring tegen college (foto: OZ)" src="https://imgz.rgcdn.nl/5b5a685b180644a787c299deeb63c0ef/thumb/Politieke-crisis-in-Middelburg-motie-van-afkeuring-tegen-college-foto-OZ.jpg" title="Politieke crisis in Middelburg: motie van afkeuring tegen college (foto: OZ)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politieke crisis in Middelburg: motie van afkeuring tegen college
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112219/Vakantiehuis-voor-waarnemende-huisarts-Het-is-een-schot-in-de-roos" title="Vakantiehuis voor waarnemende huisarts: &#39;Het is een schot in de roos&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="112219" data-url="/nieuws/112219/Vakantiehuis-voor-waarnemende-huisarts-Het-is-een-schot-in-de-roos">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vakantiehuis voor waarnemende huisarts: &#39;Het is een schot in de roos&#39; (foto: Ria Brasser via Omroep Zeeland Flickr)" src="https://imgz.rgcdn.nl/9f945888cc3045919f93bcf78a17b500/thumb/Vakantiehuis-voor-waarnemende-huisarts-Het-is-een-schot-in-de-roos-foto-Ria-Brasser-via-Omroep-Zeeland-Flickr.jpg" title="Vakantiehuis voor waarnemende huisarts: &#39;Het is een schot in de roos&#39; (foto: Ria Brasser via Omroep Zeeland Flickr)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vakantiehuis voor waarnemende huisarts: &#39;Het is een schot in de roos&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/112231/Vlissingen-gaat-strijd-aan-met-zeespiegelstijging-en-krijgt-daar-een-half-miljoen-voor" title="Vlissingen gaat strijd aan met zeespiegelstijging en krijgt daar een half miljoen voor">
	<figure class="__trackInView__" pio-category="article" data-itemid="112231" data-url="/nieuws/112231/Vlissingen-gaat-strijd-aan-met-zeespiegelstijging-en-krijgt-daar-een-half-miljoen-voor">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wethouder Sem Stroosnijder (SP) (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/6c8ffc6c44794a3ebb2634191e1a9831/thumb/Wethouder-Sem-Stroosnijder-SP-foto-Omroep-Zeeland.jpg" title="Wethouder Sem Stroosnijder (SP) (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vlissingen gaat strijd aan met zeespiegelstijging en krijgt daar een half miljoen voor
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112230/Arduin-clienten-krijgen-opleiding-tot-schoonmaker-bij-Roompot" title="Arduin-cli&#235;nten krijgen opleiding tot schoonmaker bij Roompot">
	<figure class="__trackInView__" pio-category="article" data-itemid="112230" data-url="/nieuws/112230/Arduin-clienten-krijgen-opleiding-tot-schoonmaker-bij-Roompot">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Schoonmaken (foto: Pixabay)" src="https://imgz.rgcdn.nl/d8c85b1531e748eeb62059bf6d6c20df/thumb/Schoonmaken-foto-Pixabay.jpg" title="Schoonmaken (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Arduin-cli&#235;nten krijgen opleiding tot schoonmaker bij Roompot
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112229/SVRZ-legt-6-500-zonnepanelen-op-zorglocaties" title="SVRZ legt 6.500 zonnepanelen op zorglocaties">
	<figure class="__trackInView__" pio-category="article" data-itemid="112229" data-url="/nieuws/112229/SVRZ-legt-6-500-zonnepanelen-op-zorglocaties">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zonnepanelen op een dak in Vlissingen. (foto: Anne-Marie van Iersel,)" src="https://imgz.rgcdn.nl/295c1d2f4a0e4f969c1532c95cbe563e/thumb/Zonnepanelen-op-een-dak-in-Vlissingen-foto-Anne-Marie-van-Iersel.jpg" title="Zonnepanelen op een dak in Vlissingen. (foto: Anne-Marie van Iersel,)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				SVRZ legt 6.500 zonnepanelen op zorglocaties
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken" title="Live: Harde wind tijdens Scheldeprijs, peloton in stukken">
	<figure class="__trackInView__" pio-category="article" data-itemid="112228" data-url="/nieuws/112228/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Live: Harde wind tijdens Scheldeprijs, peloton in stukken (foto: Sjaak van der Salm)" src="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/thumb/Live-Harde-wind-tijdens-Scheldeprijs-peloton-in-stukken-foto-Sjaak-van-der-Salm.jpg" title="Live: Harde wind tijdens Scheldeprijs, peloton in stukken (foto: Sjaak van der Salm)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Live: Harde wind tijdens Scheldeprijs, peloton in stukken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112227/Gaat-er-een-streep-door-Veers-minicampingbeleid" title="Gaat er een streep door Veers minicampingbeleid?">
	<figure class="__trackInView__" pio-category="article" data-itemid="112227" data-url="/nieuws/112227/Gaat-er-een-streep-door-Veers-minicampingbeleid">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een minicamping in de gemeente Veere (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/8f980e327b3a42c99e29d590a593258f/thumb/Een-minicamping-in-de-gemeente-Veere-foto-Omroep-Zeeland.jpg" title="Een minicamping in de gemeente Veere (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Gaat er een streep door Veers minicampingbeleid?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/112226/Grensrechter-geweerd-van-voetbalvereniging-na-kopstoot-aan-supporter" title="Grensrechter geweerd van voetbalvereniging na kopstoot aan supporter">
	<figure class="__trackInView__" pio-category="article" data-itemid="112226" data-url="/nieuws/112226/Grensrechter-geweerd-van-voetbalvereniging-na-kopstoot-aan-supporter">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Grensrechter (foto: Pixabay)" src="https://imgz.rgcdn.nl/95182f2473424eb7af0c3f9d2c700697/thumb/Grensrechter-foto-Pixabay.jpg" title="Grensrechter (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Grensrechter geweerd van voetbalvereniging na kopstoot aan supporter
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112222/Hier-kun-je-de-profrenners-in-de-Scheldeprijs-zien" title="Hier kun je de profrenners in de Scheldeprijs zien">
	<figure class="__trackInView__" pio-category="article" data-itemid="112222" data-url="/nieuws/112222/Hier-kun-je-de-profrenners-in-de-Scheldeprijs-zien">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Het parcours van de Scheldeprijs 2019 gaat weer grotendeels door Zeeland (foto: Organisatie Scheldeprijs)" src="https://imgz.rgcdn.nl/873ec0c223f04d1391f4956f716ffd94/thumb/Het-parcours-van-de-Scheldeprijs-2019-gaat-weer-grotendeels-door-Zeeland-foto-Organisatie-Scheldeprijs.jpg" title="Het parcours van de Scheldeprijs 2019 gaat weer grotendeels door Zeeland (foto: Organisatie Scheldeprijs)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hier kun je de profrenners in de Scheldeprijs zien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112218/Oemoemenoe-speelt-niet-meer-tegen-The-Bassets-en-krijgt-overwinning" title="Oemoemenoe speelt niet meer tegen The Bassets en krijgt overwinning">
	<figure class="__trackInView__" pio-category="article" data-itemid="112218" data-url="/nieuws/112218/Oemoemenoe-speelt-niet-meer-tegen-The-Bassets-en-krijgt-overwinning">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Oemoemenoe (foto: Miriam Wasterval)" src="https://imgz.rgcdn.nl/f5b2528d69974283a0359f77542c42c5/thumb/Oemoemenoe-foto-Miriam-Wasterval.jpg" title="Oemoemenoe (foto: Miriam Wasterval)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oemoemenoe speelt niet meer tegen The Bassets en krijgt overwinning
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112205/Zonder-opvolger-ligt-de-club-op-z-n-kont" title="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="112205" data-url="/nieuws/112205/Zonder-opvolger-ligt-de-club-op-z-n-kont">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/18ede5a710fc41fb96bb1cc973d25f6e/thumb/Zonder-opvolger-ligt-de-club-op-z-n-kont-foto-Omroep-Zeeland.jpg" title="&#39;Zonder opvolger ligt de club op z&#39;n kont&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Zonder opvolger ligt de club op z&#39;n kont&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/112196/Rallycoureur-Hoondert-over-kennismaking-met-golfsport-Ik-ben-voor-mijn-leven-gediskwalificeerd" title="Rallycoureur Hoondert over kennismaking met golfsport: &#39;Ik ben voor mijn leven gediskwalificeerd&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="112196" data-url="/nieuws/112196/Rallycoureur-Hoondert-over-kennismaking-met-golfsport-Ik-ben-voor-mijn-leven-gediskwalificeerd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Rallycoureur Hoondert over kennismaking met golfsport: &#39;Ik ben voor mijn leven gediskwalificeerd&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/fc2919d2015e46af8bd6536393af6d89/thumb/Rallycoureur-Hoondert-over-kennismaking-met-golfsport-Ik-ben-voor-mijn-leven-gediskwalificeerd-foto-Omroep-Zeeland.jpg" title="Rallycoureur Hoondert over kennismaking met golfsport: &#39;Ik ben voor mijn leven gediskwalificeerd&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Rallycoureur Hoondert over kennismaking met golfsport: &#39;Ik ben voor mijn leven gediskwalificeerd&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
							<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>




		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.36.15"></script>







		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#3aa4d85e24304cffa80093dfff706d66', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');});_adManager.KeywordTargets = ['Scheldeprijs'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerHtml5VastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>