<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst - Omroep Zeeland</title>
		<meta name="description" content="Straks om 7.30 uur openen de stembureau en kan je tot 21.00 uur vanavond je stem uitbrengen voor het Europees Parlement. Tussen de 308 Nederlandse kandidaten, staan ook negen Zeeuwen op de lijst." />
		<meta name="keywords" content="zeeland,stemmen,europese verkiezingen,europees parlement" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.37.10" />
			<link rel="canonical" href="/nieuws/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,300,500,700,900%7CRoboto+Condensed:300,700italic,300italic" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.2.0/ekko-lightbox.min.css" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.37.10" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="113074"/>
		
	

		<meta property="og:title" content="Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst"/>
		<meta property="og:description" content="Straks om 7.30 uur openen de stembureau en kan je tot 21.00 uur vanavond je stem uitbrengen voor het Europees Parlement. Tussen de 308 Nederlandse kandidaten, staan ook negen Zeeuwen op de lijst."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeland"/>
					<meta property="og:article:tag" content="stemmen"/>
					<meta property="og:article:tag" content="Europese verkiezingen"/>
					<meta property="og:article:tag" content="Europees parlement"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/opener/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/opener/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst"/>
	<meta name="twitter:description" content="Straks om 7.30 uur openen de stembureau en kan je tot 21.00 uur vanavond je stem uitbrengen voor het Europees Parlement. Tussen de 308 Nederlandse kandidaten, staan ook negen Zeeuwen op de lijst."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/opener/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg" />
		
					<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
				
		<script src="/Content/Scripts/head.bundle.min.js?v=1.37.10"></script>
		<meta content="NewsItem" property="crsmediasection" /><script src="https://crs-media-cdn.nl/sites/omroepzeeland.js"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
					<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(headerbanner)" pio-category="ad" pio-position="top"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(mobileheaderbanner)" pio-category="ad" pio-position="top"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 16 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>B</i> 20&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="8c425c6a-1d3a-4e9c-87f8-f7e585e9630d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4db5aff3-3472-4a84-8254-9c8bc308a606" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e604ecd6-6849-4201-a35d-4b42eca5d362" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="451f29be-4c82-47b2-b6ca-ba21ae1f5d17" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7b7e61b1-c2b0-4c09-9bd9-2b6b166dd069" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst"},"headline":"Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/opener/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg","width":770,"height":433},"datePublished":"2019-05-23T06:52:38.7812955+02:00","dateModified":"2019-05-23T07:03:06.5268592+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Straks om 7.30 uur openen de stembureau en kan je tot 21.00 uur vanavond je stem uitbrengen voor het Europees Parlement. Tussen de 308 Nederlandse kandidaten, staan ook negen Zeeuwen op de lijst. Deze Zeeuwen doen mee aan de Europese verkiezingen   Partij Naam &amp; woonplaats plek op de lijst     50PLUS George Lernout uit Sint Jansteen 3   50PLUS Johan Hessing uit Axel 11   ChristenUnie-SGP Gijsbrecht Gunter uit Nieuwdorp 10   ChristenUnie-SGP Jan Henk Verburg uit Goes 16   D66 Johanna Boogerd-Quaak uit Zaamslag 22   Denk Serif Uysal uit Middelburg 11   PvdA/Europese Sociaaldemocraten Albert de Vries uit Middelburg 17   SP Ger van Unen uit Kloosterzande 20   vandeRegio &amp; Piratenpartij Teunis van Nes uit Kloetinge 15    De kans dat een Zeeuw daadwerkelijk in het Europees Parlement gestemd wordt, is klein. De kandidaten staan vrijwel allemaal op onverkiesbare posities. Plus, voor Nederland zijn er maar 26 zetels verkiesbaar. Johanna Boogerd-Quaak is de enige die eerder in het Europees Parlement zat. Ze was in de periode 1994 - 1999 en 2003 - 2004 lid voor D66.De meeste andere Zeeuwen op de lijst zou je uit de politiek kunnen kennen. Zo was Albert de Vries Tweede Kamerlid van 2012 tot 2017, zitten Jan Henk Verburg (CU), George Lernout (50PLUS) en Ger van Unen (SP) op dit moment in de Provinciale Staten en zijn Johan Hessing (50PLUS) en Gijsbrecht Gunter (SGP/CU) gemeenteraadslid in Terneuzen en Borsele. Serif Uysal was de afgelopen Provinciale Statenverkiezingen lijsttrekker voor Denk.Het Europees ParlementHet Europees Parlement bestaat uit gekozen volksvertegenwoordigers. Dit parlement bestuurt, samen met de Europese Commissie en de Europese Raad, de Europese Unie. De Europese Commissie, vergelijkbaar met ons kabinet, komt met voorstellen waarover het Parlement stemt. Als het voorstel een meerderheid haalt moet de Europese Raad (daarin zitten de regeringsleiders) er nog een keer over stemmen voordat een voorstel een wet wordt.Hoe stemde Zeeland de vorige keer?Vijf jaar geleden ging 39,97 procent van de kiesgerechtigde Zeeuwen stemmen. Grootste partij in Zeeland werd toen CU-SGP, dankzij de trouwe achterban, met 18,7 procent van de stemmen. Het CDA kwam op de tweede plek (15,7 procent), de PVV eindigde met 13 procent van de stemmen op de derde plek, de VVD op plek 4 (11,2 procent) en D66 op plek vijf (9,8 procent). "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst&url=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fmEz1&title=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst%3a+http%3a%2f%2fozld.nl%2fmEz1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/mEz1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 23 mei 2019, 06:52" datetime="2019-05-23T06:52:38.7812955+02:00">
								donderdag 23 mei 2019, 06:52
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst&url=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fmEz1&title=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst%3a+http%3a%2f%2fozld.nl%2fmEz1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/mEz1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Straks om 7.30 uur openen de stembureau en kan je tot 21.00 uur vanavond je stem uitbrengen voor het Europees Parlement. Tussen de 308 Nederlandse kandidaten, staan ook negen Zeeuwen op de lijst.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><h2>Deze Zeeuwen doen mee aan de Europese verkiezingen</h2><table> <thead> <tr> <td>Partij</td> <td>Naam &amp; woonplaats</td> <td>plek op de lijst</td> </tr> </thead> <tbody> <tr> <td>50PLUS</td> <td>George Lernout uit Sint Jansteen</td> <td>3</td> </tr> <tr> <td>50PLUS</td> <td>Johan Hessing uit Axel</td> <td>11</td> </tr> <tr> <td>ChristenUnie-SGP</td> <td>Gijsbrecht Gunter uit Nieuwdorp</td> <td>10</td> </tr> <tr> <td>ChristenUnie-SGP</td> <td>Jan Henk Verburg uit Goes</td> <td>16</td> </tr> <tr> <td>D66</td> <td>Johanna Boogerd-Quaak uit Zaamslag</td> <td>22</td> </tr> <tr> <td>Denk</td> <td>Serif Uysal uit Middelburg</td> <td>11</td> </tr> <tr> <td>PvdA/Europese Sociaaldemocraten</td> <td>Albert de Vries uit Middelburg</td> <td>17</td> </tr> <tr> <td>SP</td> <td>Ger van Unen uit Kloosterzande</td> <td>20</td> </tr> <tr> <td>vandeRegio &amp; Piratenpartij</td> <td>Teunis van Nes uit Kloetinge</td> <td>15</td> </tr> </tbody> </table> <p>De kans dat een Zeeuw daadwerkelijk in het Europees Parlement gestemd wordt, is klein. De kandidaten staan vrijwel allemaal op onverkiesbare posities. Plus, voor Nederland zijn er maar 26 zetels verkiesbaar. Johanna Boogerd-Quaak is de enige die eerder in het Europees Parlement zat. Ze was in de periode 1994 - 1999 en 2003 - 2004 lid voor D66.</p><p>De meeste andere Zeeuwen op de lijst zou je uit de politiek kunnen kennen. Zo was Albert de Vries Tweede Kamerlid van 2012 tot 2017, zitten Jan Henk Verburg (CU), George Lernout (50PLUS) en Ger van Unen (SP) op dit moment in de Provinciale Staten en zijn Johan Hessing (50PLUS) en Gijsbrecht Gunter (SGP/CU) gemeenteraadslid in Terneuzen en Borsele. Serif Uysal was de afgelopen Provinciale Statenverkiezingen lijsttrekker voor Denk.</p><mark><h2>Het Europees Parlement</h2><p>Het Europees Parlement bestaat uit gekozen volksvertegenwoordigers. Dit parlement bestuurt, samen met de Europese Commissie en de Europese Raad, de Europese Unie. De Europese Commissie, vergelijkbaar met ons kabinet, komt met voorstellen waarover het Parlement stemt. Als het voorstel een meerderheid haalt moet de Europese Raad (daarin zitten de regeringsleiders) er nog een keer over stemmen voordat een voorstel een wet wordt.</p></mark><h2>Hoe stemde Zeeland de vorige keer?</h2><p>Vijf jaar geleden ging 39,97 procent van de kiesgerechtigde Zeeuwen stemmen. Grootste partij in Zeeland werd toen CU-SGP, dankzij de trouwe achterban, met 18,7 procent van de stemmen. Het CDA kwam op de tweede plek (15,7 procent), de PVV eindigde met 13 procent van de stemmen op de derde plek, de VVD op plek 4 (11,2 procent) en D66 op plek vijf (9,8 procent). </p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/opener/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg" /><div class="inlinemedia-title">Een bord bij een stembureau in Oost-Souburg (foto: Omroep Zeeland)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeland" class="tag">Zeeland</a>
										<a href="/tag/stemmen" class="tag">stemmen</a>
										<a href="/tag/Europese%20verkiezingen" class="tag">Europese verkiezingen</a>
										<a href="/tag/Europees%20parlement" class="tag">Europees parlement</a>
							</div>
							<div class="article-share col-md-4">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst&url=http%3a%2f%2fozld.nl%2fmEz1" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fmEz1&title=Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Straks+naar+de+stembus%3f+Deze+Zeeuwen+staan+ook+op+de+kieslijst%3a+http%3a%2f%2fozld.nl%2fmEz1" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/mEz1" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>
							</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11576790';
			var disqus_title = 'Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst';
			var disqus_url = 'http://ozld.nl/mEz1';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="fec45b2f5cfd4ce6bc7ccc0ff8900066"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" onclick="trackAdClick(defaultcontent1)" pio-category="ad" pio-position="top"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" onclick="trackAdClick(defaultcontent2)" pio-category="ad" pio-position="top"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" onclick="trackAdClick(defaultsidebar1)" pio-category="ad" pio-position="top"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="https://nl.surveymonkey.com/r/9S7YNG6" title="Zeeuwse top 40" onclick="handleClickEvent('TeaserClick', 'https://nl.surveymonkey.com/r/9S7YNG6');">
				<img alt="Zeeuwse top 40" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/01_BANNER_190507_Stem_op_ZT40_rondvlucht_02.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/quiz" title="Klimaatvraag" onclick="handleClickEvent('TeaserClick', '/quiz');">
				<img alt="Klimaatvraag" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_190521_klimaat_01d.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113034/Syrische-terreurverdachte-opgepakt-in-Kapelle" title="Syrische terreurverdachte opgepakt in Kapelle">
	<figure class="__trackInView__" pio-category="article" data-itemid="113034" data-url="/nieuws/113034/Syrische-terreurverdachte-opgepakt-in-Kapelle">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Dienst Speciale Interventies (foto: ANP)" src="https://imgz.rgcdn.nl/a9912619bcf54a1080f816857d152aec/thumb/Dienst-Speciale-Interventies-foto-ANP.jpg" title="Dienst Speciale Interventies (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Syrische terreurverdachte opgepakt in Kapelle
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113069/Bedrijfsterrein-Goes-gesloten-na-vondst-drugs" title="Bedrijfsterrein Goes gesloten na vondst drugs">
	<figure class="__trackInView__" pio-category="article" data-itemid="113069" data-url="/nieuws/113069/Bedrijfsterrein-Goes-gesloten-na-vondst-drugs">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Bedrijfsterrein Goes gesloten na vondst drugs (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/f344a07d2e9b4696bb0c6782fdeac270/thumb/Bedrijfsterrein-Goes-gesloten-na-vondst-drugs-foto-Omroep-Zeeland.jpg" title="Bedrijfsterrein Goes gesloten na vondst drugs (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bedrijfsterrein Goes gesloten na vondst drugs
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113059/Fietser-gewond-bij-ongeluk-met-vrachtwagen" title="Fietser gewond bij ongeluk met vrachtwagen">
	<figure class="__trackInView__" pio-category="article" data-itemid="113059" data-url="/nieuws/113059/Fietser-gewond-bij-ongeluk-met-vrachtwagen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een meisje werd aangereden door een vrachtwagen (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/87279e9de888421897c18f4f0080253a/thumb/Een-meisje-werd-aangereden-door-een-vrachtwagen-foto-HV-Zeeland.jpg" title="Een meisje werd aangereden door een vrachtwagen (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Fietser gewond bij ongeluk met vrachtwagen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113043/Auto-vliegt-over-sloot-en-komt-in-boomgaard-tot-stilstand" title="Auto vliegt over sloot en komt in boomgaard tot stilstand">
	<figure class="__trackInView__" pio-category="article" data-itemid="113043" data-url="/nieuws/113043/Auto-vliegt-over-sloot-en-komt-in-boomgaard-tot-stilstand">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Auto komt in boomgaard tot stilstand (foto: HV Zeeland)" src="https://imgz.rgcdn.nl/50503624aaae4767a923430230d740aa/thumb/Auto-komt-in-boomgaard-tot-stilstand-foto-HV-Zeeland.jpg" title="Auto komt in boomgaard tot stilstand (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Auto vliegt over sloot en komt in boomgaard tot stilstand
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113048/Meerderheid-Zeeuwen-gebruikt-vakantiegeld-niet-voor-vakantie" title="Meerderheid Zeeuwen gebruikt vakantiegeld niet voor vakantie">
	<figure class="__trackInView__" pio-category="article" data-itemid="113048" data-url="/nieuws/113048/Meerderheid-Zeeuwen-gebruikt-vakantiegeld-niet-voor-vakantie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Stranddag in Zoutelande (foto: Ria Brasser)" src="https://imgz.rgcdn.nl/456ede52604c448f9aba02831cd13b60/thumb/Stranddag-in-Zoutelande-foto-Ria-Brasser.jpg" title="Stranddag in Zoutelande (foto: Ria Brasser)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Meerderheid Zeeuwen gebruikt vakantiegeld niet voor vakantie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113011/Stem-nu-voor-de-Zeeuwse-Top-40-van-2019" title="Stem nu voor de Zeeuwse Top 40 van 2019">
	<figure class="__trackInView__" pio-category="article" data-itemid="113011" data-url="/nieuws/113011/Stem-nu-voor-de-Zeeuwse-Top-40-van-2019">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Stem voor de Zeeuwse Top 40 van 2019 (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/e3c21e092b8841e1a7960019643823de/thumb/Stem-voor-de-Zeeuwse-Top-40-van-2019-foto-Omroep-Zeeland.jpg" title="Stem voor de Zeeuwse Top 40 van 2019 (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Stem nu voor de Zeeuwse Top 40 van 2019
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst" title="Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst">
	<figure class="__trackInView__" pio-category="article" data-itemid="113074" data-url="/nieuws/113074/Straks-naar-de-stembus-Deze-Zeeuwen-staan-ook-op-de-kieslijst">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Een bord bij een stembureau in Oost-Souburg (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/aeb9fe7331104c7384f2636ad609948d/thumb/Een-bord-bij-een-stembureau-in-Oost-Souburg-foto-Omroep-Zeeland.jpg" title="Een bord bij een stembureau in Oost-Souburg (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Straks naar de stembus? Deze Zeeuwen staan ook op de kieslijst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113073/Zeeland-Wordt-Wakker-verkiezingen-brandbrief-en-duurzame-huizen" title="Zeeland Wordt Wakker: verkiezingen, brandbrief en duurzame huizen">
	<figure class="__trackInView__" pio-category="article" data-itemid="113073" data-url="/nieuws/113073/Zeeland-Wordt-Wakker-verkiezingen-brandbrief-en-duurzame-huizen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeeland Wordt Wakker: verkiezingen, brandbrief en duurzame huizen   (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/e55d31d57a5945f7b9126ca70a8ffda1/thumb/Zeeland-Wordt-Wakker-verkiezingen-brandbrief-en-duurzame-huizen-foto-Omroep-Zeeland.jpg" title="Zeeland Wordt Wakker: verkiezingen, brandbrief en duurzame huizen   (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeland Wordt Wakker: verkiezingen, brandbrief en duurzame huizen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113072/NorthSeaChefs-strijden-tegen-visverspilling" title="NorthSeaChefs strijden tegen visverspilling">
	<figure class="__trackInView__" pio-category="article" data-itemid="113072" data-url="/nieuws/113072/NorthSeaChefs-strijden-tegen-visverspilling">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Veertien Nederlandse Northseachefs ondertekenden de erecode in Cadzand waarmee ze instemmen gaan met het koken van bijvangst  (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/13d9517387314189a90fe169e3522a84/thumb/Veertien-Nederlandse-Northseachefs-ondertekenden-de-erecode-in-Cadzand-waarmee-ze-instemmen-gaan-met-het-koken-van-bijvangst-foto-Omroep-Zeeland.jpg" title="Veertien Nederlandse Northseachefs ondertekenden de erecode in Cadzand waarmee ze instemmen gaan met het koken van bijvangst  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				NorthSeaChefs strijden tegen visverspilling
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113071/Yara-medewerkers-vieren-90-jarig-bestaan" title="Yara medewerkers vieren 90-jarig bestaan">
	<figure class="__trackInView__" pio-category="article" data-itemid="113071" data-url="/nieuws/113071/Yara-medewerkers-vieren-90-jarig-bestaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Yara medewerkers vieren 90-jarig bestaan (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/58598ddb98784bc99d1d67fe7c94deaf/thumb/Yara-medewerkers-vieren-90-jarig-bestaan-foto-Omroep-Zeeland.jpg" title="Yara medewerkers vieren 90-jarig bestaan (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Yara medewerkers vieren 90-jarig bestaan
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113068/Bakx-en-Bliek-stap-dichter-bij-Eredivisie" title="Bakx en Bliek stap dichter bij Eredivisie">
	<figure class="__trackInView__" pio-category="article" data-itemid="113068" data-url="/nieuws/113068/Bakx-en-Bliek-stap-dichter-bij-Eredivisie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Istvan Bakx  (foto: Orange Pictures)" src="https://imgz.rgcdn.nl/0d7c69af455d450aa093c19778a3db8d/thumb/Istvan-Bakx-foto-Orange-Pictures.jpg" title="Istvan Bakx  (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bakx en Bliek stap dichter bij Eredivisie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113065/Voetbalmeisjes-in-Kloetinge-zijn-voor-een-dag-Lieke-Martens" title="Voetbalmeisjes in Kloetinge zijn voor &#233;&#233;n dag Lieke Martens">
	<figure class="__trackInView__" pio-category="article" data-itemid="113065" data-url="/nieuws/113065/Voetbalmeisjes-in-Kloetinge-zijn-voor-een-dag-Lieke-Martens">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(Nog) geen afbeelding beschikbaar" src="https://imgz.rgcdn.nl/nope/thumb.jpg" title="(Nog) geen afbeelding beschikbaar" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Voetbalmeisjes in Kloetinge zijn voor &#233;&#233;n dag Lieke Martens
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113052/Oud-hoofdcoach-nu-assistent-bij-TOP-Arnemuiden" title="Oud-hoofdcoach nu assistent bij TOP Arnemuiden">
	<figure class="__trackInView__" pio-category="article" data-itemid="113052" data-url="/nieuws/113052/Oud-hoofdcoach-nu-assistent-bij-TOP-Arnemuiden">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Oud-hoofdcoach nu assistent bij TOP Arnemuiden (foto: Wendy Marteijn)" src="https://imgz.rgcdn.nl/a3710c76c8d54d74bec4ca6f991b6c89/thumb/Oud-hoofdcoach-nu-assistent-bij-TOP-Arnemuiden-foto-Wendy-Marteijn.jpg" title="Oud-hoofdcoach nu assistent bij TOP Arnemuiden (foto: Wendy Marteijn)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oud-hoofdcoach nu assistent bij TOP Arnemuiden
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113037/Eerste-ronde-eindstation-voor-Kerkhove-op-Roland-Garros" title="Eerste ronde eindstation voor Kerkhove op Roland Garros">
	<figure class="__trackInView__" pio-category="article" data-itemid="113037" data-url="/nieuws/113037/Eerste-ronde-eindstation-voor-Kerkhove-op-Roland-Garros">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Lesley Kerkhove tijdens haar eerste optreden op Roland Garros (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/92526913e3744923b19ab981f286e6b9/thumb/Lesley-Kerkhove-tijdens-haar-eerste-optreden-op-Roland-Garros-foto-Omroep-Zeeland.jpg" title="Lesley Kerkhove tijdens haar eerste optreden op Roland Garros (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Eerste ronde eindstation voor Kerkhove op Roland Garros
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113022/Organisator-Van-Buren-droomt-van-EK-Zeven-dagen-op-Studio-Sport-zou-super-kicken-zijn" title="Organisator Van Buren droomt van EK: &#39;Zeven dagen op Studio Sport zou super kicken zijn&#39;">
	<figure class="__trackInView__" pio-category="article" data-itemid="113022" data-url="/nieuws/113022/Organisator-Van-Buren-droomt-van-EK-Zeven-dagen-op-Studio-Sport-zou-super-kicken-zijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Organisator Van Buren droomt van EK: &#39;Zeven dagen op Studio Sport zou super kicken zijn&#39; (foto: Omroep Zeeland)" src="https://imgz.rgcdn.nl/9cd4adb26c39472eac7d2fb1d605d382/thumb/Organisator-Van-Buren-droomt-van-EK-Zeven-dagen-op-Studio-Sport-zou-super-kicken-zijn-foto-Omroep-Zeeland.jpg" title="Organisator Van Buren droomt van EK: &#39;Zeven dagen op Studio Sport zou super kicken zijn&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Organisator Van Buren droomt van EK: &#39;Zeven dagen op Studio Sport zou super kicken zijn&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li>
<div class="sidebar-block twitter-publish-block" data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			console.log("test");
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li>
<div class="sidebar-block sidebar-widget">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden.
          Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt.
          De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.37.10"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'zeeland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1558588812,
					signature: '4d1ac433cdbfbfbe4e6537c1409de575c954633bc8036de3f3e804c799f49b605f439d298b5811bfb617a682e656f5b1a933c5e3c3a9acb4f4f943e4e2780a95'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#fec45b2f5cfd4ce6bc7ccc0ff8900066', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});_adManager.KeywordTargets = ['Zeeland','stemmen','Europese+verkiezingen','Europees+parlement'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerHtml5VastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigScript"};setRegioGridSettings(settingOptions);</script>

		

	</body>
</html>