<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Door een struikelsteen krijgen mensen een gezicht - Omroep Zeeland</title>
		<meta name="description" content="Levie Marcus Barkelau en Sara Barkelau-Meijer, Jozeph Stibbe, Jacob Cracau, Hendrika Glazer-van der Sluis en Mina Helena Salom&#233; Glazer, Jacob Willem Lourier en Barend Bouman en Liza Bouman-Noah. Vanaf vandaag zullen deze namen te lezen zijn op negen struikelstenen die in Goes en Vlissingen worden gelegd als herinnering aan het feit dat ze zijn weggevoerd en omgebracht in de Tweede Wereldoorlog." />
		<meta name="keywords" content="zeeland,struikelstenen,joden" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.8.27296" />
			<link rel="canonical" href="/nieuws/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht" />
		<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.38.8.27296" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.8.27296" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.8.27296" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="113486" />
				
	

		<meta property="og:title" content="Door een struikelsteen krijgen mensen een gezicht"/>
		<meta property="og:description" content="Levie Marcus Barkelau en Sara Barkelau-Meijer, Jozeph Stibbe, Jacob Cracau, Hendrika Glazer-van der Sluis en Mina Helena Salom&#233; Glazer, Jacob Willem Lourier en Barend Bouman en Liza Bouman-Noah. Vanaf vandaag zullen deze namen te lezen zijn op negen struikelstenen die in Goes en Vlissingen worden gelegd als herinnering aan het feit dat ze zijn weggevoerd en omgebracht in de Tweede Wereldoorlog."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeland"/>
					<meta property="og:article:tag" content="struikelstenen"/>
					<meta property="og:article:tag" content="Joden"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/opener/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/opener/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Door een struikelsteen krijgen mensen een gezicht"/>
	<meta name="twitter:description" content="Levie Marcus Barkelau en Sara Barkelau-Meijer, Jozeph Stibbe, Jacob Cracau, Hendrika Glazer-van der Sluis en Mina Helena Salom&#233; Glazer, Jacob Willem Lourier en Barend Bouman en Liza Bouman-Noah. Vanaf vandaag zullen deze namen te lezen zijn op negen struikelstenen die in Goes en Vlissingen worden gelegd als herinnering aan het feit dat ze zijn weggevoerd en omgebracht in de Tweede Wereldoorlog."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/opener/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/omroepzeeland.js"/>
					<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.8.27296"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepzeeland.js"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
					<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.38.8.27296" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 6 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>E</i> 17&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="2ca72ac2-ca82-498f-974c-4240b88d0dd8" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d462121b-c68b-4f72-b0cf-2995d5973466" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="9810d7d0-46ae-4c73-9025-c4c18bab50b0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c3e6e342-9137-41ec-9096-cf8df92b7c25" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6c90393a-f1b7-4427-8c5c-9a6b540f5262" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht"},"headline":"Door een struikelsteen krijgen mensen een gezicht","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/opener/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2","width":770,"height":433},"datePublished":"2019-06-13T14:32:21.1402948+02:00","dateModified":"2019-06-13T15:59:04.1408944+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Levie Marcus Barkelau en Sara Barkelau-Meijer, Jozeph Stibbe, Jacob Cracau, Hendrika Glazer-van der Sluis en Mina Helena Salomé Glazer, Jacob Willem Lourier en Barend Bouman en Liza Bouman-Noah. Vanaf vandaag zullen deze namen te lezen zijn op negen struikelstenen die in Goes en Vlissingen worden gelegd als herinnering aan het feit dat ze zijn weggevoerd en omgebracht in de Tweede Wereldoorlog. Struikelstenen zijn kleine keitjes van 10 bij 10 centimeter met op de bovenzijde een messing plaatje met de naam van een Joodse burger. De stenen worden gemaakt in Duitsland in het atelier van kunstenaar Gunter Demnig. Op elke steen is in het messing plaatje de naam, geboortejaar en plaats en datum van overlijden gestanst. De stenen worden geplaatst op gemeentegrond, in de straat voor de woning waar zij het laatst gewoond hebben.De struikelstenen die vandaag worden geplaatst zijn terug te vinden aan de hand van onderstaande kaartjes. Ga met de muis over iedere steen om te zien voor welke slachtoffers ze worden gelegd.In Goes komen drie nieuwe struikelstenen te liggen. Voor de 39-jarige Joseph Stibbe, handelaar in broodbakmachines die aan de Lange Kerkstraat woonde en voor het echtpaar Levie Marcus Barkelau en Sara Barkelau-Meijer, die een winkel hadden aan de Lange Vorststraat.In Vlissingen worden vandaag zes struikelstenen gelegd. Op het adres Nieuwendijk 54-60 worden twee stenen gelegd. Hier was de tabakswinkel gevestigd van Hendrika Glazer-van der Sluis (73 jaar) en haar dochter Mina Helena Salom&#233; Glazer (33 jaar). Ook ter nagedachtenis van Jacob Cracau op Nieuwendijk 10 en Jacob Willem Lourier op Walstraat 2 worden twee struikelsteen gelegd. En tot slot ook op Lepelstraat 7 waar Barend Bouman (57 jaar) en Liza Bouman-Noach (67 jaar) woonden en werkten in hun zaak in bedden, linnen en stoffen.Marianne Gossije, initiatiefneemster van de stichting Struikelstenen Zeeland is heel tevreden over het feit dat bijna alle struikelstenen in Zeeland zijn gelegd. In totaal worden er 116 in Zeeland gelegd. Er zijn er inmiddels al 88 gelegd en de komende periode volgt de rest. Het is de bedoeling dat alle struikelstenen aan het eind van het jaar geplaatst zijn. &quot;We zijn heel tevreden met dit resultaat als bestuur, maar vooral als mens. Ik vind het mooi dat we dit project kunnen afronden.&quot;Het is een missieVolgens Katie Heijning van de stichting Struikelstenen Zeeland krijgen de slachtoffers door de verhalen weer een gezicht. &quot;Je geeft een beeld van hun leven, wat ze deden en wat ze belangrijk vonden. Maar ook probeer je leuke dingen te beschrijven. Met als doel om deze groep niet te vergeten. Het gaat om echte mensen en niet alleen om een steen.&quot; Heijnig ziet het in zekere zin ook als een missie. &quot;Ik probeer ervoor te zorgen dat het leed wat is aangedaan niet vergeten wordt en dat jongere generaties daarbij betrokken raken.&quot;Ik zie het als een opdrachtOp de vraag of Marianne Gossije trots is op wat ze heeft bereikt is het antwoord resoluut 'nee'. &quot;Ik vind het niet gerelateerd aan trots en zie het meer als een opdracht. Je ziet namelijk vandaag de dag dat antisemitisme en racisme toeneemt. Het wordt erger en ik zie dit project als een onderdeel van de bestrijding daarvan.&quot;Nieuw projectAls het aan Gossije ligt, krijgt dit project een vervolg. Er woonden voor 1940 in Zeeland veel Joden die op een gegeven moment zijn vertrokken om bijvoorbeeld ergens onder te duiken. &quot;We willen ook de verhalen van deze Joden beschrijven. Waar zijn ze naartoe gegaan en wat is er met ze gebeurd? Het is de bedoeling dat deze verhalen op de site van de stichting komen te staan. Er is dus nog genoeg werk aan de winkel.&quot;"}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Door+een+struikelsteen+krijgen+mensen+een+gezicht&url=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fjCoy&title=Door+een+struikelsteen+krijgen+mensen+een+gezicht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Door+een+struikelsteen+krijgen+mensen+een+gezicht%3a+http%3a%2f%2fozld.nl%2fjCoy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/jCoy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 13 jun 2019, 14:32" datetime="2019-06-13T14:32:21.1402948+02:00">
								donderdag 13 juni 2019, 14:32
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Door+een+struikelsteen+krijgen+mensen+een+gezicht&url=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fjCoy&title=Door+een+struikelsteen+krijgen+mensen+een+gezicht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Door+een+struikelsteen+krijgen+mensen+een+gezicht%3a+http%3a%2f%2fozld.nl%2fjCoy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/jCoy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Door een struikelsteen krijgen mensen een gezicht
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						Levie Marcus Barkelau en Sara Barkelau-Meijer, Jozeph Stibbe, Jacob Cracau, Hendrika Glazer-van der Sluis en Mina Helena Salomé Glazer, Jacob Willem Lourier en Barend Bouman en Liza Bouman-Noah. Vanaf vandaag zullen deze namen te lezen zijn op negen struikelstenen die in Goes en Vlissingen worden gelegd als herinnering aan het feit dat ze zijn weggevoerd en omgebracht in de Tweede Wereldoorlog.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p>Struikelstenen zijn kleine keitjes van 10 bij 10 centimeter met op de bovenzijde een messing plaatje met de naam van een Joodse burger. De stenen worden gemaakt in Duitsland in het atelier van kunstenaar Gunter Demnig. Op elke steen is in het messing plaatje de naam, geboortejaar en plaats en datum van overlijden gestanst. De stenen worden geplaatst op gemeentegrond, in de straat voor de woning waar zij het laatst gewoond hebben.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/54515" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>' data-revoke='<iframe src="/media/player/54515?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>De struikelstenen die vandaag worden geplaatst zijn terug te vinden aan de hand van onderstaande kaartjes. Ga met de muis over iedere steen om te zien voor welke slachtoffers ze worden gelegd.</p><p>In Goes komen drie nieuwe struikelstenen te liggen. Voor de 39-jarige Joseph Stibbe, handelaar in broodbakmachines die aan de Lange Kerkstraat woonde en voor het echtpaar Levie Marcus Barkelau en Sara Barkelau-Meijer, die een winkel hadden aan de Lange Vorststraat.</p><p><div class="inlinemedia inlinemedia-tableau" data-vendor="tableau" data-accept='<div class="tableauPlaceholder" id="tableau-a91f707d3e6747fb80016e6282c2d6e5" style="position:relative"><object class="tableauViz" style="display:none"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"><param name="site_root" value=""><param name="name" value="Struikelstenen_13_6_2019_Goes/DashboardGoes"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="filter" value="publish=yes"></object></div><script>var divElement=document.getElementById("tableau-a91f707d3e6747fb80016e6282c2d6e5"),vizElement=divElement.getElementsByTagName("object")[0];vizElement.style.width="100%",vizElement.style.height="420px";var scriptElement=document.createElement("script");scriptElement.src="https://public.tableau.com/javascripts/api/viz_v1.js",vizElement.parentNode.insertBefore(scriptElement,vizElement)</script>'></div></p><p>In Vlissingen worden vandaag zes struikelstenen gelegd. Op het adres Nieuwendijk 54-60 worden twee stenen gelegd. Hier was de tabakswinkel gevestigd van Hendrika Glazer-van der Sluis (73 jaar) en haar dochter Mina Helena Salom&#233; Glazer (33 jaar). Ook ter nagedachtenis van Jacob Cracau op Nieuwendijk 10 en Jacob Willem Lourier op Walstraat 2 worden twee struikelsteen gelegd. En tot slot ook op Lepelstraat 7 waar Barend Bouman (57 jaar) en Liza Bouman-Noach (67 jaar) woonden en werkten in hun zaak in bedden, linnen en stoffen.</p><p><div class="inlinemedia inlinemedia-tableau" data-vendor="tableau" data-accept='<div class="tableauPlaceholder" id="tableau-3c0201e0982f442a8a86a2ac37be381e" style="position:relative"><object class="tableauViz" style="display:none"><param name="host_url" value="https%3A%2F%2Fpublic.tableau.com%2F"><param name="site_root" value=""><param name="name" value="Struikelstenen_13_6_2019_Vlissingen/Dashboard2"><param name="tabs" value="no"><param name="toolbar" value="yes"><param name="animate_transition" value="yes"><param name="display_static_image" value="yes"><param name="display_spinner" value="yes"><param name="display_overlay" value="yes"><param name="display_count" value="yes"><param name="filter" value="publish=yes"></object></div><script>var divElement=document.getElementById("tableau-3c0201e0982f442a8a86a2ac37be381e"),vizElement=divElement.getElementsByTagName("object")[0];vizElement.style.width="100%",vizElement.style.height="420px";var scriptElement=document.createElement("script");scriptElement.src="https://public.tableau.com/javascripts/api/viz_v1.js",vizElement.parentNode.insertBefore(scriptElement,vizElement)</script>'></div></p><p>Marianne Gossije, initiatiefneemster van de stichting <a href="http://struikelstenenzeeland.nl/">Struikelstenen Zeeland</a> is heel tevreden over het feit dat bijna alle struikelstenen in Zeeland zijn gelegd. In totaal worden er 116 in Zeeland gelegd. Er zijn er inmiddels al 88 gelegd en de komende periode volgt de rest. Het is de bedoeling dat alle struikelstenen aan het eind van het jaar geplaatst zijn. &quot;We zijn heel tevreden met dit resultaat als bestuur, maar vooral als mens. Ik vind het mooi dat we dit project kunnen afronden.&quot;</p><blockquote class="inlinemedia">Het is in zekere een zin een missie om te zorgen dat het leed wat aangedaan is niet wordt vergeten&quot;<footer><cite>Katie Heijning - stichting Struikelstenen Zeeland</cite></footer></blockquote><h2>Het is een missie</h2><p>Volgens Katie Heijning van de stichting Struikelstenen Zeeland krijgen de slachtoffers door de verhalen weer een gezicht. &quot;Je geeft een beeld van hun leven, wat ze deden en wat ze belangrijk vonden. Maar ook probeer je leuke dingen te beschrijven. Met als doel om deze groep niet te vergeten. Het gaat om echte mensen en niet alleen om een steen.&quot; Heijnig ziet het in zekere zin ook als een missie. &quot;Ik probeer ervoor te zorgen dat het leed wat is aangedaan niet vergeten wordt en dat jongere generaties daarbij betrokken raken.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/cf0aac90001f413aa6966f0e748582f6/opener/Een-aantal-struikelstenen-foto-Omroep-Zeeland.jpg?v=u67mwsOFQug2RdiGxOxTBw2" /><div class="inlinemedia-title">Een aantal struikelstenen (foto: Omroep Zeeland)</div></div></p><h2>Ik zie het als een opdracht</h2><p>Op de vraag of Marianne Gossije trots is op wat ze heeft bereikt is het antwoord resoluut 'nee'. &quot;Ik vind het niet gerelateerd aan trots en zie het meer als een opdracht. Je ziet namelijk vandaag de dag dat antisemitisme en racisme toeneemt. Het wordt erger en ik zie dit project als een onderdeel van de bestrijding daarvan.&quot;</p><h2>Nieuw project</h2><p>Als het aan Gossije ligt, krijgt dit project een vervolg. Er woonden voor 1940 in Zeeland veel Joden die op een gegeven moment zijn vertrokken om bijvoorbeeld ergens onder te duiken. &quot;We willen ook de verhalen van deze Joden beschrijven. Waar zijn ze naartoe gegaan en wat is er met ze gebeurd? Het is de bedoeling dat deze verhalen op de site van de stichting komen te staan. Er is dus nog genoeg werk aan de winkel.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/92f8d63fb84a41cc9ac61e564d0cf7a8/opener/De-winkel-van-de-familie-Bouman-foto-Gemeentearchief-Vlissingen.jpg?v=AnEZme1AT2BVEXyID9m5qQ2" /><div class="inlinemedia-title">De winkel van de familie Bouman (foto: Gemeentearchief Vlissingen)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeland" class="tag">Zeeland</a>
										<a href="/tag/struikelstenen" class="tag">struikelstenen</a>
										<a href="/tag/Joden" class="tag">Joden</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Door+een+struikelsteen+krijgen+mensen+een+gezicht&url=http%3a%2f%2fozld.nl%2fjCoy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fjCoy&title=Door+een+struikelsteen+krijgen+mensen+een+gezicht" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Door+een+struikelsteen+krijgen+mensen+een+gezicht%3a+http%3a%2f%2fozld.nl%2fjCoy" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/jCoy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11610015';
			var disqus_title = 'Door een struikelsteen krijgen mensen een gezicht';
			var disqus_url = 'http://ozld.nl/jCoy';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="38fe6e0df2fb4b4bb2985613ddd8505d"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113460/Waarom-ouderen-bij-het-Adrz-uit-bed-moeten" title="Waarom ouderen bij het Adrz uit bed moeten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113460" data-url="/nieuws/113460/Waarom-ouderen-bij-het-Adrz-uit-bed-moeten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Waarom ouderen bij het Adrz uit bed moeten  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/334ae870cca64b0ebf5f9dd7e24ee6a1/biggerthumb/Waarom-ouderen-bij-het-Adrz-uit-bed-moeten-foto-Omroep-Zeeland.jpg?v=-iq_OigvKGtNxdkNBSQ5eg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/334ae870cca64b0ebf5f9dd7e24ee6a1/thumb/Waarom-ouderen-bij-het-Adrz-uit-bed-moeten-foto-Omroep-Zeeland.jpg?v=-iq_OigvKGtNxdkNBSQ5eg2" src="https://imgz.rgcdn.nl/334ae870cca64b0ebf5f9dd7e24ee6a1/thumb/Waarom-ouderen-bij-het-Adrz-uit-bed-moeten-foto-Omroep-Zeeland.jpg?v=-iq_OigvKGtNxdkNBSQ5eg2" title="Waarom ouderen bij het Adrz uit bed moeten  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom ouderen bij het Adrz uit bed moeten
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113466/Niet-alle-automobilisten-blij-met-verkeerscontrole-in-Kapelle-Ik-had-liever-doorgereden" title="Niet alle automobilisten blij met verkeerscontrole in Kapelle: &#39;Ik had liever doorgereden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113466" data-url="/nieuws/113466/Niet-alle-automobilisten-blij-met-verkeerscontrole-in-Kapelle-Ik-had-liever-doorgereden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Niet alle automobilisten blij met verkeerscontrole in Kapelle: &#39;Ik had liever doorgereden&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/64c72738aa454144b29d8e088f230493/biggerthumb/Niet-alle-automobilisten-blij-met-verkeerscontrole-in-Kapelle-Ik-had-liever-doorgereden-foto-Omroep-Zeeland.jpg?v=-bjA1lSe9walkZ8jB08TZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/64c72738aa454144b29d8e088f230493/thumb/Niet-alle-automobilisten-blij-met-verkeerscontrole-in-Kapelle-Ik-had-liever-doorgereden-foto-Omroep-Zeeland.jpg?v=-bjA1lSe9walkZ8jB08TZw2" src="https://imgz.rgcdn.nl/64c72738aa454144b29d8e088f230493/thumb/Niet-alle-automobilisten-blij-met-verkeerscontrole-in-Kapelle-Ik-had-liever-doorgereden-foto-Omroep-Zeeland.jpg?v=-bjA1lSe9walkZ8jB08TZw2" title="Niet alle automobilisten blij met verkeerscontrole in Kapelle: &#39;Ik had liever doorgereden&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Niet alle automobilisten blij met verkeerscontrole in Kapelle: &#39;Ik had liever doorgereden&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113464/Geslaagd-Zo-viert-Zeeland-het-behalen-van-het-schooldiploma" title="Geslaagd! Zo viert Zeeland het behalen van het schooldiploma">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113464" data-url="/nieuws/113464/Geslaagd-Zo-viert-Zeeland-het-behalen-van-het-schooldiploma">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Geslaagd! Zo viert Zeeland het behalen van het schooldiploma (foto: Elza Koppejan, Marieanne van Scheltinga, Anita Sollman de Graaf)" data-biggerthumb="https://imgz.rgcdn.nl/133148ed38bf4a04a051eedf4481d83e/biggerthumb/Geslaagd-Zo-viert-Zeeland-het-behalen-van-het-schooldiploma-foto-Elza-Koppejan-Marieanne-van-Scheltinga-Anita-Sollman-de-Graaf.jpg?v=C6uPdLS7krU34z1K5rCPxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/133148ed38bf4a04a051eedf4481d83e/thumb/Geslaagd-Zo-viert-Zeeland-het-behalen-van-het-schooldiploma-foto-Elza-Koppejan-Marieanne-van-Scheltinga-Anita-Sollman-de-Graaf.jpg?v=C6uPdLS7krU34z1K5rCPxw2" src="https://imgz.rgcdn.nl/133148ed38bf4a04a051eedf4481d83e/thumb/Geslaagd-Zo-viert-Zeeland-het-behalen-van-het-schooldiploma-foto-Elza-Koppejan-Marieanne-van-Scheltinga-Anita-Sollman-de-Graaf.jpg?v=C6uPdLS7krU34z1K5rCPxw2" title="Geslaagd! Zo viert Zeeland het behalen van het schooldiploma (foto: Elza Koppejan, Marieanne van Scheltinga, Anita Sollman de Graaf)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Geslaagd! Zo viert Zeeland het behalen van het schooldiploma
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113427/Neergeslagen-verkeersregelaar-Corrigerende-tik-Hij-raakte-me-vol-in-het-gezicht" title="Neergeslagen verkeersregelaar: &#39;Corrigerende tik?! Hij raakte me vol in het gezicht&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113427" data-url="/nieuws/113427/Neergeslagen-verkeersregelaar-Corrigerende-tik-Hij-raakte-me-vol-in-het-gezicht">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Drukte in het centrum van Middelburg tijdens optreden Danny Vera (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/555afc1cc7424e0cba38f50e798bcb01/biggerthumb/Drukte-in-het-centrum-van-Middelburg-tijdens-optreden-Danny-Vera-foto-Omroep-Zeeland.jpg?v=ms91VG5_DsmTRy__bmH34g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/555afc1cc7424e0cba38f50e798bcb01/thumb/Drukte-in-het-centrum-van-Middelburg-tijdens-optreden-Danny-Vera-foto-Omroep-Zeeland.jpg?v=ms91VG5_DsmTRy__bmH34g2" src="https://imgz.rgcdn.nl/555afc1cc7424e0cba38f50e798bcb01/thumb/Drukte-in-het-centrum-van-Middelburg-tijdens-optreden-Danny-Vera-foto-Omroep-Zeeland.jpg?v=ms91VG5_DsmTRy__bmH34g2" title="Drukte in het centrum van Middelburg tijdens optreden Danny Vera (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Neergeslagen verkeersregelaar: &#39;Corrigerende tik?! Hij raakte me vol in het gezicht&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113453/30-000-Zeeuwen-horen-lage-bromtonen" title="30.000 Zeeuwen horen &#39;lage bromtonen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113453" data-url="/nieuws/113453/30-000-Zeeuwen-horen-lage-bromtonen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="30.000 Zeeuwen horen &#39;lage bromtonen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b17d611787144ae5bca108141378ca14/biggerthumb/30-000-Zeeuwen-horen-lage-bromtonen-foto-Omroep-Zeeland.jpg?v=sgRLjsqlFgNNx9Wnt8yQPA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b17d611787144ae5bca108141378ca14/thumb/30-000-Zeeuwen-horen-lage-bromtonen-foto-Omroep-Zeeland.jpg?v=sgRLjsqlFgNNx9Wnt8yQPA2" src="https://imgz.rgcdn.nl/b17d611787144ae5bca108141378ca14/thumb/30-000-Zeeuwen-horen-lage-bromtonen-foto-Omroep-Zeeland.jpg?v=sgRLjsqlFgNNx9Wnt8yQPA2" title="30.000 Zeeuwen horen &#39;lage bromtonen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				30.000 Zeeuwen horen &#39;lage bromtonen&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113487/Wie-voetbalt-waar-in-het-amateurvoetbal-2019-2020" title="Wie voetbalt waar in het amateurvoetbal 2019-2020?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113487" data-url="/nieuws/113487/Wie-voetbalt-waar-in-het-amateurvoetbal-2019-2020">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Francis Kabwe Manengela verruilt Halsteren voor Hoek (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/biggerthumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/thumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" src="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/thumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" title="Francis Kabwe Manengela verruilt Halsteren voor Hoek (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wie voetbalt waar in het amateurvoetbal 2019-2020?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht" title="Door een struikelsteen krijgen mensen een gezicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113486" data-url="/nieuws/113486/Door-een-struikelsteen-krijgen-mensen-een-gezicht">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Door een struikelsteen krijgen mensen een gezicht (foto: John Bosch)" data-biggerthumb="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/biggerthumb/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/thumb/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2" src="https://imgz.rgcdn.nl/34aa041533164e6490b5b6b06e63bc5b/thumb/Door-een-struikelsteen-krijgen-mensen-een-gezicht-foto-John-Bosch.jpg?v=KmAZqT8F3Ek658bsTmZBNA2" title="Door een struikelsteen krijgen mensen een gezicht (foto: John Bosch)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Door een struikelsteen krijgen mensen een gezicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113484/John-krijgt-aanvoerdersband-van-niemand-minder-dan-Robin-van-Persie" title="John krijgt aanvoerdersband van niemand minder dan... Robin van Persie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113484" data-url="/nieuws/113484/John-krijgt-aanvoerdersband-van-niemand-minder-dan-Robin-van-Persie">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="John is supertrots op zijn Feyenoordmuseum. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/2f3379da98314178ae47ff9acabed9de/biggerthumb/John-is-supertrots-op-zijn-Feyenoordmuseum-foto-Omroep-Zeeland.jpg?v=vWUHC7K-x7cTUtSAR_FI4A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2f3379da98314178ae47ff9acabed9de/thumb/John-is-supertrots-op-zijn-Feyenoordmuseum-foto-Omroep-Zeeland.jpg?v=vWUHC7K-x7cTUtSAR_FI4A2" src="https://imgz.rgcdn.nl/2f3379da98314178ae47ff9acabed9de/thumb/John-is-supertrots-op-zijn-Feyenoordmuseum-foto-Omroep-Zeeland.jpg?v=vWUHC7K-x7cTUtSAR_FI4A2" title="John is supertrots op zijn Feyenoordmuseum. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				John krijgt aanvoerdersband van niemand minder dan... Robin van Persie
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113482/Adrz-kleedt-locatie-in-Zierikzee-uit" title="Adrz kleedt locatie in Zierikzee uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113482" data-url="/nieuws/113482/Adrz-kleedt-locatie-in-Zierikzee-uit">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Adrz kleedt locatie in Zierikzee uit  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/bef6f45be78645cf94402f40ea98c5c7/biggerthumb/Adrz-kleedt-locatie-in-Zierikzee-uit-foto-Omroep-Zeeland.jpg?v=GoSbCt_GfBIJX5M57gm-qg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/bef6f45be78645cf94402f40ea98c5c7/thumb/Adrz-kleedt-locatie-in-Zierikzee-uit-foto-Omroep-Zeeland.jpg?v=GoSbCt_GfBIJX5M57gm-qg2" src="https://imgz.rgcdn.nl/bef6f45be78645cf94402f40ea98c5c7/thumb/Adrz-kleedt-locatie-in-Zierikzee-uit-foto-Omroep-Zeeland.jpg?v=GoSbCt_GfBIJX5M57gm-qg2" title="Adrz kleedt locatie in Zierikzee uit  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Adrz kleedt locatie in Zierikzee uit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113481/Sluiskilbrug-blijft-dicht-tot-eind-van-de-middag" title="Sluiskilbrug blijft dicht tot eind van de middag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113481" data-url="/nieuws/113481/Sluiskilbrug-blijft-dicht-tot-eind-van-de-middag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sluiskilbrug (foto:  John Bosch)" data-biggerthumb="https://imgz.rgcdn.nl/c1ec5d23484542eeb408ef160d6d83ef/biggerthumb/Sluiskilbrug-foto-John-Bosch.jpg?v=lwkhyEIxnULFKhJC-TLYfQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c1ec5d23484542eeb408ef160d6d83ef/thumb/Sluiskilbrug-foto-John-Bosch.jpg?v=lwkhyEIxnULFKhJC-TLYfQ2" src="https://imgz.rgcdn.nl/c1ec5d23484542eeb408ef160d6d83ef/thumb/Sluiskilbrug-foto-John-Bosch.jpg?v=lwkhyEIxnULFKhJC-TLYfQ2" title="Sluiskilbrug (foto:  John Bosch)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Sluiskilbrug blijft dicht tot eind van de middag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113487/Wie-voetbalt-waar-in-het-amateurvoetbal-2019-2020" title="Wie voetbalt waar in het amateurvoetbal 2019-2020?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113487" data-url="/nieuws/113487/Wie-voetbalt-waar-in-het-amateurvoetbal-2019-2020">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Francis Kabwe Manengela verruilt Halsteren voor Hoek (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/biggerthumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/thumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" src="https://imgz.rgcdn.nl/ad24a32ef11447cfbe26b3717ef88800/thumb/Francis-Kabwe-Manengela-verruilt-Halsteren-voor-Hoek-foto-Orange-Pictures.jpg?v=0r2COSAnz1haHfhhhhMIjQ2" title="Francis Kabwe Manengela verruilt Halsteren voor Hoek (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Wie voetbalt waar in het amateurvoetbal 2019-2020?
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113485/Steven-Smulder-aan-selectie-Hoek-toegevoegd" title="Steven Smulder aan selectie Hoek toegevoegd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113485" data-url="/nieuws/113485/Steven-Smulder-aan-selectie-Hoek-toegevoegd">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Steven Smulder in actie voor Jong NEC tegen Jong PEC Zwolle (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/9485f5cb1ad841b7a034358ca310769c/biggerthumb/Steven-Smulder-in-actie-voor-Jong-NEC-tegen-Jong-PEC-Zwolle-foto-Orange-Pictures.jpg?v=CI3Dz47IJqMlKv_85qx-hg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9485f5cb1ad841b7a034358ca310769c/thumb/Steven-Smulder-in-actie-voor-Jong-NEC-tegen-Jong-PEC-Zwolle-foto-Orange-Pictures.jpg?v=CI3Dz47IJqMlKv_85qx-hg2" src="https://imgz.rgcdn.nl/9485f5cb1ad841b7a034358ca310769c/thumb/Steven-Smulder-in-actie-voor-Jong-NEC-tegen-Jong-PEC-Zwolle-foto-Orange-Pictures.jpg?v=CI3Dz47IJqMlKv_85qx-hg2" title="Steven Smulder in actie voor Jong NEC tegen Jong PEC Zwolle (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Steven Smulder aan selectie Hoek toegevoegd
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113483/Oud-prof-Kousemaker-keert-terug-naar-Tholense-Boys" title="Oud-prof Kousemaker keert terug naar Tholense Boys">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113483" data-url="/nieuws/113483/Oud-prof-Kousemaker-keert-terug-naar-Tholense-Boys">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Wilmer Kousemaker (rechts) in actie in het shirt van Capelle (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/3ed0b1e3373449b0a95556b93a6ac7e6/biggerthumb/Wilmer-Kousemaker-rechts-in-actie-in-het-shirt-van-Capelle-foto-Orange-Pictures.jpg?v=OHqZT_pX7-da5DQC4g0jDQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3ed0b1e3373449b0a95556b93a6ac7e6/thumb/Wilmer-Kousemaker-rechts-in-actie-in-het-shirt-van-Capelle-foto-Orange-Pictures.jpg?v=OHqZT_pX7-da5DQC4g0jDQ2" src="https://imgz.rgcdn.nl/3ed0b1e3373449b0a95556b93a6ac7e6/thumb/Wilmer-Kousemaker-rechts-in-actie-in-het-shirt-van-Capelle-foto-Orange-Pictures.jpg?v=OHqZT_pX7-da5DQC4g0jDQ2" title="Wilmer Kousemaker (rechts) in actie in het shirt van Capelle (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Oud-prof Kousemaker keert terug naar Tholense Boys
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113468/Handbalvereniging-Orion-voorlopig-toch-gered" title="Handbalvereniging Orion voorlopig toch gered">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113468" data-url="/nieuws/113468/Handbalvereniging-Orion-voorlopig-toch-gered">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Handbalvereniging Orion speelt komend seizoen toch competitie (foto: Orion)" data-biggerthumb="https://imgz.rgcdn.nl/2f3a1ce47d7745f8ba606005532c8bb3/biggerthumb/Handbalvereniging-Orion-speelt-komend-seizoen-toch-competitie-foto-Orion.jpg?v=VrG2SXpunumFcL0zLBeU3Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2f3a1ce47d7745f8ba606005532c8bb3/thumb/Handbalvereniging-Orion-speelt-komend-seizoen-toch-competitie-foto-Orion.jpg?v=VrG2SXpunumFcL0zLBeU3Q2" src="https://imgz.rgcdn.nl/2f3a1ce47d7745f8ba606005532c8bb3/thumb/Handbalvereniging-Orion-speelt-komend-seizoen-toch-competitie-foto-Orion.jpg?v=VrG2SXpunumFcL0zLBeU3Q2" title="Handbalvereniging Orion speelt komend seizoen toch competitie (foto: Orion)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Handbalvereniging Orion voorlopig toch gered
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113462/Hoek-haalt-Sander-Versendaal-van-Oostkapelle-binnen" title="Hoek haalt Sander Versendaal van Oostkapelle binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113462" data-url="/nieuws/113462/Hoek-haalt-Sander-Versendaal-van-Oostkapelle-binnen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sander Versendaal scoort namens Oostkapelle tegen Terneuzense Boys (foto: Evalien Gabriëlse)" data-biggerthumb="https://imgz.rgcdn.nl/c3175cc3529c482385b742d7e737ec5d/biggerthumb/Sander-Versendaal-scoort-namens-Oostkapelle-tegen-Terneuzense-Boys-foto-Evalien-Gabrielse.jpg?v=I66XpPUpbyQAMgLerCqUfg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c3175cc3529c482385b742d7e737ec5d/thumb/Sander-Versendaal-scoort-namens-Oostkapelle-tegen-Terneuzense-Boys-foto-Evalien-Gabrielse.jpg?v=I66XpPUpbyQAMgLerCqUfg2" src="https://imgz.rgcdn.nl/c3175cc3529c482385b742d7e737ec5d/thumb/Sander-Versendaal-scoort-namens-Oostkapelle-tegen-Terneuzense-Boys-foto-Evalien-Gabrielse.jpg?v=I66XpPUpbyQAMgLerCqUfg2" title="Sander Versendaal scoort namens Oostkapelle tegen Terneuzense Boys (foto: Evalien Gabriëlse)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hoek haalt Sander Versendaal van Oostkapelle binnen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.8.27296"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'zeeland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1560435665,
					signature: 'c99649669ab3f4a87cd156051164c3b46c52bbd406e19bc4d4387043c94348333af40853f6a5f73e479c8f18319a34941f7a5e748375d85564e60a34b2a5f853'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#38fe6e0df2fb4b4bb2985613ddd8505d', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});_adManager.KeywordTargets = ['Zeeland','struikelstenen','Joden'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerHtml5VastTags":["https://adserving.ancoraplatform.com/adv?section_id=1209"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>