<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield - Omroep Zeeland</title>
		<meta name="description" content="In Hulst en Sint Jansteen zijn afgelopen weekend zeker tien autoruiten vernield. Een getuige heeft gezien dat iemand vanuit een zwarte auto de vernielingen pleegde." />
		<meta name="keywords" content="zeeuws-vlaanderen,hulst,sint-jansteen" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.23.27644" />
			<link rel="canonical" href="/nieuws/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield" />
		<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.38.23.27644" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="114023" />
				
	

		<meta property="og:title" content="Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield"/>
		<meta property="og:description" content="In Hulst en Sint Jansteen zijn afgelopen weekend zeker tien autoruiten vernield. Een getuige heeft gezien dat iemand vanuit een zwarte auto de vernielingen pleegde."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeuws-Vlaanderen"/>
					<meta property="og:article:tag" content="Hulst"/>
					<meta property="og:article:tag" content="Sint-Jansteen"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/opener/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/opener/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield"/>
	<meta name="twitter:description" content="In Hulst en Sint Jansteen zijn afgelopen weekend zeker tien autoruiten vernield. Een getuige heeft gezien dat iemand vanuit een zwarte auto de vernielingen pleegde."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/opener/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/omroepzeeland.js"/>
					<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepzeeland.js"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
					<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.38.23.27644" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 52 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>I</i> 22&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="a79da162-f56b-4947-a3d0-a79a37e4d0da" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ccb97e0-22a0-44f8-ba53-586da9ff61da" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="4e0a6520-a002-4c10-8d33-4e895cd9ba0e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e24ef3dc-9809-4e99-b8c1-a09954b8f337" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="02e2a900-4a97-45ae-a5ea-0edd7cdc0e13" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield"},"headline":"Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/opener/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2","width":770,"height":433},"datePublished":"2019-07-10T15:16:28.2851419+02:00","dateModified":"2019-07-10T16:41:07.8623018+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"In Hulst en Sint Jansteen zijn afgelopen weekend zeker tien autoruiten vernield. Een getuige heeft gezien dat iemand vanuit een zwarte auto de vernielingen pleegde. "}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield&url=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSHQ0&title=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield%3a+http%3a%2f%2fozld.nl%2fSHQ0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SHQ0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 10 jul 2019, 15:16" datetime="2019-07-10T15:16:28.2851419+02:00">
								woensdag 10 juli 2019, 15:16
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield&url=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSHQ0&title=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield%3a+http%3a%2f%2fozld.nl%2fSHQ0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SHQ0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						In Hulst en Sint Jansteen zijn afgelopen weekend zeker tien autoruiten vernield. Een getuige heeft gezien dat iemand vanuit een zwarte auto de vernielingen pleegde.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/opener/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2" /><div class="inlinemedia-title">(foto: Jean Paul Mahu)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeuws-Vlaanderen" class="tag">Zeeuws-Vlaanderen</a>
										<a href="/tag/Hulst" class="tag">Hulst</a>
										<a href="/tag/Sint-Jansteen" class="tag">Sint-Jansteen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield&url=http%3a%2f%2fozld.nl%2fSHQ0" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSHQ0&title=Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vandaal+sloopt+autoruiten+in+Hulst%3b+zeker+tien+voertuigen+vernield%3a+http%3a%2f%2fozld.nl%2fSHQ0" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SHQ0" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11702316';
			var disqus_title = 'Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield';
			var disqus_url = 'http://ozld.nl/SHQ0';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="14714df2654c469681c870bc568163cb"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
	<div class="banner-teaser">
		<figure class="advertisement">
			<a href="/nieuws/113903/Hoe-goed-is-jouw-toeristen-Duits-Doe-de-quiz" title="Doe de duitse quiz" onclick="handleClickEvent('TeaserClick', '/nieuws/113903/Hoe-goed-is-jouw-toeristen-Duits-Doe-de-quiz');">
				<img alt="Doe de duitse quiz" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/02_BANNER_190703_Quiz-test-jouw-Duits-03.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/114005/Calvijn-College-misschien-locaties-op-termijn-dicht" title="Calvijn College; misschien locaties op termijn dicht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114005" data-url="/nieuws/114005/Calvijn-College-misschien-locaties-op-termijn-dicht">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Leerlingen van het Calvijn college in Goes bij de bushalte voor de school (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/635185c4e66b480ab8e3dca588bec9f5/biggerthumb/Leerlingen-van-het-Calvijn-college-in-Goes-bij-de-bushalte-voor-de-school-foto-Omroep-Zeeland.jpg?v=yG6RT0-19_5KQ-TdZpr-vw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/635185c4e66b480ab8e3dca588bec9f5/thumb/Leerlingen-van-het-Calvijn-college-in-Goes-bij-de-bushalte-voor-de-school-foto-Omroep-Zeeland.jpg?v=yG6RT0-19_5KQ-TdZpr-vw2" src="https://imgz.rgcdn.nl/635185c4e66b480ab8e3dca588bec9f5/thumb/Leerlingen-van-het-Calvijn-college-in-Goes-bij-de-bushalte-voor-de-school-foto-Omroep-Zeeland.jpg?v=yG6RT0-19_5KQ-TdZpr-vw2" title="Leerlingen van het Calvijn college in Goes bij de bushalte voor de school (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Calvijn College; misschien locaties op termijn dicht
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113993/Boze-Boudewijn-Tonnaer-heeft-zijn-zelfgemaakte-windmolen-afgebroken" title="Boze Boudewijn Tonnaer heeft zijn zelfgemaakte windmolen afgebroken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113993" data-url="/nieuws/113993/Boze-Boudewijn-Tonnaer-heeft-zijn-zelfgemaakte-windmolen-afgebroken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Boudewijn Tonnaer samen met zijn zoon Yves Tonnaer bij de onderdelen van hun zelfgemaakte windmolen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/33d5d76b399d4b609983edcec2e56e00/biggerthumb/Boudewijn-Tonnaer-samen-met-zijn-zoon-Yves-Tonnaer-bij-de-onderdelen-van-hun-zelfgemaakte-windmolen-foto-Omroep-Zeeland.jpg?v=6NPZxQSFFGeMvQc7rWYeLQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/33d5d76b399d4b609983edcec2e56e00/thumb/Boudewijn-Tonnaer-samen-met-zijn-zoon-Yves-Tonnaer-bij-de-onderdelen-van-hun-zelfgemaakte-windmolen-foto-Omroep-Zeeland.jpg?v=6NPZxQSFFGeMvQc7rWYeLQ2" src="https://imgz.rgcdn.nl/33d5d76b399d4b609983edcec2e56e00/thumb/Boudewijn-Tonnaer-samen-met-zijn-zoon-Yves-Tonnaer-bij-de-onderdelen-van-hun-zelfgemaakte-windmolen-foto-Omroep-Zeeland.jpg?v=6NPZxQSFFGeMvQc7rWYeLQ2" title="Boudewijn Tonnaer samen met zijn zoon Yves Tonnaer bij de onderdelen van hun zelfgemaakte windmolen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Boze Boudewijn Tonnaer heeft zijn zelfgemaakte windmolen afgebroken
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114014/Eigenaar-door-t-lint-reptielen-uit-huis-gehaald" title="Eigenaar door &#39;t lint; reptielen uit huis gehaald">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114014" data-url="/nieuws/114014/Eigenaar-door-t-lint-reptielen-uit-huis-gehaald">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Eigenaar door &#39;t lint; reptielen uit huis gehaald (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ecbb5db97b1040c4ba40954302d0ac5d/biggerthumb/Eigenaar-door-t-lint-reptielen-uit-huis-gehaald-foto-Omroep-Zeeland.jpg?v=1kmSsFvQlSB-4FOZg1A7PA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ecbb5db97b1040c4ba40954302d0ac5d/thumb/Eigenaar-door-t-lint-reptielen-uit-huis-gehaald-foto-Omroep-Zeeland.jpg?v=1kmSsFvQlSB-4FOZg1A7PA2" src="https://imgz.rgcdn.nl/ecbb5db97b1040c4ba40954302d0ac5d/thumb/Eigenaar-door-t-lint-reptielen-uit-huis-gehaald-foto-Omroep-Zeeland.jpg?v=1kmSsFvQlSB-4FOZg1A7PA2" title="Eigenaar door &#39;t lint; reptielen uit huis gehaald (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Eigenaar door &#39;t lint; reptielen uit huis gehaald
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114009/Westerscheldetunnel-wordt-baas-van-de-veerboot" title="&#39;Westerscheldetunnel wordt baas van de veerboot&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114009" data-url="/nieuws/114009/Westerscheldetunnel-wordt-baas-van-de-veerboot">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="&#39;Westerscheldetunnel wordt baas van de veerboot&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d07b50a1282a47d3be26ead4324d2203/biggerthumb/Westerscheldetunnel-wordt-baas-van-de-veerboot-foto-Omroep-Zeeland.jpg?v=4qNMOpDM1CkoT4GlKwIGIw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d07b50a1282a47d3be26ead4324d2203/thumb/Westerscheldetunnel-wordt-baas-van-de-veerboot-foto-Omroep-Zeeland.jpg?v=4qNMOpDM1CkoT4GlKwIGIw2" src="https://imgz.rgcdn.nl/d07b50a1282a47d3be26ead4324d2203/thumb/Westerscheldetunnel-wordt-baas-van-de-veerboot-foto-Omroep-Zeeland.jpg?v=4qNMOpDM1CkoT4GlKwIGIw2" title="&#39;Westerscheldetunnel wordt baas van de veerboot&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Westerscheldetunnel wordt baas van de veerboot&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114007/Zeeland-heeft-een-sterrenrestaurant-minder" title="Zeeland heeft een sterrenrestaurant minder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114007" data-url="/nieuws/114007/Zeeland-heeft-een-sterrenrestaurant-minder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3274d6a008f449c0863b4eeac0ba5612/biggerthumb/foto-Omroep-Zeeland.jpg?v=M52pVRMLI2pydjbVkod4WQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3274d6a008f449c0863b4eeac0ba5612/thumb/foto-Omroep-Zeeland.jpg?v=M52pVRMLI2pydjbVkod4WQ2" src="https://imgz.rgcdn.nl/3274d6a008f449c0863b4eeac0ba5612/thumb/foto-Omroep-Zeeland.jpg?v=M52pVRMLI2pydjbVkod4WQ2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeland heeft een sterrenrestaurant minder
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113994/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag" title="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113994" data-url="/nieuws/113994/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag (foto: Frans van Pagee)" data-biggerthumb="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/biggerthumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/thumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" src="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/thumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" title="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag (foto: Frans van Pagee)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114026/Tolgeld-Westerscheldetunnel-wordt-niet-gebruikt-voor-fietsvoetveer" title="Tolgeld Westerscheldetunnel wordt niet gebruikt voor fietsvoetveer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114026" data-url="/nieuws/114026/Tolgeld-Westerscheldetunnel-wordt-niet-gebruikt-voor-fietsvoetveer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Tolgeld Westerscheldetunnel wordt niet gebruikt voor fietsvoetveer (foto: Pieter de Bruijne)" data-biggerthumb="https://imgz.rgcdn.nl/7522e87e3f984894ab5ded1df4a83fba/biggerthumb/Tolgeld-Westerscheldetunnel-wordt-niet-gebruikt-voor-fietsvoetveer-foto-Pieter-de-Bruijne.jpg?v=qo_4Tq7EkcwnpPxEi3jUOA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7522e87e3f984894ab5ded1df4a83fba/thumb/Tolgeld-Westerscheldetunnel-wordt-niet-gebruikt-voor-fietsvoetveer-foto-Pieter-de-Bruijne.jpg?v=qo_4Tq7EkcwnpPxEi3jUOA2" src="https://imgz.rgcdn.nl/7522e87e3f984894ab5ded1df4a83fba/thumb/Tolgeld-Westerscheldetunnel-wordt-niet-gebruikt-voor-fietsvoetveer-foto-Pieter-de-Bruijne.jpg?v=qo_4Tq7EkcwnpPxEi3jUOA2" title="Tolgeld Westerscheldetunnel wordt niet gebruikt voor fietsvoetveer (foto: Pieter de Bruijne)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tolgeld Westerscheldetunnel wordt niet gebruikt voor fietsvoetveer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114025/Nog-steeds-geen-spoor-van-Grzegorz-Kaziur" title="Nog steeds geen spoor van Grzegorz Kaziur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114025" data-url="/nieuws/114025/Nog-steeds-geen-spoor-van-Grzegorz-Kaziur">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Grzegorz Kaziur (foto: Politie Zeeland West-Brabant)" data-biggerthumb="https://imgz.rgcdn.nl/734186f29d72458f8ce6b13c1f93d250/biggerthumb/Grzegorz-Kaziur-foto-Politie-Zeeland-West-Brabant.jpg?v=Hk0CtUtR6Zh4l6eaVoNxkA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/734186f29d72458f8ce6b13c1f93d250/thumb/Grzegorz-Kaziur-foto-Politie-Zeeland-West-Brabant.jpg?v=Hk0CtUtR6Zh4l6eaVoNxkA2" src="https://imgz.rgcdn.nl/734186f29d72458f8ce6b13c1f93d250/thumb/Grzegorz-Kaziur-foto-Politie-Zeeland-West-Brabant.jpg?v=Hk0CtUtR6Zh4l6eaVoNxkA2" title="Grzegorz Kaziur (foto: Politie Zeeland West-Brabant)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Nog steeds geen spoor van Grzegorz Kaziur
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114024/Pabo-overgenomen-door-Gronings-erotiekbedrijf" title="Pabo overgenomen door Gronings erotiekbedrijf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114024" data-url="/nieuws/114024/Pabo-overgenomen-door-Gronings-erotiekbedrijf">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Pabo werd eerder deze week failliet verklaard  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9f66399b76fd4e0dbc9f46672a9bbd3b/biggerthumb/De-Pabo-werd-eerder-deze-week-failliet-verklaard-foto-Omroep-Zeeland.jpg?v=hrzNSyG1jr1kr7lJa4xiRg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9f66399b76fd4e0dbc9f46672a9bbd3b/thumb/De-Pabo-werd-eerder-deze-week-failliet-verklaard-foto-Omroep-Zeeland.jpg?v=hrzNSyG1jr1kr7lJa4xiRg2" src="https://imgz.rgcdn.nl/9f66399b76fd4e0dbc9f46672a9bbd3b/thumb/De-Pabo-werd-eerder-deze-week-failliet-verklaard-foto-Omroep-Zeeland.jpg?v=hrzNSyG1jr1kr7lJa4xiRg2" title="De Pabo werd eerder deze week failliet verklaard  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Pabo overgenomen door Gronings erotiekbedrijf
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield" title="Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114023" data-url="/nieuws/114023/Vandaal-sloopt-autoruiten-in-Hulst-zeker-tien-voertuigen-vernield">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="(foto: Jean Paul Mahu)" data-biggerthumb="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/biggerthumb/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/thumb/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2" src="https://imgz.rgcdn.nl/2ec8c028800f44c68b69fd7acfae524b/thumb/foto-Jean-Paul-Mahu.jpg?v=ONWZRAAI1_TkBx1vzWkXgw2" title="(foto: Jean Paul Mahu)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vandaal sloopt autoruiten in Hulst; zeker tien voertuigen vernield
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/113994/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag" title="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113994" data-url="/nieuws/113994/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag (foto: Frans van Pagee)" data-biggerthumb="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/biggerthumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/thumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" src="https://imgz.rgcdn.nl/d00122f74f4c4a43aa5d4d28eeef6557/thumb/Serooskerke-moet-slechts-vijf-keer-vissen-tegen-profs-ADO-Den-Haag-foto-Frans-van-Pagee.jpg?v=CWuzTwvbZ8ZDSi6rGXdHOg2" title="Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag (foto: Frans van Pagee)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Serooskerke moet &#39;slechts&#39; vijf keer vissen tegen profs ADO Den Haag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114001/Kloetinge-hofleverancier-Jong-Zeeland" title="Kloetinge hofleverancier Jong Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114001" data-url="/nieuws/114001/Kloetinge-hofleverancier-Jong-Zeeland">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Archief: Valentijn van Keulen schreeuwt het uit na een treffer. Hij is een van de zeven spelers van Kloetinge die is opgeroepen voor Jong Zeeland (foto: Kloetinge Fanatics)" data-biggerthumb="https://imgz.rgcdn.nl/54cc411637214336bd72fb09748812b2/biggerthumb/Archief-Valentijn-van-Keulen-schreeuwt-het-uit-na-een-treffer-Hij-is-een-van-de-zeven-spelers-van-Kloetinge-die-is-opgeroepen-voor-Jong-Zeeland-foto-Kloetinge-Fanatics.jpg?v=eD2g6oMdH7DjqQCxtL1-bw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/54cc411637214336bd72fb09748812b2/thumb/Archief-Valentijn-van-Keulen-schreeuwt-het-uit-na-een-treffer-Hij-is-een-van-de-zeven-spelers-van-Kloetinge-die-is-opgeroepen-voor-Jong-Zeeland-foto-Kloetinge-Fanatics.jpg?v=eD2g6oMdH7DjqQCxtL1-bw2" src="https://imgz.rgcdn.nl/54cc411637214336bd72fb09748812b2/thumb/Archief-Valentijn-van-Keulen-schreeuwt-het-uit-na-een-treffer-Hij-is-een-van-de-zeven-spelers-van-Kloetinge-die-is-opgeroepen-voor-Jong-Zeeland-foto-Kloetinge-Fanatics.jpg?v=eD2g6oMdH7DjqQCxtL1-bw2" title="Archief: Valentijn van Keulen schreeuwt het uit na een treffer. Hij is een van de zeven spelers van Kloetinge die is opgeroepen voor Jong Zeeland (foto: Kloetinge Fanatics)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Kloetinge hofleverancier Jong Zeeland
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113996/Tawfik-haalt-schoen-uit-wilgen-en-sluit-weer-aan-bij-GOES" title="Tawfik haalt schoen uit wilgen en sluit weer aan bij GOES">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113996" data-url="/nieuws/113996/Tawfik-haalt-schoen-uit-wilgen-en-sluit-weer-aan-bij-GOES">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Sherief Tawfik bezorgde GOES de zege tegen TEC (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/dfecaec65a0342de94cbc934b6ebe8c7/biggerthumb/Sherief-Tawfik-bezorgde-GOES-de-zege-tegen-TEC-foto-Orange-Pictures.jpg?v=DTa_fkgSRSnsCzpJz1E4kw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/dfecaec65a0342de94cbc934b6ebe8c7/thumb/Sherief-Tawfik-bezorgde-GOES-de-zege-tegen-TEC-foto-Orange-Pictures.jpg?v=DTa_fkgSRSnsCzpJz1E4kw2" src="https://imgz.rgcdn.nl/dfecaec65a0342de94cbc934b6ebe8c7/thumb/Sherief-Tawfik-bezorgde-GOES-de-zege-tegen-TEC-foto-Orange-Pictures.jpg?v=DTa_fkgSRSnsCzpJz1E4kw2" title="Sherief Tawfik bezorgde GOES de zege tegen TEC (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Tawfik haalt schoen uit wilgen en sluit weer aan bij GOES
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113988/Voetbaltalenten-dromen-in-Kloetinge-van-het-leven-als-Ajax-prof" title="Voetbaltalenten dromen in Kloetinge van het leven als Ajax-prof">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113988" data-url="/nieuws/113988/Voetbaltalenten-dromen-in-Kloetinge-van-het-leven-als-Ajax-prof">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Voetbaltalenten dromen in Kloetinge van het leven als Ajax-prof (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9751d285f3a54cab833d097ae4018c3d/biggerthumb/Voetbaltalenten-dromen-in-Kloetinge-van-het-leven-als-Ajax-prof-foto-Omroep-Zeeland.jpg?v=kJNZVVcdTRKvYH2tXx1yxg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9751d285f3a54cab833d097ae4018c3d/thumb/Voetbaltalenten-dromen-in-Kloetinge-van-het-leven-als-Ajax-prof-foto-Omroep-Zeeland.jpg?v=kJNZVVcdTRKvYH2tXx1yxg2" src="https://imgz.rgcdn.nl/9751d285f3a54cab833d097ae4018c3d/thumb/Voetbaltalenten-dromen-in-Kloetinge-van-het-leven-als-Ajax-prof-foto-Omroep-Zeeland.jpg?v=kJNZVVcdTRKvYH2tXx1yxg2" title="Voetbaltalenten dromen in Kloetinge van het leven als Ajax-prof (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Voetbaltalenten dromen in Kloetinge van het leven als Ajax-prof
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/113981/Zeeuwse-rolstoelbasketbalster-Europees-kampioen" title="Zeeuwse rolstoelbasketbalster Europees kampioen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="113981" data-url="/nieuws/113981/Zeeuwse-rolstoelbasketbalster-Europees-kampioen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zeeuwse rolstoelbasketbalster Europees kampioen (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/0078df74323e46a3804798955e56fc48/biggerthumb/Zeeuwse-rolstoelbasketbalster-Europees-kampioen-foto-ANP.jpg?v=ukrlBjMNBXqGlz08PDxtRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0078df74323e46a3804798955e56fc48/thumb/Zeeuwse-rolstoelbasketbalster-Europees-kampioen-foto-ANP.jpg?v=ukrlBjMNBXqGlz08PDxtRA2" src="https://imgz.rgcdn.nl/0078df74323e46a3804798955e56fc48/thumb/Zeeuwse-rolstoelbasketbalster-Europees-kampioen-foto-ANP.jpg?v=ukrlBjMNBXqGlz08PDxtRA2" title="Zeeuwse rolstoelbasketbalster Europees kampioen (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeeuwse rolstoelbasketbalster Europees kampioen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'zeeland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1562770592,
					signature: 'd21204999a253f6d911aa7f0c67fc728c904a65104e5ba735c021253908b41a6526fc15424a73c174b2c0efd00c9bf071c8e44773ba3dab19d2d79d3eeb9186e'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#14714df2654c469681c870bc568163cb', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});_adManager.KeywordTargets = ['Zeeuws-Vlaanderen','Hulst','Sint-Jansteen'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/21630220963/prerollRegiogrid&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/21630220963/prerollRegiogrid&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>