<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
	<!--<![endif]-->
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<title>Vrouw steekt man neer in Zaamslag - Omroep Zeeland</title>
		<meta name="description" content="In de Wilhelminastraat in Zaamslag is vanavond omstreeks acht uur een man neergestoken. De vermoedelijke dader, een vrouw die ook in de woning aanwezig was, is aangehouden." />
		<meta name="keywords" content="zaamslag,steekpartij,relationele sfeer" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<meta name="version" content="1.38.23.27644" />
			<link rel="canonical" href="/nieuws/114526/Vrouw-steekt-man-neer-in-Zaamslag" />
					<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/114526/Vrouw-steekt-man-neer-in-Zaamslag" />
		<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.38.23.27644" />
		<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
		<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644" />
		<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644" />
		<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
		<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
		<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
			<meta name="apple-itunes-app" content="app-id=473931082" />
					<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
					<meta property="fb:app_id" content="309401059510008" />
							<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
					<meta name="article-id" content="114526" />
				
	

		<meta property="og:title" content="Vrouw steekt man neer in Zaamslag"/>
		<meta property="og:description" content="In de Wilhelminastraat in Zaamslag is vanavond omstreeks acht uur een man neergestoken. De vermoedelijke dader, een vrouw die ook in de woning aanwezig was, is aangehouden."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/114526/Vrouw-steekt-man-neer-in-Zaamslag"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zaamslag"/>
					<meta property="og:article:tag" content="steekpartij"/>
					<meta property="og:article:tag" content="relationele sfeer"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/opener/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/opener/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Vrouw steekt man neer in Zaamslag"/>
	<meta name="twitter:description" content="In de Wilhelminastraat in Zaamslag is vanavond omstreeks acht uur een man neergestoken. De vermoedelijke dader, een vrouw die ook in de woning aanwezig was, is aangehouden."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/opener/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2" />
		
					<link rel="preload" as="script" href="https://cmp-loader.choice.faktor.io/omroepzeeland.js"/>
					<script src="https://cmp-loader.choice.faktor.io/omroepzeeland.js"></script>
						<script src="/Content/Scripts/head.bundle.min.js?v=1.38.23.27644"></script>
		<meta content="NewsItem" property="crsmediasection" /><script defer="defer" src="https://crs-media-cdn.nl/sites/omroepzeeland.js"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
					<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.38.23.27644" />
		<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	</head>
	<body>







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


		<header class="site-top">
			<div class="container">
				<div class="mobile-toggle-container visible-xs">
					<button class="menu-toggle">
						<span class="bar ">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar "></span>
						</span>
					</button>
				</div>

				<a href="/" class="site-logo">
					<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
					<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
					<span class="sr-only">Omroep Zeeland</span>
				</a>

				<div class="ad-banner-container adcontainer-Leaderboard visible-lg __trackInView__" data-ad="headerbanner" data-adenv="lg" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="headerbanner"><div id="headerbanner"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-md __trackInView__" data-ad="mobileheaderbanner" data-adenv="md" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="mobileheaderbanner"><div id="mobileheaderbanner"></div></div>

				<ul class="current-info">
							<li class="info-item traffic ">
								<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
									<i>z</i> 0 km
								</a>
							</li>
							<li class="info-item weather ">
								<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
									<i>A</i> 24&deg;C
								</a>
							</li>


						<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
							<label for="mo-search-criteria">
								<i class="icon-zoeken"></i>
							</label>
						</li>
				</ul>
			</div>

			<form class="mo-search collapse" id="mo-search" action="/zoeken">
				<div class="form-group">
					<div class="input-group">
						<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
						<span class="input-group-btn">
							<button class="btn btn-default btn-search" type="submit"><i class="icon-zoeken"></i></button>
						</span>
					</div>
				</div>
			</form>
		</header>

		<!-- OFFSCREEN MOBILE NAVIGATION -->
		<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
		</aside>

		<div class="site-container">
			<div class="wrapper-mainnav affix-top hidden-xs">
				<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="8e7df5d0-3b6d-4c82-a9ad-b572e06a45bb" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="09ae2c0a-e2c1-4a6e-a699-6fcac9c6e23f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="0c4c104c-a136-40aa-a658-2942303bb568" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7262ee44-53f7-40ea-b822-c122cb637cf6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6b5b84f9-9990-4bd4-a589-7c1a56b79ffd" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
					<div class="search-wrapper hidden-sm hidden-xs">
						<button class="to-top">
							<i class="icon-2arrows-medium"></i>
						</button>
						<form class="mainnav-search" action="/zoeken">
							<div class="form-group">
								<div class="input-group">
									<!-- should float right for correct positioning, and styled obviously -->
									<span class="input-group-btn">
										<button class="btn btn-search" type="submit"><i class="icon-zoeken"></i></button>
									</span>
									<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
								</div>
							</div>
						</form>
					</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
				</nav>
			</div>


			<main class="site-main">
				

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8 col-md-12">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/114526/Vrouw-steekt-man-neer-in-Zaamslag"},"headline":"Vrouw steekt man neer in Zaamslag","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/opener/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2","width":770,"height":433},"datePublished":"2019-08-07T21:12:28.0546996+02:00","dateModified":"2019-08-07T21:34:57.2532713+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"In de Wilhelminastraat in Zaamslag is vanavond omstreeks acht uur een man neergestoken. De vermoedelijke dader, een vrouw die ook in de woning aanwezig was, is aangehouden. Volgens de politie kregen de man en vrouw ruzie en heeft de vrouw de man waarschijnlijk neergestoken. De oorzaak ligt in de relationale sfeer. De vrouw is gearresteerd en de man is overgebracht naar het ziekenhuis. Zijn toestand is niet bekend. Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de Omroep Zeeland app voor Android of iPhone/iPad."}</script>
				<article class="article-content " itemscope itemtype="http://schema.org/Article">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+steekt+man+neer+in+Zaamslag&url=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fv_ct&title=Vrouw+steekt+man+neer+in+Zaamslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrouw+steekt+man+neer+in+Zaamslag%3a+http%3a%2f%2fozld.nl%2fv_ct" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/v_ct" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 7 aug 2019, 21:12" datetime="2019-08-07T21:12:28.0546996+02:00">
								woensdag 7 augustus 2019, 21:12
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+steekt+man+neer+in+Zaamslag&url=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fv_ct&title=Vrouw+steekt+man+neer+in+Zaamslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrouw+steekt+man+neer+in+Zaamslag%3a+http%3a%2f%2fozld.nl%2fv_ct" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/v_ct" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="placeholder"></div>
							<h1 class="article-title" itemprop="headline">
								Vrouw steekt man neer in Zaamslag
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="placeholder"></div>
						In de Wilhelminastraat in Zaamslag is vanavond omstreeks acht uur een man neergestoken. De vermoedelijke dader, een vrouw die ook in de woning aanwezig was, is aangehouden.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/opener/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2" /><div class="inlinemedia-title">Steekpartij Zaamslag (foto: Omroep Zeeland)</div></div></p><p>Volgens de politie kregen de man en vrouw ruzie en heeft de vrouw de man waarschijnlijk neergestoken. De oorzaak ligt in de relationale sfeer. De vrouw is gearresteerd en de man is overgebracht naar het ziekenhuis. Zijn toestand is niet bekend. </p><mark><p>Razendsnel toegang tot het laatste Zeeuwse nieuws, het weer, sport en live radio en tv? Download de Omroep Zeeland app voor <a href="https://play.google.com/store/apps/details?id=nl.omroepzeeland.android&feature=featured-apps">Android</a> of <a href="https://itunes.apple.com/nl/app/omroep-zeeland/id473931082?mt=8">iPhone/iPad</a>.</p></mark></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 col-sm-12 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zaamslag" class="tag">Zaamslag</a>
										<a href="/tag/steekpartij" class="tag">steekpartij</a>
										<a href="/tag/relationele%20sfeer" class="tag">relationele sfeer</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrouw+steekt+man+neer+in+Zaamslag&url=http%3a%2f%2fozld.nl%2fv_ct" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fv_ct&title=Vrouw+steekt+man+neer+in+Zaamslag" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrouw+steekt+man+neer+in+Zaamslag%3a+http%3a%2f%2fozld.nl%2fv_ct" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/v_ct" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11768190';
			var disqus_title = 'Vrouw steekt man neer in Zaamslag';
			var disqus_url = 'http://ozld.nl/v_ct';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="08a471c3712e41f98004cc5e18d3c619"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="banner-ad">
									<figure class="advertisement">
										<div class="ad-banner-container adcontainer-Leaderboard visible-lg visible-md visible-sm __trackInView__" data-ad="defaultcontent1" data-adenv="lg;md;sm" data-adsize="728x90" data-adtype="Leaderboard" pio-category="ad" pio-position="defaultcontent1"><div id="defaultcontent1"></div></div><div class="ad-banner-container adcontainer-MobileLeaderboard visible-xs __trackInView__" data-ad="defaultcontent2" data-adenv="xs" data-adsize="320x50" data-adtype="MobileLeaderboard" pio-category="ad" pio-position="defaultcontent2"><div id="defaultcontent2"></div></div>
									</figure>
								</div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">
		<li>
<div class="banner-ad">
	<div class="ad-banner-container adcontainer-Rectangle visible-md visible-lg __trackInView__" data-ad="defaultsidebar1" data-adenv="md;lg" data-adsize="300x250" data-adtype="Rectangle" pio-category="ad" pio-position="defaultsidebar1"><div id="defaultsidebar1"></div></div>
</div>		</li>
		<li>
		</li>
		<li>
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/114498/Politieagent-zakt-door-vloer-en-belandt-in-woonkamer-onderburen" title="Politieagent zakt door vloer en belandt in woonkamer onderburen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114498" data-url="/nieuws/114498/Politieagent-zakt-door-vloer-en-belandt-in-woonkamer-onderburen">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Agent zakt door vloer tijdens doorzoeking (foto: Wijkagenten Vlissingen)" data-biggerthumb="https://imgz.rgcdn.nl/297496fe230644cc87eae3d852912631/biggerthumb/Agent-zakt-door-vloer-tijdens-doorzoeking-foto-Wijkagenten-Vlissingen.jpg?v=JFGUP9y7IJWOSwPzOzof5g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/297496fe230644cc87eae3d852912631/thumb/Agent-zakt-door-vloer-tijdens-doorzoeking-foto-Wijkagenten-Vlissingen.jpg?v=JFGUP9y7IJWOSwPzOzof5g2" src="https://imgz.rgcdn.nl/297496fe230644cc87eae3d852912631/thumb/Agent-zakt-door-vloer-tijdens-doorzoeking-foto-Wijkagenten-Vlissingen.jpg?v=JFGUP9y7IJWOSwPzOzof5g2" title="Agent zakt door vloer tijdens doorzoeking (foto: Wijkagenten Vlissingen)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Politieagent zakt door vloer en belandt in woonkamer onderburen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114494/Brand-in-zonnepanelen-is-gevaarlijker-en-komt-steeds-vaker-voor" title="&#39;Brand in zonnepanelen is gevaarlijker en komt steeds vaker voor&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114494" data-url="/nieuws/114494/Brand-in-zonnepanelen-is-gevaarlijker-en-komt-steeds-vaker-voor">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zonnepanelen bemoeilijkt het bestrijden van de brand (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e4ca2ca2ee134510a79110c2c06833a7/biggerthumb/Zonnepanelen-bemoeilijkt-het-bestrijden-van-de-brand-foto-HV-Zeeland.jpg?v=2GPWp5TKWJyzC72FccVpfQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e4ca2ca2ee134510a79110c2c06833a7/thumb/Zonnepanelen-bemoeilijkt-het-bestrijden-van-de-brand-foto-HV-Zeeland.jpg?v=2GPWp5TKWJyzC72FccVpfQ2" src="https://imgz.rgcdn.nl/e4ca2ca2ee134510a79110c2c06833a7/thumb/Zonnepanelen-bemoeilijkt-het-bestrijden-van-de-brand-foto-HV-Zeeland.jpg?v=2GPWp5TKWJyzC72FccVpfQ2" title="Zonnepanelen bemoeilijkt het bestrijden van de brand (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				&#39;Brand in zonnepanelen is gevaarlijker en komt steeds vaker voor&#39;
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114481/Reactor-is-nieuw-op-de-kermis-en-meteen-het-populairst" title="Reactor is nieuw op de kermis en meteen het populairst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114481" data-url="/nieuws/114481/Reactor-is-nieuw-op-de-kermis-en-meteen-het-populairst">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="De Reactor kreeg dit jaar de Publieksprijs 2019 op de kermis in Middelburg.  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/497fea5dff954e47a804f822525f879b/biggerthumb/De-Reactor-kreeg-dit-jaar-de-Publieksprijs-2019-op-de-kermis-in-Middelburg-foto-Omroep-Zeeland.jpg?v=oSuuqvIHXTs4BlzqusiiYw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/497fea5dff954e47a804f822525f879b/thumb/De-Reactor-kreeg-dit-jaar-de-Publieksprijs-2019-op-de-kermis-in-Middelburg-foto-Omroep-Zeeland.jpg?v=oSuuqvIHXTs4BlzqusiiYw2" src="https://imgz.rgcdn.nl/497fea5dff954e47a804f822525f879b/thumb/De-Reactor-kreeg-dit-jaar-de-Publieksprijs-2019-op-de-kermis-in-Middelburg-foto-Omroep-Zeeland.jpg?v=oSuuqvIHXTs4BlzqusiiYw2" title="De Reactor kreeg dit jaar de Publieksprijs 2019 op de kermis in Middelburg.  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Reactor is nieuw op de kermis en meteen het populairst
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114482/Vlak-voor-start-seizoen-stapt-trainer-Vandenheede-op-bij-Hoek" title="Vlak voor start seizoen stapt trainer Vandenheede op bij Hoek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114482" data-url="/nieuws/114482/Vlak-voor-start-seizoen-stapt-trainer-Vandenheede-op-bij-Hoek">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Vlak voor start seizoen stapt trainer Vandenheede op bij Hoek (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/b97eefe94157497ead79998cf7f19ffb/biggerthumb/Vlak-voor-start-seizoen-stapt-trainer-Vandenheede-op-bij-Hoek-foto-Orange-Pictures.jpg?v=hSFff5V57DkiH-AElPShZQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b97eefe94157497ead79998cf7f19ffb/thumb/Vlak-voor-start-seizoen-stapt-trainer-Vandenheede-op-bij-Hoek-foto-Orange-Pictures.jpg?v=hSFff5V57DkiH-AElPShZQ2" src="https://imgz.rgcdn.nl/b97eefe94157497ead79998cf7f19ffb/thumb/Vlak-voor-start-seizoen-stapt-trainer-Vandenheede-op-bij-Hoek-foto-Orange-Pictures.jpg?v=hSFff5V57DkiH-AElPShZQ2" title="Vlak voor start seizoen stapt trainer Vandenheede op bij Hoek (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vlak voor start seizoen stapt trainer Vandenheede op bij Hoek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114499/Zwaargewonde-bij-ongeval-op-boerenerf-in-Zoutelande" title="Zwaargewonde bij ongeval op boerenerf in Zoutelande">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114499" data-url="/nieuws/114499/Zwaargewonde-bij-ongeval-op-boerenerf-in-Zoutelande">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Zwaargewonde bij ongeval op boerenerf in Zoutelande (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f9497057cd894204b5de0e8f032f17b4/biggerthumb/Zwaargewonde-bij-ongeval-op-boerenerf-in-Zoutelande-foto-HV-Zeeland.jpg?v=E_AwrS4WHFcflfXVBDWSpg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f9497057cd894204b5de0e8f032f17b4/thumb/Zwaargewonde-bij-ongeval-op-boerenerf-in-Zoutelande-foto-HV-Zeeland.jpg?v=E_AwrS4WHFcflfXVBDWSpg2" src="https://imgz.rgcdn.nl/f9497057cd894204b5de0e8f032f17b4/thumb/Zwaargewonde-bij-ongeval-op-boerenerf-in-Zoutelande-foto-HV-Zeeland.jpg?v=E_AwrS4WHFcflfXVBDWSpg2" title="Zwaargewonde bij ongeval op boerenerf in Zoutelande (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zwaargewonde bij ongeval op boerenerf in Zoutelande
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/114526/Vrouw-steekt-man-neer-in-Zaamslag" title="Vrouw steekt man neer in Zaamslag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114526" data-url="/nieuws/114526/Vrouw-steekt-man-neer-in-Zaamslag">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Steekpartij Zaamslag (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/biggerthumb/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/thumb/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2" src="https://imgz.rgcdn.nl/d423fb8d142246c8803afd6e599bdde6/thumb/Steekpartij-Zaamslag-foto-Omroep-Zeeland.jpg?v=YQya1rFYLQhx6kFn-IaH-Q2" title="Steekpartij Zaamslag (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Vrouw steekt man neer in Zaamslag
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114525/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour" title="Hulst maakt zich op voor Tourtoppers in BinckBank Tour">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114525" data-url="/nieuws/114525/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hulst maakt zich op voor Tourtoppers in BinckBank Tour (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/biggerthumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/thumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" src="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/thumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" title="Hulst maakt zich op voor Tourtoppers in BinckBank Tour (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hulst maakt zich op voor Tourtoppers in BinckBank Tour
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114524/Zeezwemtocht-afgeblazen-door-harde-wind" title="Zeezwemtocht afgeblazen door harde wind">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114524" data-url="/nieuws/114524/Zeezwemtocht-afgeblazen-door-harde-wind">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Deelnemers konden hun spullen inpakken, de zeezwemtocht is opnieuw afgelast door te harde wind  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/biggerthumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/thumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" src="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/thumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" title="Deelnemers konden hun spullen inpakken, de zeezwemtocht is opnieuw afgelast door te harde wind  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeezwemtocht afgeblazen door harde wind
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114523/Ambtenaren-geven-uitleg-over-omstreden-Waterpark-Veerse-Meer" title="Ambtenaren geven uitleg over omstreden Waterpark Veerse Meer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114523" data-url="/nieuws/114523/Ambtenaren-geven-uitleg-over-omstreden-Waterpark-Veerse-Meer">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Projectleider Ad van de Kieboom en wijkmanager Klara Venema op de hoek van de Clasinastraat om vragen van inwoners te beantwoorden (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b98f48b270314b0cbf2660d3b947e568/biggerthumb/Projectleider-Ad-van-de-Kieboom-en-wijkmanager-Klara-Venema-op-de-hoek-van-de-Clasinastraat-om-vragen-van-inwoners-te-beantwoorden-foto-Omroep-Zeeland.jpg?v=iLJX3e15RCYWhC-Bw4-Q7g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b98f48b270314b0cbf2660d3b947e568/thumb/Projectleider-Ad-van-de-Kieboom-en-wijkmanager-Klara-Venema-op-de-hoek-van-de-Clasinastraat-om-vragen-van-inwoners-te-beantwoorden-foto-Omroep-Zeeland.jpg?v=iLJX3e15RCYWhC-Bw4-Q7g2" src="https://imgz.rgcdn.nl/b98f48b270314b0cbf2660d3b947e568/thumb/Projectleider-Ad-van-de-Kieboom-en-wijkmanager-Klara-Venema-op-de-hoek-van-de-Clasinastraat-om-vragen-van-inwoners-te-beantwoorden-foto-Omroep-Zeeland.jpg?v=iLJX3e15RCYWhC-Bw4-Q7g2" title="Projectleider Ad van de Kieboom en wijkmanager Klara Venema op de hoek van de Clasinastraat om vragen van inwoners te beantwoorden (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Ambtenaren geven uitleg over omstreden Waterpark Veerse Meer
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114522/Waarom-je-niet-zomaar-wijkverpleegkundige-kunt-worden" title="Waarom je niet zomaar wijkverpleegkundige kunt worden...">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114522" data-url="/nieuws/114522/Waarom-je-niet-zomaar-wijkverpleegkundige-kunt-worden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Waarom je niet zomaar wijkverpleegkundige kunt worden... (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6167cf54bdb7497c994aa7fc0de185fd/biggerthumb/Waarom-je-niet-zomaar-wijkverpleegkundige-kunt-worden-foto-Omroep-Zeeland.jpg?v=-DAGhgnSOlIfutpA4Rh50Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6167cf54bdb7497c994aa7fc0de185fd/thumb/Waarom-je-niet-zomaar-wijkverpleegkundige-kunt-worden-foto-Omroep-Zeeland.jpg?v=-DAGhgnSOlIfutpA4Rh50Q2" src="https://imgz.rgcdn.nl/6167cf54bdb7497c994aa7fc0de185fd/thumb/Waarom-je-niet-zomaar-wijkverpleegkundige-kunt-worden-foto-Omroep-Zeeland.jpg?v=-DAGhgnSOlIfutpA4Rh50Q2" title="Waarom je niet zomaar wijkverpleegkundige kunt worden... (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Waarom je niet zomaar wijkverpleegkundige kunt worden...
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/114525/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour" title="Hulst maakt zich op voor Tourtoppers in BinckBank Tour">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114525" data-url="/nieuws/114525/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Hulst maakt zich op voor Tourtoppers in BinckBank Tour (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/biggerthumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/thumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" src="https://imgz.rgcdn.nl/a31b0aee12db42aba7caa5cfdc8f4bfe/thumb/Hulst-maakt-zich-op-voor-Tourtoppers-in-BinckBank-Tour-foto-ANP.jpg?v=bz4z-TlJVjfRnwK5ELI5PQ2" title="Hulst maakt zich op voor Tourtoppers in BinckBank Tour (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Hulst maakt zich op voor Tourtoppers in BinckBank Tour
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114524/Zeezwemtocht-afgeblazen-door-harde-wind" title="Zeezwemtocht afgeblazen door harde wind">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114524" data-url="/nieuws/114524/Zeezwemtocht-afgeblazen-door-harde-wind">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Deelnemers konden hun spullen inpakken, de zeezwemtocht is opnieuw afgelast door te harde wind  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/biggerthumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/thumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" src="https://imgz.rgcdn.nl/3b9e82225a9c46f68b57ba4e7c71c09b/thumb/Deelnemers-konden-hun-spullen-inpakken-de-zeezwemtocht-is-opnieuw-afgelast-door-te-harde-wind-foto-Omroep-Zeeland.jpg?v=ZvBhMy74zQuX_wwRqFYTfA2" title="Deelnemers konden hun spullen inpakken, de zeezwemtocht is opnieuw afgelast door te harde wind  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Zeezwemtocht afgeblazen door harde wind
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114521/Bliek-begint-als-basisspeler-aan-tweede-seizoen-bij-Go-Ahead-Eagles" title="Bliek begint als basisspeler aan tweede seizoen bij Go Ahead Eagles">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114521" data-url="/nieuws/114521/Bliek-begint-als-basisspeler-aan-tweede-seizoen-bij-Go-Ahead-Eagles">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Julius Bliek  (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/3a50578c1c8d4348a028693acebb6bdf/biggerthumb/Julius-Bliek-foto-Orange-Pictures.jpg?v=rdAHhneYMGVp5RRVu595cg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3a50578c1c8d4348a028693acebb6bdf/thumb/Julius-Bliek-foto-Orange-Pictures.jpg?v=rdAHhneYMGVp5RRVu595cg2" src="https://imgz.rgcdn.nl/3a50578c1c8d4348a028693acebb6bdf/thumb/Julius-Bliek-foto-Orange-Pictures.jpg?v=rdAHhneYMGVp5RRVu595cg2" title="Julius Bliek  (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Bliek begint als basisspeler aan tweede seizoen bij Go Ahead Eagles
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114517/Van-Wely-leidt-bij-HZ-schaaktoernooi-Leenhouts-in-top-tien" title="Van Wely leidt bij HZ-schaaktoernooi, Leenhouts in top tien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114517" data-url="/nieuws/114517/Van-Wely-leidt-bij-HZ-schaaktoernooi-Leenhouts-in-top-tien">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Loek van Wely is alleen koploper bij het HZ-schaaktoernooi (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/2acd50091bd64385b7bda1e36ed5ce4b/biggerthumb/Loek-van-Wely-is-alleen-koploper-bij-het-HZ-schaaktoernooi-foto-Orange-Pictures.jpg?v=UzZDgxBdWhC3lzCLiW4wAg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2acd50091bd64385b7bda1e36ed5ce4b/thumb/Loek-van-Wely-is-alleen-koploper-bij-het-HZ-schaaktoernooi-foto-Orange-Pictures.jpg?v=UzZDgxBdWhC3lzCLiW4wAg2" src="https://imgz.rgcdn.nl/2acd50091bd64385b7bda1e36ed5ce4b/thumb/Loek-van-Wely-is-alleen-koploper-bij-het-HZ-schaaktoernooi-foto-Orange-Pictures.jpg?v=UzZDgxBdWhC3lzCLiW4wAg2" title="Loek van Wely is alleen koploper bij het HZ-schaaktoernooi (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				Van Wely leidt bij HZ-schaaktoernooi, Leenhouts in top tien
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/114513/GOES-verliest-oefenduel-van-oude-club-Pennings" title="GOES verliest oefenduel van oude club Pennings">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="114513" data-url="/nieuws/114513/GOES-verliest-oefenduel-van-oude-club-Pennings">

			<div class="item-image">
				<div class="placeholder"></div>
				<img alt="Ruben Besuyen van GOES in duel met een speler van Halsteren (foto: René van der Vliet)" data-biggerthumb="https://imgz.rgcdn.nl/f38a716e49ff4785925fceb0ccda66b7/biggerthumb/Ruben-Besuyen-van-GOES-in-duel-met-een-speler-van-Halsteren-foto-Rene-van-der-Vliet.jpg?v=GgxEmfhl-eB9HhaYbBUlzA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f38a716e49ff4785925fceb0ccda66b7/thumb/Ruben-Besuyen-van-GOES-in-duel-met-een-speler-van-Halsteren-foto-Rene-van-der-Vliet.jpg?v=GgxEmfhl-eB9HhaYbBUlzA2" src="https://imgz.rgcdn.nl/f38a716e49ff4785925fceb0ccda66b7/thumb/Ruben-Besuyen-van-GOES-in-duel-met-een-speler-van-Halsteren-foto-Rene-van-der-Vliet.jpg?v=GgxEmfhl-eB9HhaYbBUlzA2" title="Ruben Besuyen van GOES in duel met een speler van Halsteren (foto: René van der Vliet)" />
			</div>

		<figcaption>
			<div>
				<div class="placeholder"></div>
				GOES verliest oefenduel van oude club Pennings
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li>



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
			</main>

			<footer class="site-bottom hidden-sm hidden-xs">
				<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2 col-xs-12">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>
	
	<div class="footernav col-sm-2 col-xs-12 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
				</div>
				<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a>		</div>
	</div>
</div>
				</div>
			</footer>
		</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-xs-2 col-sm-3 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-xs-12 col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
		<script>
			window.adNetwork = 'CrsMedia';
			window.articleAdNetwork = 'Ligatus';
			window.cookieBarType = 'Cmp';
		</script>

		<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
		<script src="/Content/Scripts/body.bundle.min.js?v=1.38.23.27644"></script>






			<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
			<script>
				initPrimedIo({
					id: 'zeeland',
					publicKey: '35ea910d8d6facc86013837e',
					connectionString: 'https://gw.regiolab.primed.io:443',
					trackingConnectionString: 'https://collector.regiolab.primed.io:443',
					enableRecommendations: 'False',
					nonce: 1565207115,
					signature: 'bd3217a5da0d7b2bf50c486ac905cfbeeffde117d98d11110acdb8eeb967ae2bfd2e7e0ea4402539603e27279c9d278184508fc1f5f9f4515b89aac031880e4e'
				});
			</script>

		<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#08a471c3712e41f98004cc5e18d3c619', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});_adManager.KeywordTargets = ['Zaamslag','steekpartij','relationele+sfeer'] </script>

		

		<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/21630220963/prerollRegiogrid&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerHtml5VastTags":["https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/21630220963/prerollRegiogrid&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&cust_params=url%3D__page-url__&correlator=__random-number__"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

		


		<script type="text/javascript">
			WebFontConfig = {
				google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
			};
			(function () {
				var wf = document.createElement('script');
				wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})();
		</script>
	</body>
</html>