<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke - Omroep Zeeland</title>
	<meta name="description" content="Bij IJzendijke is vanmorgen een Belgische vrachtwagen met daarin zeshonderd biggen gekanteld. Dat gebeurde op de Watervlietseweg, tien meter over de grens in Belgi&#235;. De chauffeur raakte gewond en een deel van de varkens overleefde het ongeluk niet. De weg tussen IJzendijke en Watervliet is afgezet." />
	<meta name="keywords" content="ijzendijke,varkens,veevoervoer" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.39.31.28335" />
		<link rel="canonical" href="/nieuws/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.39.31.28335" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.39.31.28335" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.39.31.28335" />
	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
			<meta name="article-id" content="115140" />
		
	

		<meta property="og:title" content="Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke"/>
		<meta property="og:description" content="Bij IJzendijke is vanmorgen een Belgische vrachtwagen met daarin zeshonderd biggen gekanteld. Dat gebeurde op de Watervlietseweg, tien meter over de grens in Belgi&#235;. De chauffeur raakte gewond en een deel van de varkens overleefde het ongeluk niet. De weg tussen IJzendijke en Watervliet is afgezet."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="IJzendijke"/>
					<meta property="og:article:tag" content="varkens"/>
					<meta property="og:article:tag" content="veevoervoer"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/opener/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/opener/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke"/>
	<meta name="twitter:description" content="Bij IJzendijke is vanmorgen een Belgische vrachtwagen met daarin zeshonderd biggen gekanteld. Dat gebeurde op de Watervlietseweg, tien meter over de grens in Belgi&#235;. De chauffeur raakte gewond en een deel van de varkens overleefde het ongeluk niet. De weg tussen IJzendijke en Watervliet is afgezet."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/opener/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.39.31.28335"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.39.31.28335" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="99dc9f2f-a458-4c70-b391-d5064651d254" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="019d508b-38b6-402d-9661-0ee0d50f0157" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="a31aa2fa-3851-4f4d-b7ad-d70a1b52b3a7" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/livetv&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tvgids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8d3e3270-7903-4b29-8603-c088d1c0a9ff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/liveradio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radiogids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1be9a7ed-fb67-4782-936b-e764ab6515eb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke"},"headline":"Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/opener/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2","width":770,"height":433},"datePublished":"2019-09-09T10:47:49.0304942+02:00","dateModified":"2019-09-09T12:41:03.481379+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Bij IJzendijke is vanmorgen een Belgische vrachtwagen met daarin zeshonderd biggen gekanteld. Dat gebeurde op de Watervlietseweg, tien meter over de grens in België. De chauffeur raakte gewond en een deel van de varkens overleefde het ongeluk niet. De weg tussen IJzendijke en Watervliet is afgezet. Het ongeluk gebeurde rond 9.00 uur. De chauffeur van de veewagen was op weg naar Nederland toen hij door een onbekende oorzaak een stroompaal raakte en zijn truck kantelde. De vrachtwagen kwam zo'n tien meter voor de Nederlandse grens stil te liggen, net na een scherpe bocht. Hoe de vrachtwagen met oplegger kon kantelen, is nog niet duidelijk. Twintig procent van de varkens doodNa de melding werden zowel Nederlandse als Belgische brandweerploegen opgeroepen en werd de weg van en tussen IJzendijke en Watervliet afgezet. De biggen die het ongeluk overleefd hebben, zijn in de loop van de ochtend uit de vrachtwagen gehaald en weggebracht. Hoeveel varkens dood zijn, durft Alex Vercruysse van de brandweer ter plaatse niet te zeggen. &quot;Maar op ongeveer twintig procent moet u toch wel rekenen.&quot;"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke&url=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fiH9w&title=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke%3a+http%3a%2f%2fozld.nl%2fiH9w" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/iH9w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 9 sep 2019, 10:47" datetime="2019-09-09T10:47:49.0304942+02:00">
								maandag 9 september 2019, 10:47
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke&url=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fiH9w&title=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke%3a+http%3a%2f%2fozld.nl%2fiH9w" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/iH9w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Bij IJzendijke is vanmorgen een Belgische vrachtwagen met daarin zeshonderd biggen gekanteld. Dat gebeurde op de Watervlietseweg, tien meter over de grens in België. De chauffeur raakte gewond en een deel van de varkens overleefde het ongeluk niet. De weg tussen IJzendijke en Watervliet is afgezet.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/55361" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/55361?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Het ongeluk gebeurde rond 9.00 uur. De chauffeur van de veewagen was op weg naar Nederland toen hij door een onbekende oorzaak een stroompaal raakte en zijn truck kantelde. De vrachtwagen kwam zo'n tien meter voor de Nederlandse grens stil te liggen, net na een scherpe bocht. Hoe de vrachtwagen met oplegger kon kantelen, is nog niet duidelijk. </p><h2>Twintig procent van de varkens dood</h2><p>Na de melding werden zowel Nederlandse als Belgische brandweerploegen opgeroepen en werd de weg van en tussen IJzendijke en Watervliet afgezet. De biggen die het ongeluk overleefd hebben, zijn in de loop van de ochtend uit de vrachtwagen gehaald en weggebracht. Hoeveel varkens dood zijn, durft Alex Vercruysse van de brandweer ter plaatse niet te zeggen. &quot;Maar op ongeveer twintig procent moet u toch wel rekenen.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/opener/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2" /><div class="inlinemedia-title">Vrachtwagen met varkens gekanteld (foto: HV Zeeland)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/IJzendijke" class="tag">IJzendijke</a>
										<a href="/tag/varkens" class="tag">varkens</a>
										<a href="/tag/veevoervoer" class="tag">veevoervoer</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke&url=http%3a%2f%2fozld.nl%2fiH9w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fiH9w&title=Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Vrachtwagen+met+zeshonderd+biggen+gekanteld+bij+IJzendijke%3a+http%3a%2f%2fozld.nl%2fiH9w" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/iH9w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div id="ligatus"></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11844015';
			var disqus_title = 'Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke';
			var disqus_url = 'http://ozld.nl/iH9w';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="0306b67e32c542218d42f6e96a81c25a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://lagelandenlijst.radio1.be/" title="Lage landenlijst Kies" onclick="handleClickEvent('TeaserClick', 'https://lagelandenlijst.radio1.be/');">
				<img alt="Lage landenlijst Kies" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_190731_lagelandenlijst_KIES.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/115114/Hoek-boekt-ruime-zege-op-Ajax-en-houdt-maximale-score" title="Hoek boekt ruime zege op Ajax en houdt maximale score">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115114" data-url="/nieuws/115114/Hoek-boekt-ruime-zege-op-Ajax-en-houdt-maximale-score">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek boekt ruime zege op Ajax en houdt maximale score (foto: P.Maljaars)" data-biggerthumb="https://imgz.rgcdn.nl/20badf1efe1740a3a27cec02e18eb1ef/biggerthumb/Hoek-boekt-ruime-zege-op-Ajax-en-houdt-maximale-score-foto-P-Maljaars.jpg?v=FL8YH7i5PACFbrxBB9UU_g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/20badf1efe1740a3a27cec02e18eb1ef/thumb/Hoek-boekt-ruime-zege-op-Ajax-en-houdt-maximale-score-foto-P-Maljaars.jpg?v=FL8YH7i5PACFbrxBB9UU_g2" src="https://imgz.rgcdn.nl/20badf1efe1740a3a27cec02e18eb1ef/thumb/Hoek-boekt-ruime-zege-op-Ajax-en-houdt-maximale-score-foto-P-Maljaars.jpg?v=FL8YH7i5PACFbrxBB9UU_g2" title="Hoek boekt ruime zege op Ajax en houdt maximale score (foto: P.Maljaars)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Hoek boekt ruime zege op Ajax en houdt maximale score
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115135/Scooterrijder-22-Cadzand-dodelijk-verongelukt" title="Scooterrijder (22) Cadzand dodelijk verongelukt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115135" data-url="/nieuws/115135/Scooterrijder-22-Cadzand-dodelijk-verongelukt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Scooterrijder (22) Cadzand dodelijk verongelukt (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6f9323d5721b4e8cb1c8df3e328ba920/biggerthumb/Scooterrijder-22-Cadzand-dodelijk-verongelukt-foto-Omroep-Zeeland.jpg?v=M2wrrDnV0J6kSB3wxT0LxQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6f9323d5721b4e8cb1c8df3e328ba920/thumb/Scooterrijder-22-Cadzand-dodelijk-verongelukt-foto-Omroep-Zeeland.jpg?v=M2wrrDnV0J6kSB3wxT0LxQ2" src="https://imgz.rgcdn.nl/6f9323d5721b4e8cb1c8df3e328ba920/thumb/Scooterrijder-22-Cadzand-dodelijk-verongelukt-foto-Omroep-Zeeland.jpg?v=M2wrrDnV0J6kSB3wxT0LxQ2" title="Scooterrijder (22) Cadzand dodelijk verongelukt (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Scooterrijder (22) Cadzand dodelijk verongelukt
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115121/Uitslagen-amateurvoetbal-zaterdag-7-september" title="Uitslagen amateurvoetbal zaterdag 7 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115121" data-url="/nieuws/115121/Uitslagen-amateurvoetbal-zaterdag-7-september">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/cde7e030032140f4955460b0ce009d0a/biggerthumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=ZHBjxyV4OxjTH9aKtkqwwg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/cde7e030032140f4955460b0ce009d0a/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=ZHBjxyV4OxjTH9aKtkqwwg2" src="https://imgz.rgcdn.nl/cde7e030032140f4955460b0ce009d0a/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=ZHBjxyV4OxjTH9aKtkqwwg2" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Uitslagen amateurvoetbal zaterdag 7 september
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115127/Nancy-van-de-Ven-tweede-in-eindstand-wereldkampioenschap" title="Nancy van de Ven tweede in eindstand wereldkampioenschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115127" data-url="/nieuws/115127/Nancy-van-de-Ven-tweede-in-eindstand-wereldkampioenschap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nancy van de Ven  (foto: Gino Maes)" data-biggerthumb="https://imgz.rgcdn.nl/dbf74bd37ed348ae8b89dedc19b3cbfa/biggerthumb/Nancy-van-de-Ven-foto-Gino-Maes.jpg?v=jwp0cDpRM98LHJ7h7jXLIA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/dbf74bd37ed348ae8b89dedc19b3cbfa/thumb/Nancy-van-de-Ven-foto-Gino-Maes.jpg?v=jwp0cDpRM98LHJ7h7jXLIA2" src="https://imgz.rgcdn.nl/dbf74bd37ed348ae8b89dedc19b3cbfa/thumb/Nancy-van-de-Ven-foto-Gino-Maes.jpg?v=jwp0cDpRM98LHJ7h7jXLIA2" title="Nancy van de Ven  (foto: Gino Maes)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Nancy van de Ven tweede in eindstand wereldkampioenschap
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115119/Met-je-auto-te-water-Niet-afwachten-maar-meteen-je-raam-open-en-eruit" title="Met je auto te water? Niet afwachten, maar meteen je raam open en eruit!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115119" data-url="/nieuws/115119/Met-je-auto-te-water-Niet-afwachten-maar-meteen-je-raam-open-en-eruit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Riem los, raam open en naar buiten (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/de726a54f423444c8191dd849965711d/biggerthumb/Riem-los-raam-open-en-naar-buiten-foto-Omroep-Zeeland.jpg?v=qaeKBHZOcELxsypsKdHl0Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/de726a54f423444c8191dd849965711d/thumb/Riem-los-raam-open-en-naar-buiten-foto-Omroep-Zeeland.jpg?v=qaeKBHZOcELxsypsKdHl0Q2" src="https://imgz.rgcdn.nl/de726a54f423444c8191dd849965711d/thumb/Riem-los-raam-open-en-naar-buiten-foto-Omroep-Zeeland.jpg?v=qaeKBHZOcELxsypsKdHl0Q2" title="Riem los, raam open en naar buiten (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Met je auto te water? Niet afwachten, maar meteen je raam open en eruit!
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/115144/Schadevergoeding-dader-Turfkaai-kan-oplopen-tot-meer-dan-een-ton" title="Schadevergoeding dader Turfkaai kan oplopen tot meer dan een ton">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115144" data-url="/nieuws/115144/Schadevergoeding-dader-Turfkaai-kan-oplopen-tot-meer-dan-een-ton">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Schadevergoeding dader Turfkaai kan oplopen tot meer dan een ton (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b56410c2e22544c1bae33f02fd0f3c2f/biggerthumb/Schadevergoeding-dader-Turfkaai-kan-oplopen-tot-meer-dan-een-ton-foto-Omroep-Zeeland.jpg?v=sOXHvyuUFxXJxqthuZ2FSg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b56410c2e22544c1bae33f02fd0f3c2f/thumb/Schadevergoeding-dader-Turfkaai-kan-oplopen-tot-meer-dan-een-ton-foto-Omroep-Zeeland.jpg?v=sOXHvyuUFxXJxqthuZ2FSg2" src="https://imgz.rgcdn.nl/b56410c2e22544c1bae33f02fd0f3c2f/thumb/Schadevergoeding-dader-Turfkaai-kan-oplopen-tot-meer-dan-een-ton-foto-Omroep-Zeeland.jpg?v=sOXHvyuUFxXJxqthuZ2FSg2" title="Schadevergoeding dader Turfkaai kan oplopen tot meer dan een ton (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Schadevergoeding dader Turfkaai kan oplopen tot meer dan een ton
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115143/Nieuwe-aanwas-loodsen-nodig-om-tekort-te-voorkomen" title="Nieuwe aanwas loodsen nodig om tekort te voorkomen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115143" data-url="/nieuws/115143/Nieuwe-aanwas-loodsen-nodig-om-tekort-te-voorkomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe aanwas loodsen nodig om tekort te voorkomen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e4fa12e6722f454cbca85dfecbe2d6ae/biggerthumb/Nieuwe-aanwas-loodsen-nodig-om-tekort-te-voorkomen-foto-Omroep-Zeeland.jpg?v=TmyAulT2nqY5Dpvh5ikk3w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e4fa12e6722f454cbca85dfecbe2d6ae/thumb/Nieuwe-aanwas-loodsen-nodig-om-tekort-te-voorkomen-foto-Omroep-Zeeland.jpg?v=TmyAulT2nqY5Dpvh5ikk3w2" src="https://imgz.rgcdn.nl/e4fa12e6722f454cbca85dfecbe2d6ae/thumb/Nieuwe-aanwas-loodsen-nodig-om-tekort-te-voorkomen-foto-Omroep-Zeeland.jpg?v=TmyAulT2nqY5Dpvh5ikk3w2" title="Nieuwe aanwas loodsen nodig om tekort te voorkomen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Nieuwe aanwas loodsen nodig om tekort te voorkomen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke" title="Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115140" data-url="/nieuws/115140/Vrachtwagen-met-zeshonderd-biggen-gekanteld-bij-IJzendijke">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vrachtwagen met varkens gekanteld (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/biggerthumb/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/thumb/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2" src="https://imgz.rgcdn.nl/168961d8ebf24a10b55b392b5e94ad37/thumb/Vrachtwagen-met-varkens-gekanteld-foto-HV-Zeeland.jpg?v=8aDPWX9zhg_R_I5RdR077w2" title="Vrachtwagen met varkens gekanteld (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Vrachtwagen met zeshonderd biggen gekanteld bij IJzendijke
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115139/Man-die-19-jarige-Middelburger-doodstak-gaat-vrijuit" title="Man die 19-jarige Middelburger doodstak gaat vrijuit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115139" data-url="/nieuws/115139/Man-die-19-jarige-Middelburger-doodstak-gaat-vrijuit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gerechtshof Den Bosch (foto: OZ)" data-biggerthumb="https://imgz.rgcdn.nl/ded286aa4f0f4dfeb26d185377549089/biggerthumb/Gerechtshof-Den-Bosch-foto-OZ.jpg?v=i9Dk1_2oKZ1wtx6KAfiGqA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ded286aa4f0f4dfeb26d185377549089/thumb/Gerechtshof-Den-Bosch-foto-OZ.jpg?v=i9Dk1_2oKZ1wtx6KAfiGqA2" src="https://imgz.rgcdn.nl/ded286aa4f0f4dfeb26d185377549089/thumb/Gerechtshof-Den-Bosch-foto-OZ.jpg?v=i9Dk1_2oKZ1wtx6KAfiGqA2" title="Gerechtshof Den Bosch (foto: OZ)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Man die 19-jarige Middelburger doodstak gaat vrijuit
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115138/SGP-CU-vraagtekens-bij-verhoging-subsidie-t-Beest" title="SGP/CU: vraagtekens bij verhoging subsidie &#39;t Beest">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115138" data-url="/nieuws/115138/SGP-CU-vraagtekens-bij-verhoging-subsidie-t-Beest">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;t Beest in Goes (foto: Wikipedia Commons)" data-biggerthumb="https://imgz.rgcdn.nl/a45ab5b29cbe4afe89a1743e2e0f94e4/biggerthumb/t-Beest-in-Goes-foto-Wikipedia-Commons.jpg?v=qOFfTgptBRRe4fH506i-jg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a45ab5b29cbe4afe89a1743e2e0f94e4/thumb/t-Beest-in-Goes-foto-Wikipedia-Commons.jpg?v=qOFfTgptBRRe4fH506i-jg2" src="https://imgz.rgcdn.nl/a45ab5b29cbe4afe89a1743e2e0f94e4/thumb/t-Beest-in-Goes-foto-Wikipedia-Commons.jpg?v=qOFfTgptBRRe4fH506i-jg2" title="&#39;t Beest in Goes (foto: Wikipedia Commons)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				SGP/CU: vraagtekens bij verhoging subsidie &#39;t Beest
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/115142/Terpstra-sluit-World-Cup-MTB-af-met-tweede-plek" title="Terpstra sluit World Cup MTB af met tweede plek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115142" data-url="/nieuws/115142/Terpstra-sluit-World-Cup-MTB-af-met-tweede-plek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anne Terpstra (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/ba03cfef6da542d59ef24aa3ce9da4e9/biggerthumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=12N1xOhpiTyeX6GYq8QxJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ba03cfef6da542d59ef24aa3ce9da4e9/thumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=12N1xOhpiTyeX6GYq8QxJw2" src="https://imgz.rgcdn.nl/ba03cfef6da542d59ef24aa3ce9da4e9/thumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=12N1xOhpiTyeX6GYq8QxJw2" title="Anne Terpstra (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Terpstra sluit World Cup MTB af met tweede plek
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115141/Pattinama-Kerkhove-wint-en-gaat-naar-hoofdtoernooi-Zhengzhou" title="Pattinama-Kerkhove wint en gaat naar hoofdtoernooi Zhengzhou">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115141" data-url="/nieuws/115141/Pattinama-Kerkhove-wint-en-gaat-naar-hoofdtoernooi-Zhengzhou">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lesley Pattinama-Kerkhove naar hoofdtoernooi Zhengzhou (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/biggerthumb/Lesley-Pattinama-Kerkhove-naar-hoofdtoernooi-Zhengzhou-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/thumb/Lesley-Pattinama-Kerkhove-naar-hoofdtoernooi-Zhengzhou-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" src="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/thumb/Lesley-Pattinama-Kerkhove-naar-hoofdtoernooi-Zhengzhou-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" title="Lesley Pattinama-Kerkhove naar hoofdtoernooi Zhengzhou (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Pattinama-Kerkhove wint en gaat naar hoofdtoernooi Zhengzhou
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115134/s-Lands-Welvaren-debuteert-met-nederlaag-gelijkspel-Dallinga-com" title="&#39;s Lands Welvaren debuteert met nederlaag, gelijkspel Dallinga.com">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115134" data-url="/nieuws/115134/s-Lands-Welvaren-debuteert-met-nederlaag-gelijkspel-Dallinga-com">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Driebanders Dallinga.com pakken punt tegen Prinsen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/cc0f2320f2ea40b98762f46a5cc85c05/biggerthumb/Driebanders-Dallinga-com-pakken-punt-tegen-Prinsen-foto-Omroep-Zeeland.jpg?v=axOead7rnO6Lokb4MgHEDQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/cc0f2320f2ea40b98762f46a5cc85c05/thumb/Driebanders-Dallinga-com-pakken-punt-tegen-Prinsen-foto-Omroep-Zeeland.jpg?v=axOead7rnO6Lokb4MgHEDQ2" src="https://imgz.rgcdn.nl/cc0f2320f2ea40b98762f46a5cc85c05/thumb/Driebanders-Dallinga-com-pakken-punt-tegen-Prinsen-foto-Omroep-Zeeland.jpg?v=axOead7rnO6Lokb4MgHEDQ2" title="Driebanders Dallinga.com pakken punt tegen Prinsen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				&#39;s Lands Welvaren debuteert met nederlaag, gelijkspel Dallinga.com
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115132/Uitslagen-amateurvoetbal-zondag-8-september" title="Uitslagen amateurvoetbal zondag 8 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115132" data-url="/nieuws/115132/Uitslagen-amateurvoetbal-zondag-8-september">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/746dca02993b469eb2738c48c830f92e/biggerthumb/foto-Omroep-Zeeland.jpg?v=KycQG2ayitO38IwE7efm9Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/746dca02993b469eb2738c48c830f92e/thumb/foto-Omroep-Zeeland.jpg?v=KycQG2ayitO38IwE7efm9Q2" src="https://imgz.rgcdn.nl/746dca02993b469eb2738c48c830f92e/thumb/foto-Omroep-Zeeland.jpg?v=KycQG2ayitO38IwE7efm9Q2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Uitslagen amateurvoetbal zondag 8 september
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/115131/Sterke-start-Van-Anrooij-in-nieuwe-veldritseizoen" title="Sterke start Van Anrooij in nieuwe veldritseizoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="115131" data-url="/nieuws/115131/Sterke-start-Van-Anrooij-in-nieuwe-veldritseizoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij  (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/biggerthumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/thumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" src="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/thumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" title="Shirin van Anrooij  (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				Sterke start Van Anrooij in nieuwe veldritseizoen
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.39.31.28335"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1568027216,
				signature: 'd54218d07e0eeb11c965a0f437164cd9254ed1dbea949fa8b2dde0b81f26887dcc0831f0487547460c91b434f363336f8245c79047b87b4b8f0cb60fce69b412'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initLigatus('95668');initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#0306b67e32c542218d42f6e96a81c25a', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>