<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Auto belandt in droge sloot bij Axel - Omroep Zeeland</title>
	<meta name="description" content="Een vrouw is vanochtend gewond geraakt nadat ze met haar auto van de weg was geraakt. Het ongeluk gebeurde rond 11.30 uur op de Langeweg bij Axel." />
	<meta name="keywords" content="112,axel" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.40.68.29351" />
		<link rel="canonical" href="/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/116164/Auto-belandt-in-droge-sloot-bij-Axel" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.40.68.29351" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.68.29351" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.68.29351" />
	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
			<meta name="article-id" content="116164" />
		
	

		<meta property="og:title" content="Auto belandt in droge sloot bij Axel"/>
		<meta property="og:description" content="Een vrouw is vanochtend gewond geraakt nadat ze met haar auto van de weg was geraakt. Het ongeluk gebeurde rond 11.30 uur op de Langeweg bij Axel."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Axel"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/opener/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/opener/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Auto belandt in droge sloot bij Axel"/>
	<meta name="twitter:description" content="Een vrouw is vanochtend gewond geraakt nadat ze met haar auto van de weg was geraakt. Het ongeluk gebeurde rond 11.30 uur op de Langeweg bij Axel."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/opener/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.68.29351"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.40.68.29351" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 10&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/storingen&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="ce69086f-8458-4e98-8735-b8124946258c" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="cc60fcd2-90f9-45c0-951b-77e3cf88eff6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="044a0f1f-72f8-4db0-a8d0-7b9cf6120945" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="fb9c7216-fbb3-4a52-bfbc-dcc2bcc572e5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="04f0610f-3449-49c9-b9ae-93faa0d93e62" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel"},"headline":"Auto belandt in droge sloot bij Axel","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/opener/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2","width":770,"height":433},"datePublished":"2019-10-31T13:44:33+01:00","dateModified":"2019-10-31T13:44:39.1622917+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Een vrouw is vanochtend gewond geraakt nadat ze met haar auto van de weg was geraakt. Het ongeluk gebeurde rond 11.30 uur op de Langeweg bij Axel. De auto belandde in de droge sloot. De automobiliste is met de ambulance naar het ziekenhuis gebracht. Door het ongeluk is de N258 een uur afgesloten geweest."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+belandt+in+droge+sloot+bij+Axel&url=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSVfQ&title=Auto+belandt+in+droge+sloot+bij+Axel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+belandt+in+droge+sloot+bij+Axel%3a+http%3a%2f%2fozld.nl%2fSVfQ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SVfQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="do 31 okt 2019, 13:44" datetime="2019-10-31T13:44:33.0000000+01:00">
								donderdag 31 oktober 2019, 13:44
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+belandt+in+droge+sloot+bij+Axel&url=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSVfQ&title=Auto+belandt+in+droge+sloot+bij+Axel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+belandt+in+droge+sloot+bij+Axel%3a+http%3a%2f%2fozld.nl%2fSVfQ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SVfQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Auto belandt in droge sloot bij Axel
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Een vrouw is vanochtend gewond geraakt nadat ze met haar auto van de weg was geraakt. Het ongeluk gebeurde rond 11.30 uur op de Langeweg bij Axel.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/2f521e0499814adbafb782bd1b39aa4c/opener/Auto-belandt-in-sloot-langs-Langeweg-bij-Axel-bestuurder-gewond-foto-HV-Zeeland.jpg?v=0bmGGAsmMk2S-oya7xeQCg2" /><div class="inlinemedia-title">Auto belandt in sloot langs Langeweg bij Axel, bestuurder gewond (foto: HV Zeeland)</div></div></p><p>De auto belandde in de droge sloot. De automobiliste is met de ambulance naar het ziekenhuis gebracht. Door het ongeluk is de N258 een uur afgesloten geweest.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/112" class="tag">112</a>
                                        <a href="/tag/Axel" class="tag">Axel</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Auto+belandt+in+droge+sloot+bij+Axel&url=http%3a%2f%2fozld.nl%2fSVfQ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fSVfQ&title=Auto+belandt+in+droge+sloot+bij+Axel" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Auto+belandt+in+droge+sloot+bij+Axel%3a+http%3a%2f%2fozld.nl%2fSVfQ" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/SVfQ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11968513';
			var disqus_title = 'Auto belandt in droge sloot bij Axel';
			var disqus_url = 'http://ozld.nl/SVfQ';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="3c48f1c22c47474b88ec87b0fcb3b126"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/115996/Stem-voor-de-Emergo-Publieksprijs" title="Emergo" onclick="handleClickEvent('TeaserClick', '/nieuws/115996/Stem-voor-de-Emergo-Publieksprijs');">
				<img alt="Emergo" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/00_BANNER_191014_emergo.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116152/Zesde-verdachte-aangehouden-voor-overval-Hrieps" title="Zesde verdachte aangehouden voor overval Hrieps">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116152" data-url="/nieuws/116152/Zesde-verdachte-aangehouden-voor-overval-Hrieps">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ruit in de voordeur werd door drie gemaskerde mannen ingeslagen om binnen te komen (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/77cf9d1da7b24b3aafd5422c8c6f4738/biggerthumb/De-ruit-in-de-voordeur-werd-door-drie-gemaskerde-mannen-ingeslagen-om-binnen-te-komen-foto-HV-Zeeland.jpg?v=Fc86Ppop6wnkL2QS9yZzHQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/77cf9d1da7b24b3aafd5422c8c6f4738/thumb/De-ruit-in-de-voordeur-werd-door-drie-gemaskerde-mannen-ingeslagen-om-binnen-te-komen-foto-HV-Zeeland.jpg?v=Fc86Ppop6wnkL2QS9yZzHQ2" src="https://imgz.rgcdn.nl/77cf9d1da7b24b3aafd5422c8c6f4738/thumb/De-ruit-in-de-voordeur-werd-door-drie-gemaskerde-mannen-ingeslagen-om-binnen-te-komen-foto-HV-Zeeland.jpg?v=Fc86Ppop6wnkL2QS9yZzHQ2" title="De ruit in de voordeur werd door drie gemaskerde mannen ingeslagen om binnen te komen (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zesde verdachte aangehouden voor overval Hrieps
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116139/Man-in-auto-getrokken-en-mishandeld-politie-zoekt-daders" title="Man in auto getrokken en mishandeld, politie zoekt daders">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116139" data-url="/nieuws/116139/Man-in-auto-getrokken-en-mishandeld-politie-zoekt-daders">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oosterstraat in Axel (foto: Google Maps)" data-biggerthumb="https://imgz.rgcdn.nl/92544e9901ae476da0b684d4a5cc132c/biggerthumb/Oosterstraat-in-Axel-foto-Google-Maps.jpg?v=Nk70cvYvbZAU12dV0aT84Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/92544e9901ae476da0b684d4a5cc132c/thumb/Oosterstraat-in-Axel-foto-Google-Maps.jpg?v=Nk70cvYvbZAU12dV0aT84Q2" src="https://imgz.rgcdn.nl/92544e9901ae476da0b684d4a5cc132c/thumb/Oosterstraat-in-Axel-foto-Google-Maps.jpg?v=Nk70cvYvbZAU12dV0aT84Q2" title="Oosterstraat in Axel (foto: Google Maps)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man in auto getrokken en mishandeld, politie zoekt daders
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116132/Oplichter-Vlissings-echtpaar-vol-in-beeld" title="Oplichter Vlissings echtpaar vol in beeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116132" data-url="/nieuws/116132/Oplichter-Vlissings-echtpaar-vol-in-beeld">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De fraudeur betaalde in Amsterdam met zijn smartwatch  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e9276e90f4d146d8842bd419e3e130ce/biggerthumb/De-fraudeur-betaalde-in-Amsterdam-met-zijn-smartwatch-foto-Omroep-Zeeland.jpg?v=Dg6M863USR1DXqnVYPj0tw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e9276e90f4d146d8842bd419e3e130ce/thumb/De-fraudeur-betaalde-in-Amsterdam-met-zijn-smartwatch-foto-Omroep-Zeeland.jpg?v=Dg6M863USR1DXqnVYPj0tw2" src="https://imgz.rgcdn.nl/e9276e90f4d146d8842bd419e3e130ce/thumb/De-fraudeur-betaalde-in-Amsterdam-met-zijn-smartwatch-foto-Omroep-Zeeland.jpg?v=Dg6M863USR1DXqnVYPj0tw2" title="De fraudeur betaalde in Amsterdam met zijn smartwatch  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oplichter Vlissings echtpaar vol in beeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116135/Waarom-Niels-afgelopen-nacht-tasjes-met-tulpenbollen-aan-voordeuren-heeft-gehangen" title="Waarom Niels afgelopen nacht tasjes met tulpenbollen aan voordeuren heeft gehangen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116135" data-url="/nieuws/116135/Waarom-Niels-afgelopen-nacht-tasjes-met-tulpenbollen-aan-voordeuren-heeft-gehangen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vrijwilligers van Dorpsgemeenschap Sint-Annaland hangen tasjes aan de voordeuren (foto: Niels van Oudenaarde)" data-biggerthumb="https://imgz.rgcdn.nl/8c105346f412496d9e869eee085822d4/biggerthumb/Vrijwilligers-van-Dorpsgemeenschap-Sint-Annaland-hangen-tasjes-aan-de-voordeuren-foto-Niels-van-Oudenaarde.jpg?v=vRyqP91N1nqLTuRss-f3xA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8c105346f412496d9e869eee085822d4/thumb/Vrijwilligers-van-Dorpsgemeenschap-Sint-Annaland-hangen-tasjes-aan-de-voordeuren-foto-Niels-van-Oudenaarde.jpg?v=vRyqP91N1nqLTuRss-f3xA2" src="https://imgz.rgcdn.nl/8c105346f412496d9e869eee085822d4/thumb/Vrijwilligers-van-Dorpsgemeenschap-Sint-Annaland-hangen-tasjes-aan-de-voordeuren-foto-Niels-van-Oudenaarde.jpg?v=vRyqP91N1nqLTuRss-f3xA2" title="Vrijwilligers van Dorpsgemeenschap Sint-Annaland hangen tasjes aan de voordeuren (foto: Niels van Oudenaarde)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waarom Niels afgelopen nacht tasjes met tulpenbollen aan voordeuren heeft gehangen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116133/Het-brandweerbloed-kruipt-waar-het-niet-gaan-kan" title="&#39;Het brandweerbloed kruipt waar het niet gaan kan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116133" data-url="/nieuws/116133/Het-brandweerbloed-kruipt-waar-het-niet-gaan-kan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Het brandweerbloed kruipt waar het niet gaan kan&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/77ad289a943d46bbb3c14c47a83ac676/biggerthumb/Het-brandweerbloed-kruipt-waar-het-niet-gaan-kan-foto-Omroep-Zeeland.jpg?v=RyC7cbB9zav6DuMFTWl9ug2" data-news="true" data-thumb="https://imgz.rgcdn.nl/77ad289a943d46bbb3c14c47a83ac676/thumb/Het-brandweerbloed-kruipt-waar-het-niet-gaan-kan-foto-Omroep-Zeeland.jpg?v=RyC7cbB9zav6DuMFTWl9ug2" src="https://imgz.rgcdn.nl/77ad289a943d46bbb3c14c47a83ac676/thumb/Het-brandweerbloed-kruipt-waar-het-niet-gaan-kan-foto-Omroep-Zeeland.jpg?v=RyC7cbB9zav6DuMFTWl9ug2" title="&#39;Het brandweerbloed kruipt waar het niet gaan kan&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Het brandweerbloed kruipt waar het niet gaan kan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel" title="Auto belandt in droge sloot bij Axel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116164" data-url="/nieuws/116164/Auto-belandt-in-droge-sloot-bij-Axel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto belandt in droge sloot bij Axel (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/biggerthumb/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/thumb/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2" src="https://imgz.rgcdn.nl/d385bda317aa4727a26536e17c290a18/thumb/Auto-belandt-in-droge-sloot-bij-Axel-foto-HV-Zeeland.jpg?v=Xr7_6IeEJhgkICOA0sjHSw2" title="Auto belandt in droge sloot bij Axel (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto belandt in droge sloot bij Axel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116163/Negen-maanden-cel-voor-verduisterende-Terneuzenaar" title="Negen maanden cel voor verduisterende Terneuzenaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116163" data-url="/nieuws/116163/Negen-maanden-cel-voor-verduisterende-Terneuzenaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9bc54f570c13483e8db05291dc953fff/biggerthumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=M0gvwxaQt71W6LtjPfeN0Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9bc54f570c13483e8db05291dc953fff/thumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=M0gvwxaQt71W6LtjPfeN0Q2" src="https://imgz.rgcdn.nl/9bc54f570c13483e8db05291dc953fff/thumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=M0gvwxaQt71W6LtjPfeN0Q2" title="Rechtbank (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Negen maanden cel voor verduisterende Terneuzenaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116162/Biljetten-500-euro-in-trek-bij-de-bank-dan" title="Biljetten 500 euro in trek; bij de bank dan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116162" data-url="/nieuws/116162/Biljetten-500-euro-in-trek-bij-de-bank-dan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Biljetten 500 euro in trek; bij de bank dan (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/176b6299cc4f458e807dd6bc58b42176/biggerthumb/Biljetten-500-euro-in-trek-bij-de-bank-dan-foto-Omroep-Zeeland.jpg?v=8rk68q3Etjd69IxBK3mw4w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/176b6299cc4f458e807dd6bc58b42176/thumb/Biljetten-500-euro-in-trek-bij-de-bank-dan-foto-Omroep-Zeeland.jpg?v=8rk68q3Etjd69IxBK3mw4w2" src="https://imgz.rgcdn.nl/176b6299cc4f458e807dd6bc58b42176/thumb/Biljetten-500-euro-in-trek-bij-de-bank-dan-foto-Omroep-Zeeland.jpg?v=8rk68q3Etjd69IxBK3mw4w2" title="Biljetten 500 euro in trek; bij de bank dan (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Biljetten 500 euro in trek; bij de bank dan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116161/Ruim-25-000-euro-geincasseerd-bij-grote-verkeerscontrole" title="Ruim 25.000 euro ge&#239;ncasseerd bij grote verkeerscontrole">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116161" data-url="/nieuws/116161/Ruim-25-000-euro-geincasseerd-bij-grote-verkeerscontrole">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een eerdere controle in Kapelle (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/42972ff4a74640908efb320a93db03f2/biggerthumb/Een-eerdere-controle-in-Kapelle-foto-HV-Zeeland.jpg?v=uMRRiXq8aditZuLI3Dooyg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/42972ff4a74640908efb320a93db03f2/thumb/Een-eerdere-controle-in-Kapelle-foto-HV-Zeeland.jpg?v=uMRRiXq8aditZuLI3Dooyg2" src="https://imgz.rgcdn.nl/42972ff4a74640908efb320a93db03f2/thumb/Een-eerdere-controle-in-Kapelle-foto-HV-Zeeland.jpg?v=uMRRiXq8aditZuLI3Dooyg2" title="Een eerdere controle in Kapelle (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruim 25.000 euro ge&#239;ncasseerd bij grote verkeerscontrole
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116160/Politie-houdt-verdachte-van-geweldadige-beroving-aan" title="Politie houdt verdachte van geweldadige beroving aan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116160" data-url="/nieuws/116160/Politie-houdt-verdachte-van-geweldadige-beroving-aan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Handboeien (archief) (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fb159cac6f4b444d8518e0639abd8bd4/biggerthumb/Handboeien-archief-foto-Omroep-Zeeland.jpg?v=ngzEwK5IWs_--n0Q4IuNnQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fb159cac6f4b444d8518e0639abd8bd4/thumb/Handboeien-archief-foto-Omroep-Zeeland.jpg?v=ngzEwK5IWs_--n0Q4IuNnQ2" src="https://imgz.rgcdn.nl/fb159cac6f4b444d8518e0639abd8bd4/thumb/Handboeien-archief-foto-Omroep-Zeeland.jpg?v=ngzEwK5IWs_--n0Q4IuNnQ2" title="Handboeien (archief) (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie houdt verdachte van geweldadige beroving aan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116131/Hoek-houdt-het-lang-vol-tegen-PEC-Zwolle-maar-gaat-toch-onderuit" title="Hoek houdt het lang vol tegen PEC Zwolle maar gaat toch onderuit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116131" data-url="/nieuws/116131/Hoek-houdt-het-lang-vol-tegen-PEC-Zwolle-maar-gaat-toch-onderuit">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek houdt het lang vol tegen PEC Zwolle maar gaat toch onderuit (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/05ff79c297ec4db29dac1b48a056f99d/biggerthumb/Hoek-houdt-het-lang-vol-tegen-PEC-Zwolle-maar-gaat-toch-onderuit-foto-Orange-Pictures.jpg?v=-nEVIqqrh4QptiAo0-GsTg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/05ff79c297ec4db29dac1b48a056f99d/thumb/Hoek-houdt-het-lang-vol-tegen-PEC-Zwolle-maar-gaat-toch-onderuit-foto-Orange-Pictures.jpg?v=-nEVIqqrh4QptiAo0-GsTg2" src="https://imgz.rgcdn.nl/05ff79c297ec4db29dac1b48a056f99d/thumb/Hoek-houdt-het-lang-vol-tegen-PEC-Zwolle-maar-gaat-toch-onderuit-foto-Orange-Pictures.jpg?v=-nEVIqqrh4QptiAo0-GsTg2" title="Hoek houdt het lang vol tegen PEC Zwolle maar gaat toch onderuit (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek houdt het lang vol tegen PEC Zwolle maar gaat toch onderuit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116130/GOES-uitgeschakeld-in-KNVB-beker-na-ruime-nederlaag-tegen-SC-Cambuur" title="GOES uitgeschakeld in KNVB-beker na ruime nederlaag tegen SC Cambuur">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116130" data-url="/nieuws/116130/GOES-uitgeschakeld-in-KNVB-beker-na-ruime-nederlaag-tegen-SC-Cambuur">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De spelers van SC Cambuur juichen na een treffer (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/a78db1cbb4594b28adc02d60cf563c57/biggerthumb/De-spelers-van-SC-Cambuur-juichen-na-een-treffer-foto-Orange-Pictures.jpg?v=_LemGuM7THpKIs7qNqNAZg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a78db1cbb4594b28adc02d60cf563c57/thumb/De-spelers-van-SC-Cambuur-juichen-na-een-treffer-foto-Orange-Pictures.jpg?v=_LemGuM7THpKIs7qNqNAZg2" src="https://imgz.rgcdn.nl/a78db1cbb4594b28adc02d60cf563c57/thumb/De-spelers-van-SC-Cambuur-juichen-na-een-treffer-foto-Orange-Pictures.jpg?v=_LemGuM7THpKIs7qNqNAZg2" title="De spelers van SC Cambuur juichen na een treffer (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GOES uitgeschakeld in KNVB-beker na ruime nederlaag tegen SC Cambuur
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116124/Lees-hier-terug-hoe-Hoek-en-GOES-ten-onder-gingen-in-de-KNVB-beker" title="Lees hier terug hoe Hoek en GOES ten onder gingen in de KNVB-beker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116124" data-url="/nieuws/116124/Lees-hier-terug-hoe-Hoek-en-GOES-ten-onder-gingen-in-de-KNVB-beker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lees hier terug hoe Hoek en GOES ten onder gingen in de KNVB-beker (foto: René van der Vliet)" data-biggerthumb="https://imgz.rgcdn.nl/a83a33f13ba8486daffbfb77328fc6a9/biggerthumb/Lees-hier-terug-hoe-Hoek-en-GOES-ten-onder-gingen-in-de-KNVB-beker-foto-Rene-van-der-Vliet.jpg?v=gUEDBONbWLGitieNPIf1Aw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a83a33f13ba8486daffbfb77328fc6a9/thumb/Lees-hier-terug-hoe-Hoek-en-GOES-ten-onder-gingen-in-de-KNVB-beker-foto-Rene-van-der-Vliet.jpg?v=gUEDBONbWLGitieNPIf1Aw2" src="https://imgz.rgcdn.nl/a83a33f13ba8486daffbfb77328fc6a9/thumb/Lees-hier-terug-hoe-Hoek-en-GOES-ten-onder-gingen-in-de-KNVB-beker-foto-Rene-van-der-Vliet.jpg?v=gUEDBONbWLGitieNPIf1Aw2" title="Lees hier terug hoe Hoek en GOES ten onder gingen in de KNVB-beker (foto: René van der Vliet)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees hier terug hoe Hoek en GOES ten onder gingen in de KNVB-beker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116105/Hoek-en-GOES-maken-zich-op-voor-PEC-Zwolle-en-Cambuur-Leeuwarden" title="Hoek en GOES maken zich op voor PEC Zwolle en Cambuur Leeuwarden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116105" data-url="/nieuws/116105/Hoek-en-GOES-maken-zich-op-voor-PEC-Zwolle-en-Cambuur-Leeuwarden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De bekerwedstrijden Hoek-PEC Zwolle en GOES-Cambuur Leeuwarden zijn te volgen op de radio (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/26750003cd664c26942fd9449e991d2c/biggerthumb/De-bekerwedstrijden-Hoek-PEC-Zwolle-en-GOES-Cambuur-Leeuwarden-zijn-te-volgen-op-de-radio-foto-Orange-Pictures.jpg?v=LYhSNdl0vT3f-DJbsudYww2" data-news="true" data-thumb="https://imgz.rgcdn.nl/26750003cd664c26942fd9449e991d2c/thumb/De-bekerwedstrijden-Hoek-PEC-Zwolle-en-GOES-Cambuur-Leeuwarden-zijn-te-volgen-op-de-radio-foto-Orange-Pictures.jpg?v=LYhSNdl0vT3f-DJbsudYww2" src="https://imgz.rgcdn.nl/26750003cd664c26942fd9449e991d2c/thumb/De-bekerwedstrijden-Hoek-PEC-Zwolle-en-GOES-Cambuur-Leeuwarden-zijn-te-volgen-op-de-radio-foto-Orange-Pictures.jpg?v=LYhSNdl0vT3f-DJbsudYww2" title="De bekerwedstrijden Hoek-PEC Zwolle en GOES-Cambuur Leeuwarden zijn te volgen op de radio (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek en GOES maken zich op voor PEC Zwolle en Cambuur Leeuwarden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116101/Basketballer-Jobse-droomt-van-Olympische-Spelen-maar-snakt-ook-naar-einde-carriere" title="Basketballer Jobse droomt van Olympische Spelen, maar snakt ook naar einde carri&#232;re">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116101" data-url="/nieuws/116101/Basketballer-Jobse-droomt-van-Olympische-Spelen-maar-snakt-ook-naar-einde-carriere">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Basketballer Jobse droomt van Olympische Spelen, maar snakt ook naar einde carrière  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a9e7bf105633435e9c38863319c21ea8/biggerthumb/Basketballer-Jobse-droomt-van-Olympische-Spelen-maar-snakt-ook-naar-einde-carriere-foto-Omroep-Zeeland.jpg?v=q_-Jm7Aiq6LdEAko81hhww2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a9e7bf105633435e9c38863319c21ea8/thumb/Basketballer-Jobse-droomt-van-Olympische-Spelen-maar-snakt-ook-naar-einde-carriere-foto-Omroep-Zeeland.jpg?v=q_-Jm7Aiq6LdEAko81hhww2" src="https://imgz.rgcdn.nl/a9e7bf105633435e9c38863319c21ea8/thumb/Basketballer-Jobse-droomt-van-Olympische-Spelen-maar-snakt-ook-naar-einde-carriere-foto-Omroep-Zeeland.jpg?v=q_-Jm7Aiq6LdEAko81hhww2" title="Basketballer Jobse droomt van Olympische Spelen, maar snakt ook naar einde carrière  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Basketballer Jobse droomt van Olympische Spelen, maar snakt ook naar einde carri&#232;re
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.40.68.29351"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1572528756,
				signature: 'aeab84f8a82c14e123b7417cc4d1820ff2fa757f937118fb213a3d0a4ab2c79a3a808baa099808d5ebbfaa7db6b14cc4a69a0c89378b5e8b0a3d24990c8de7af'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#3c48f1c22c47474b88ec87b0fcb3b126', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>