<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<title>Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39; - Omroep Zeeland</title>
	<meta name="description" content="Rogier Veenstra (32) uit Middelburg werkt dit seizoen voor het eerst in zijn carri&#232;re in de Tweede Divisie. Bij ASWH uit Hendrik-Ido-Ambacht strijdt de jonge trainer tegen degradatie en leert hij veel bij. &#39;Ik heb de afgelopen vier maanden meer geleerd dan ooit tevoren&#39;, vertelt Veenstra in televisieprogramma De Derde Helft. Lieven Gevaert, de Belgische trainer van Hoek, is ook te gast. Net als zaalvoetbalinternational Said Bouzambou uit Oost-Souburg."/>
	<meta name="keywords" content="jan-jaap corr&#233;,rogier veenstra,said bouzambou,de derde helft,lieven gevaert"/>
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta name="version" content="1.40.69.29417"/>
		<link rel="canonical" href="/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren"/>
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren"/>
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.40.69.29417"/>
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css"/>
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.40.69.29417"/>
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.40.69.29417"/>
	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico"/>
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss"/>
		<meta name="apple-itunes-app" content="app-id=473931082"/>
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android"/>
			<meta property="fb:app_id" content="309401059510008"/>
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc"/>
			<meta name="article-id" content="116250"/>
		
	

		<meta property="og:title" content="Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;"/>
		<meta property="og:description" content="Rogier Veenstra (32) uit Middelburg werkt dit seizoen voor het eerst in zijn carri&#232;re in de Tweede Divisie. Bij ASWH uit Hendrik-Ido-Ambacht strijdt de jonge trainer tegen degradatie en leert hij veel bij. &#39;Ik heb de afgelopen vier maanden meer geleerd dan ooit tevoren&#39;, vertelt Veenstra in televisieprogramma De Derde Helft. Lieven Gevaert, de Belgische trainer van Hoek, is ook te gast. Net als zaalvoetbalinternational Said Bouzambou uit Oost-Souburg."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Jan-Jaap Corr&#233;"/>
					<meta property="og:article:tag" content="Rogier Veenstra"/>
					<meta property="og:article:tag" content="Said Bouzambou"/>
					<meta property="og:article:tag" content="De Derde Helft"/>
					<meta property="og:article:tag" content="Lieven Gevaert"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/opener/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/opener/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;"/>
	<meta name="twitter:description" content="Rogier Veenstra (32) uit Middelburg werkt dit seizoen voor het eerst in zijn carri&#232;re in de Tweede Divisie. Bij ASWH uit Hendrik-Ido-Ambacht strijdt de jonge trainer tegen degradatie en leert hij veel bij. &#39;Ik heb de afgelopen vier maanden meer geleerd dan ooit tevoren&#39;, vertelt Veenstra in televisieprogramma De Derde Helft. Lieven Gevaert, de Belgische trainer van Hoek, is ook te gast. Net als zaalvoetbalinternational Said Bouzambou uit Oost-Souburg."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/opener/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType =
			'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.40.69.29417"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>
			initGoogleTagManager('GTM-W8WCJ5H');
		</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.40.69.29417"/>
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css"/>
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


<header class="site-top">
	<div class="container">
		<div class="mobile-toggle-container visible-xs">
			<button class="menu-toggle">
				<span class="bar ">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar "></span>
				</span>
			</button>
		</div>

		<a href="/" class="site-logo">
			<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland"/>
			<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland"/>
			<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland"/>
			<span class="sr-only">Omroep Zeeland</span>
		</a>

		<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

		<ul class="current-info">
					<li class="info-item traffic ">
						<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
							<i>z</i> 0 km
						</a>
					</li>
					<li class="info-item weather ">
						<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
							<i>E</i> 14&deg;C
						</a>
					</li>


				<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
					<label for="mo-search-criteria">
						<i class="icon-zoeken"></i>
					</label>
				</li>
		</ul>
	</div>

	<form class="mo-search collapse" id="mo-search" action="/zoeken">
		<div class="form-group">
			<div class="input-group">
				<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..."/>
				<span class="input-group-btn">
					<button class="btn btn-default btn-search" type="submit">
						<i class="icon-zoeken"></i>
					</button>
				</span>
			</div>
		</div>
	</form>
</header>

<!-- OFFSCREEN MOBILE NAVIGATION -->
<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/storingen&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
</aside>

<div class="site-container">
	<div class="wrapper-mainnav affix-top hidden-xs">
		<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="d1f40f11-0f99-4fae-bf4d-c7901616f943" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7cbd2f2-28e7-44f5-8f34-5fa914b7efa4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="9334bf62-fbcc-4f31-b3c3-a4ea4c84a796" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4361da3a-5189-42ec-85fd-ca9945c63084" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4b267663-4156-4799-a30a-a29c986a88ae" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
			<div class="search-wrapper hidden-sm hidden-xs">
				<button class="to-top">
					<i class="icon-2arrows-medium"></i>
				</button>
				<form class="mainnav-search" action="/zoeken">
					<div class="form-group">
						<div class="input-group">
							<!-- should float right for correct positioning, and styled obviously -->
							<span class="input-group-btn">
								<button class="btn btn-search" type="submit">
									<i class="icon-zoeken"></i>
								</button>
							</span>
							<input type="text" name="query" id="search-criteria" class="form-control" placeholder="Zoeken..."/>
						</div>
					</div>
				</form>
			</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
		</nav>
	</div>


	<main class="site-main">
		

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren"},"headline":"Veenstra: 'Ik heb de afgelopen maanden meer geleerd dan ooit tevoren'","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/opener/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2","width":770,"height":433},"datePublished":"2019-11-04T18:18:42+01:00","dateModified":"2019-11-04T19:35:08.6759647+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Rogier Veenstra (32) uit Middelburg werkt dit seizoen voor het eerst in zijn carrière in de Tweede Divisie. Bij ASWH uit Hendrik-Ido-Ambacht strijdt de jonge trainer tegen degradatie en leert hij veel bij. 'Ik heb de afgelopen vier maanden meer geleerd dan ooit tevoren', vertelt Veenstra in televisieprogramma De Derde Helft. Lieven Gevaert, de Belgische trainer van Hoek, is ook te gast. Net als zaalvoetbalinternational Said Bouzambou uit Oost-Souburg. Na een succesvolle periode bij GOES (bekerwinst en promotie naar de Derde Divisie) is Veenstra nu voor het eerst buiten Zeeland werkzaam. ASWH promoveerde onverwachts naar de Tweede Divisie. Veenstra zegt dat hij de afgelopen periode veel geleerd heeft op het hoogste amateurniveau. &quot;Bij ASWH heb ik 27 selectiespelers en die vinden allemaal dat ze moeten spelen. Dat was bij GOES wel anders. Nu moet ik aan spelers vertellen waarom ze niet spelen. En daar komt bij dat we niet veel wedstrijden winnen. Dan vragen spelers zich eerder af waarom ik ze geen kans geef&quot;, merkt Veenstra.Lieven Gevaert stapte op het laatste moment in bij Hoek nadat toenmalig trainer Hugo Vandenheede opstapte. Gevaert vertelt aan presentator Jan-Jaap Corr&#233; dat het seizoen pas geslaagd is als Hoek promoveert naar de Tweede Divisie. &quot;Dat is wel &#233;&#233;n van de opdrachten die ik mee heb gekregen. Maar er was meer werk te doen bij Hoek. Ik denk zeker dat het mogelijk is om te promoveren.&quot;Veel goalsOnder Gevaert is Hoek tot nu toe de meest productieve ploeg in de Derde Divisie. De club scoorde al dertig keer in tien wedstrijden. &quot;Dat heeft ook wel met onze manier van spelen te maken denk ik. We spelen attractief voetbal&quot;, vindt Gevaert. De komende maand staat in het teken van ontmoetingen met de andere topploegen in de Derde Divisie. Hoek treft achtereenvolgens Harkemase Boys, Sparta Nijkerk en DVS'33. &quot;Dat zijn zes puntenwedstrijden, maar daarna komen ook nog heel veel wedstrijden. Onze competitie loopt tot eind mei.&quot;Said Bouzambou (29) uit Oost-Souburg werd vorige maand met Oranje uitgeschakeld voor deelname aan het wereldkampioenschap zaalvoetbal in 2020. Oranje speelde in een driekamp in Roemeni&#235; met 1-1 gelijk tegen het gastland; verloor met 0-5 van Kazachstan en speelde met 4-4 gelijk tegen Albani&#235;.&quot;Ontzettend zonde, want tegen Albani&#235; hadden we dik moeten winnen&quot;, aldus Bouzambou, die in 2014 zijn debuut maakte voor Oranje. Sinds die tijd speelde hij 47 interlands (veertien goals). Na de uitschakeling voor het WK moet Nederland zich richten op deelname aan het EK in 2022. Dat EK wordt in ons land gespeeld. &quot;Ik ben dan 32, dus ik hoop zeker dat ik dat toernooi nog mee kan maken. Daarnaast droom ik nog altijd van een transfer naar een internationale topcompetitie&quot;, zegt Bouzambou. In de rubriek '&#233;&#233;n-tweetje' stelt verslaggever Yorben Weststrate dit keer vragen aan Deni&#235;l van der Waal, speler van rugbyclub Oemoemenoe.En 'Razende Reporter' Frans van Pagee uit Yerseke heeft een bijzonder moment gefilmd bij de voetbalwedstrijd Wolfaartsdijk/Colijnsplaatse Boys JO17 tegen Bevelanders JO17. De Derde Helft wordt iedere maandag uitgezonden op Omroep Zeeland Televisie. De uitzending begint om 17.25 uur en wordt ieder uur herhaald."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27&url=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fqz1d&title=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27%3a+http%3a%2f%2fozld.nl%2fqz1d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/qz1d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 4 nov 2019, 18:18" datetime="2019-11-04T18:18:42.0000000+01:00">
								maandag 4 november 2019, 18:18
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27&url=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fqz1d&title=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27%3a+http%3a%2f%2fozld.nl%2fqz1d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/qz1d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Rogier Veenstra (32) uit Middelburg werkt dit seizoen voor het eerst in zijn carrière in de Tweede Divisie. Bij ASWH uit Hendrik-Ido-Ambacht strijdt de jonge trainer tegen degradatie en leert hij veel bij. 'Ik heb de afgelopen vier maanden meer geleerd dan ooit tevoren', vertelt Veenstra in televisieprogramma De Derde Helft. Lieven Gevaert, de Belgische trainer van Hoek, is ook te gast. Net als zaalvoetbalinternational Said Bouzambou uit Oost-Souburg.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/55883" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/55883?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Na een succesvolle periode bij GOES (bekerwinst en promotie naar de Derde Divisie) is Veenstra nu voor het eerst buiten Zeeland werkzaam. ASWH promoveerde onverwachts naar de Tweede Divisie. Veenstra zegt dat hij de afgelopen periode veel geleerd heeft op het hoogste amateurniveau. &quot;Bij ASWH heb ik 27 selectiespelers en die vinden allemaal dat ze moeten spelen. Dat was bij GOES wel anders. Nu moet ik aan spelers vertellen waarom ze niet spelen. En daar komt bij dat we niet veel wedstrijden winnen. Dan vragen spelers zich eerder af waarom ik ze geen kans geef&quot;, merkt Veenstra.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/a08efb9c2c444962b174878c40a29c11/opener/Lieven-Gevaert-foto-Omroep-Zeeland.jpg?v=cry09_--RW3j5oyeMkhYHQ2" /><div class="inlinemedia-title">Lieven Gevaert (foto: Omroep Zeeland)</div></div></p><p>Lieven Gevaert stapte op het laatste moment in bij Hoek nadat toenmalig trainer Hugo Vandenheede opstapte. Gevaert vertelt aan presentator Jan-Jaap Corr&#233; dat het seizoen pas geslaagd is als Hoek promoveert naar de Tweede Divisie. &quot;Dat is wel &#233;&#233;n van de opdrachten die ik mee heb gekregen. Maar er was meer werk te doen bij Hoek. Ik denk zeker dat het mogelijk is om te promoveren.&quot;</p><h2>Veel goals</h2><p>Onder Gevaert is Hoek tot nu toe de meest productieve ploeg in de Derde Divisie. De club scoorde al dertig keer in tien wedstrijden. &quot;Dat heeft ook wel met onze manier van spelen te maken denk ik. We spelen attractief voetbal&quot;, vindt Gevaert. De komende maand staat in het teken van ontmoetingen met de andere topploegen in de Derde Divisie. Hoek treft achtereenvolgens Harkemase Boys, Sparta Nijkerk en DVS'33. &quot;Dat zijn zes puntenwedstrijden, maar daarna komen ook nog heel veel wedstrijden. Onze competitie loopt tot eind mei.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/4d461ce162da4b7083881815c4edf12a/opener/Zaalvoetbal-Said-Bouzambou-foto-Omroep-Zeeland.jpg?v=AgdQZkZ6vB4Hi3-fkpIN4Q2" /><div class="inlinemedia-title">Zaalvoetbal Said Bouzambou (foto: Omroep Zeeland)</div></div></p><p>Said Bouzambou (29) uit Oost-Souburg werd vorige maand met Oranje uitgeschakeld voor deelname aan het wereldkampioenschap zaalvoetbal in 2020. Oranje speelde in een driekamp in Roemeni&#235; met 1-1 gelijk tegen het gastland; verloor met 0-5 van Kazachstan en speelde met 4-4 gelijk tegen Albani&#235;.</p><p>&quot;Ontzettend zonde, want tegen Albani&#235; hadden we dik moeten winnen&quot;, aldus Bouzambou, die in 2014 zijn debuut maakte voor Oranje. Sinds die tijd speelde hij 47 interlands (veertien goals). Na de uitschakeling voor het WK moet Nederland zich richten op deelname aan het EK in 2022. Dat EK wordt in ons land gespeeld. &quot;Ik ben dan 32, dus ik hoop zeker dat ik dat toernooi nog mee kan maken. Daarnaast droom ik nog altijd van een transfer naar een internationale topcompetitie&quot;, zegt Bouzambou. </p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/55884" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/55884?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>In de rubriek '&#233;&#233;n-tweetje' stelt verslaggever Yorben Weststrate dit keer vragen aan Deni&#235;l van der Waal, speler van rugbyclub Oemoemenoe.</p><p>En 'Razende Reporter' Frans van Pagee uit Yerseke heeft een bijzonder moment gefilmd bij de voetbalwedstrijd Wolfaartsdijk/Colijnsplaatse Boys JO17 tegen Bevelanders JO17. </p><mark><p>De Derde Helft wordt iedere maandag uitgezonden op Omroep Zeeland Televisie. De uitzending begint om 17.25 uur en wordt ieder uur herhaald.</p></mark></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Jan-Jaap%20Corr%C3%A9" class="tag">Jan-Jaap Corr&#233;</a>
                                        <a href="/tag/Rogier%20Veenstra" class="tag">Rogier Veenstra</a>
                                        <a href="/tag/Said%20Bouzambou" class="tag">Said Bouzambou</a>
                                        <a href="/tag/De%20Derde%20Helft" class="tag">De Derde Helft</a>
                                        <a href="/tag/Lieven%20Gevaert" class="tag">Lieven Gevaert</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27&url=http%3a%2f%2fozld.nl%2fqz1d" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fozld.nl%2fqz1d&title=Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item wa_btn">
			<a href="whatsapp://send?text=De+volgende+URL+wordt+met+je+gedeeld%3a+Veenstra%3a+%27Ik+heb+de+afgelopen+maanden+meer+geleerd+dan+ooit+tevoren%27%3a+http%3a%2f%2fozld.nl%2fqz1d" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="http://ozld.nl/qz1d" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-11974942';
			var disqus_title = 'Veenstra: &amp;#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&amp;#39;';
			var disqus_url = 'http://ozld.nl/qz1d';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="6cc96b152a5d466da844d9dedac793e9"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/115996/Stem-voor-de-Emergo-Publieksprijs" title="Emergo" onclick="handleClickEvent('TeaserClick', '/nieuws/115996/Stem-voor-de-Emergo-Publieksprijs');">
				<img alt="Emergo" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/00_BANNER_191014_emergo.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116220/Oppositie-Middelburg-Stel-besluit-Trekdijk-uit" title="Oppositie Middelburg: Stel besluit Trekdijk uit">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116220" data-url="/nieuws/116220/Oppositie-Middelburg-Stel-besluit-Trekdijk-uit">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oppositie Middelburg: Stel besluit Trekdijk uit (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b174c726b6734e2db36960a0a2bf67b4/biggerthumb/Oppositie-Middelburg-Stel-besluit-Trekdijk-uit-foto-Omroep-Zeeland.jpg?v=r6ZefcX4GrQunbNoFFAlVA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b174c726b6734e2db36960a0a2bf67b4/thumb/Oppositie-Middelburg-Stel-besluit-Trekdijk-uit-foto-Omroep-Zeeland.jpg?v=r6ZefcX4GrQunbNoFFAlVA2" src="https://imgz.rgcdn.nl/b174c726b6734e2db36960a0a2bf67b4/thumb/Oppositie-Middelburg-Stel-besluit-Trekdijk-uit-foto-Omroep-Zeeland.jpg?v=r6ZefcX4GrQunbNoFFAlVA2" title="Oppositie Middelburg: Stel besluit Trekdijk uit (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oppositie Middelburg: Stel besluit Trekdijk uit
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116230/Vastgelopen-schip-op-Oosterschelde" title="Vastgelopen schip op Oosterschelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116230" data-url="/nieuws/116230/Vastgelopen-schip-op-Oosterschelde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fbf96519f65a4dfa8909781b52036fa4/biggerthumb/foto-HV-Zeeland.jpg?v=L52CRI9tq-fgKNbpCBX6Eg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fbf96519f65a4dfa8909781b52036fa4/thumb/foto-HV-Zeeland.jpg?v=L52CRI9tq-fgKNbpCBX6Eg2" src="https://imgz.rgcdn.nl/fbf96519f65a4dfa8909781b52036fa4/thumb/foto-HV-Zeeland.jpg?v=L52CRI9tq-fgKNbpCBX6Eg2" title="(foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vastgelopen schip op Oosterschelde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116223/Dronken-slingerende-automobilist-aangehouden" title="Dronken, slingerende automobilist aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116223" data-url="/nieuws/116223/Dronken-slingerende-automobilist-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dronken, slingerende automobilist aangehouden (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/41c22bfbddfa45b091e8adce231584fc/biggerthumb/Dronken-slingerende-automobilist-aangehouden-foto-ANP.jpg?v=cvG13QocCucTyCbJvHWFqg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/41c22bfbddfa45b091e8adce231584fc/thumb/Dronken-slingerende-automobilist-aangehouden-foto-ANP.jpg?v=cvG13QocCucTyCbJvHWFqg2" src="https://imgz.rgcdn.nl/41c22bfbddfa45b091e8adce231584fc/thumb/Dronken-slingerende-automobilist-aangehouden-foto-ANP.jpg?v=cvG13QocCucTyCbJvHWFqg2" title="Dronken, slingerende automobilist aangehouden (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dronken, slingerende automobilist aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116229/Uitslagen-amateurvoetbal-zondag-3-november" title="Uitslagen amateurvoetbal zondag 3 november">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116229" data-url="/nieuws/116229/Uitslagen-amateurvoetbal-zondag-3-november">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/biggerthumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" src="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 3 november
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116204/Twee-nieuwe-verdachten-overval-Hrieps" title="Twee nieuwe verdachten overval Hrieps">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116204" data-url="/nieuws/116204/Twee-nieuwe-verdachten-overval-Hrieps">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De opbouw van Hrieps vanuit de lucht. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/99e17acf32e34a80a08339b63ea91b54/biggerthumb/De-opbouw-van-Hrieps-vanuit-de-lucht-foto-Omroep-Zeeland.jpg?v=OgXCKkUs-B_f4KDHgoBx-A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/99e17acf32e34a80a08339b63ea91b54/thumb/De-opbouw-van-Hrieps-vanuit-de-lucht-foto-Omroep-Zeeland.jpg?v=OgXCKkUs-B_f4KDHgoBx-A2" src="https://imgz.rgcdn.nl/99e17acf32e34a80a08339b63ea91b54/thumb/De-opbouw-van-Hrieps-vanuit-de-lucht-foto-Omroep-Zeeland.jpg?v=OgXCKkUs-B_f4KDHgoBx-A2" title="De opbouw van Hrieps vanuit de lucht. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee nieuwe verdachten overval Hrieps
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116228/VC-Vlissingen-speelt-voor-de-vierde-keer-gelijk" title="VC Vlissingen speelt voor de vierde keer gelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116228" data-url="/nieuws/116228/VC-Vlissingen-speelt-voor-de-vierde-keer-gelijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kevin Hollander (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/biggerthumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/thumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" src="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/thumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" title="Kevin Hollander (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VC Vlissingen speelt voor de vierde keer gelijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116254/Lawaaidemonstratie-in-Middelburg-Industrie-op-de-Trekdijk-Over-mijn-lijk" title="Lawaaidemonstratie in Middelburg, &#39;Industrie op de Trekdijk? Over mijn lijk!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116254" data-url="/nieuws/116254/Lawaaidemonstratie-in-Middelburg-Industrie-op-de-Trekdijk-Over-mijn-lijk">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lawaaidemonstratie in Middelburg, &#39;Industrie op de Trekdijk? Over mijn lijk!&#39;  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d05a7087bdf143ee8499b70f8ffab9cb/biggerthumb/Lawaaidemonstratie-in-Middelburg-Industrie-op-de-Trekdijk-Over-mijn-lijk-foto-Omroep-Zeeland.jpg?v=jkmZGrnzU1bxasuvQQxZZQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d05a7087bdf143ee8499b70f8ffab9cb/thumb/Lawaaidemonstratie-in-Middelburg-Industrie-op-de-Trekdijk-Over-mijn-lijk-foto-Omroep-Zeeland.jpg?v=jkmZGrnzU1bxasuvQQxZZQ2" src="https://imgz.rgcdn.nl/d05a7087bdf143ee8499b70f8ffab9cb/thumb/Lawaaidemonstratie-in-Middelburg-Industrie-op-de-Trekdijk-Over-mijn-lijk-foto-Omroep-Zeeland.jpg?v=jkmZGrnzU1bxasuvQQxZZQ2" title="Lawaaidemonstratie in Middelburg, &#39;Industrie op de Trekdijk? Over mijn lijk!&#39;  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lawaaidemonstratie in Middelburg, &#39;Industrie op de Trekdijk? Over mijn lijk!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116253/Station-Goes-enige-tijd-afgesloten-door-gasflessen-treinverkeer-stilgelegd" title="Station Goes enige tijd afgesloten door gasflessen, treinverkeer stilgelegd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116253" data-url="/nieuws/116253/Station-Goes-enige-tijd-afgesloten-door-gasflessen-treinverkeer-stilgelegd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/2db8494398254c97a6d2d4a122686c4d/biggerthumb/foto-HV-Zeeland.jpg?v=MzCK1JTIPfH3IOn2Ppw2Sg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2db8494398254c97a6d2d4a122686c4d/thumb/foto-HV-Zeeland.jpg?v=MzCK1JTIPfH3IOn2Ppw2Sg2" src="https://imgz.rgcdn.nl/2db8494398254c97a6d2d4a122686c4d/thumb/foto-HV-Zeeland.jpg?v=MzCK1JTIPfH3IOn2Ppw2Sg2" title="(foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Station Goes enige tijd afgesloten door gasflessen, treinverkeer stilgelegd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116252/Arrenslee-nieuwste-aanwinst-Watersnoodmuseum" title="Arrenslee nieuwste aanwinst Watersnoodmuseum">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116252" data-url="/nieuws/116252/Arrenslee-nieuwste-aanwinst-Watersnoodmuseum">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De arrenslee in de Campveerse Poort (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a6f122b736a440d0aba5af164fd35a5b/biggerthumb/De-arrenslee-in-de-Campveerse-Poort-foto-Omroep-Zeeland.jpg?v=mpIcIfir_JZUFPYsvlmS7A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a6f122b736a440d0aba5af164fd35a5b/thumb/De-arrenslee-in-de-Campveerse-Poort-foto-Omroep-Zeeland.jpg?v=mpIcIfir_JZUFPYsvlmS7A2" src="https://imgz.rgcdn.nl/a6f122b736a440d0aba5af164fd35a5b/thumb/De-arrenslee-in-de-Campveerse-Poort-foto-Omroep-Zeeland.jpg?v=mpIcIfir_JZUFPYsvlmS7A2" title="De arrenslee in de Campveerse Poort (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Arrenslee nieuwste aanwinst Watersnoodmuseum
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116251/Vrachtwagen-op-z-n-kant-in-de-sloot" title="Vrachtwagen op z&#39;n kant in de sloot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116251" data-url="/nieuws/116251/Vrachtwagen-op-z-n-kant-in-de-sloot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/c9d8a712f4334ae2a303414c10cdb31e/biggerthumb/foto-HV-Zeeland.jpg?v=oITj35DZP7aOsqCx7pxQ8w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c9d8a712f4334ae2a303414c10cdb31e/thumb/foto-HV-Zeeland.jpg?v=oITj35DZP7aOsqCx7pxQ8w2" src="https://imgz.rgcdn.nl/c9d8a712f4334ae2a303414c10cdb31e/thumb/foto-HV-Zeeland.jpg?v=oITj35DZP7aOsqCx7pxQ8w2" title="(foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrachtwagen op z&#39;n kant in de sloot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/116241/Shirin-van-Anrooij-en-Tim-van-Dijke-in-selectie-EK-Veldrijden" title="Shirin van Anrooij en Tim van Dijke in selectie EK Veldrijden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116241" data-url="/nieuws/116241/Shirin-van-Anrooij-en-Tim-van-Dijke-in-selectie-EK-Veldrijden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij werd eerder dit jaar in Alkmaar al Europees kampioen tijdrijden bij de junioren (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/2152f4a367324f15a4dd70bdfe5f8a6f/biggerthumb/Shirin-van-Anrooij-werd-eerder-dit-jaar-in-Alkmaar-al-Europees-kampioen-tijdrijden-bij-de-junioren-foto-Orange-Pictures.jpg?v=1DkSu7s-VdiOoU3UiRd2ow2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2152f4a367324f15a4dd70bdfe5f8a6f/thumb/Shirin-van-Anrooij-werd-eerder-dit-jaar-in-Alkmaar-al-Europees-kampioen-tijdrijden-bij-de-junioren-foto-Orange-Pictures.jpg?v=1DkSu7s-VdiOoU3UiRd2ow2" src="https://imgz.rgcdn.nl/2152f4a367324f15a4dd70bdfe5f8a6f/thumb/Shirin-van-Anrooij-werd-eerder-dit-jaar-in-Alkmaar-al-Europees-kampioen-tijdrijden-bij-de-junioren-foto-Orange-Pictures.jpg?v=1DkSu7s-VdiOoU3UiRd2ow2" title="Shirin van Anrooij werd eerder dit jaar in Alkmaar al Europees kampioen tijdrijden bij de junioren (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Shirin van Anrooij en Tim van Dijke in selectie EK Veldrijden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren" title="Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116250" data-url="/nieuws/116250/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/biggerthumb/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/thumb/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2" src="https://imgz.rgcdn.nl/7f86334628da4ec5bcaeba00b65ab7d4/thumb/Veenstra-Ik-heb-de-afgelopen-maanden-meer-geleerd-dan-ooit-tevoren-foto-Omroep-Zeeland.jpg?v=bdarlmP_hXM_0xgTVxTFwg2" title="Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veenstra: &#39;Ik heb de afgelopen maanden meer geleerd dan ooit tevoren&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116229/Uitslagen-amateurvoetbal-zondag-3-november" title="Uitslagen amateurvoetbal zondag 3 november">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116229" data-url="/nieuws/116229/Uitslagen-amateurvoetbal-zondag-3-november">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/biggerthumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" src="https://imgz.rgcdn.nl/1c4c5e4671dd41a4832473a813514a19/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=m2wWC5Q5FME7zTboz2PlRA2" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 3 november
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116228/VC-Vlissingen-speelt-voor-de-vierde-keer-gelijk" title="VC Vlissingen speelt voor de vierde keer gelijk">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116228" data-url="/nieuws/116228/VC-Vlissingen-speelt-voor-de-vierde-keer-gelijk">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kevin Hollander (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/biggerthumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/thumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" src="https://imgz.rgcdn.nl/af49c6ca9a0d4cbdb81db948786a2cc3/thumb/Kevin-Hollander-foto-Paul-ten-Hacken.jpg?v=jNXVpJ4pf499i7S41AQX0A2" title="Kevin Hollander (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					VC Vlissingen speelt voor de vierde keer gelijk
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116227/Achtste-plek-voor-Van-Anrooij-in-modderig-Ruddervoorde" title="Achtste plek voor Van Anrooij in modderig Ruddervoorde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116227" data-url="/nieuws/116227/Achtste-plek-voor-Van-Anrooij-in-modderig-Ruddervoorde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij  (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/biggerthumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/thumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" src="https://imgz.rgcdn.nl/7c86e290e5534a12a68a93c4563a34cf/thumb/Shirin-van-Anrooij-foto-Orange-Pictures.jpg?v=Jrjjpk6gwF5HWo1AjC_6MA2" title="Shirin van Anrooij  (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Achtste plek voor Van Anrooij in modderig Ruddervoorde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
	</main>

	<footer class="site-bottom hidden-sm hidden-xs">
		<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
		</div>
		<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
		</div>
	</footer>
</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js">
                  </script><![endif]-->
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="/Content/Scripts/body.bundle.min.js?v=1.40.69.29417"></script>





	<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
	<script>
		initPrimedIo({
			id: 'zeeland',
			publicKey: '35ea910d8d6facc86013837e',
			connectionString: 'https://gw.regiolab.primed.io:443',
			trackingConnectionString: 'https://collector.regiolab.primed.io:443',
			enableRecommendations: 'False',
			nonce: 1572899669,
			signature: 'e60570880088c4bde0232e12db3da3086d143ce9a68ea50f9bf28e30a1142d4664296321f0da5bf1dce02e615e59654212319dc33ffe70ecdede394e3363903b'
		});
	</script>

<script type="text/javascript">$(document).ready(function(){checkWhatsApp();checkWhatsApp();checkWhatsApp();initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#6cc96b152a5d466da844d9dedac793e9', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>




<script type="text/javascript">
	WebFontConfig = {
		google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
</body>
</html>