<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39; - Omroep Zeeland</title>
	<meta name="description" content="Na tien jaar gaan de deuren van jeugdinstelling De Vliethoeve in Kortgene, definitief dicht. De enige gesloten instelling voor jongeren met ernstige gedragsproblemen in Zeeland sluit door minder vraag naar deze zware vorm van zorg." />
	<meta name="keywords" content="sluiting,kortgene,jeugdzorg,vliethoeve" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.10.29996" />
		<link rel="canonical" href="/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.42.10.29996" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/2c61bd385d8f49ec8c146fbfa252dda2/opener/Levi-woont-bij-zijn-moeder-in-Sint-Maartensdijk-foto-Omroep-Zeeland.jpg?v=K9sQhAJ7-DRTvQWvPEdPZw2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/a0015fe9aefe48dbac2a1bc9808691f8/opener/Levi-op-het-terrein-van-de-Vliethoeve-in-2015-foto-Omroep-Zeeland.jpg?v=rH27Z-niU2rgriMdDSwDgQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
			<meta name="article-id" content="117267" />
		
	

		<meta property="og:title" content="Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;"/>
		<meta property="og:description" content="Na tien jaar gaan de deuren van jeugdinstelling De Vliethoeve in Kortgene, definitief dicht. De enige gesloten instelling voor jongeren met ernstige gedragsproblemen in Zeeland sluit door minder vraag naar deze zware vorm van zorg."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="sluiting"/>
					<meta property="og:article:tag" content="Kortgene"/>
					<meta property="og:article:tag" content="jeugdzorg"/>
					<meta property="og:article:tag" content="Vliethoeve"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/opener/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/opener/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
			<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;"/>
	<meta name="twitter:description" content="Na tien jaar gaan de deuren van jeugdinstelling De Vliethoeve in Kortgene, definitief dicht. De enige gesloten instelling voor jongeren met ernstige gedragsproblemen in Zeeland sluit door minder vraag naar deze zware vorm van zorg."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/opener/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.10.29996"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.42.10.29996" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sporthttps://www.omroepzeeland.nl/trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="cdc2027f-1b43-4721-a006-1f1d3da74593" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a1985cdd-a86f-4e82-a3f7-eae10b1a56e1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="8d4e4577-de79-45da-a6e2-31ffe604f911" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b9b10ac0-7081-46f4-8160-dfff6e19f67a" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4ac43d16-5d7c-419d-bb57-0e98e0a47c49" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd"},"headline":"Oud-bewoner Vliethoeve blikt terug: 'Vijftig keer weggelopen, maar ook veel geleerd'","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/opener/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2","width":770,"height":433},"datePublished":"2019-12-31T14:41:20+01:00","dateModified":"2019-12-31T14:41:28.7660854+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Na tien jaar gaan de deuren van jeugdinstelling De Vliethoeve in Kortgene, definitief dicht. De enige gesloten instelling voor jongeren met ernstige gedragsproblemen in Zeeland sluit door minder vraag naar deze zware vorm van zorg. In 2015 interviewde verslaggever Mercy Kamermans de toen 14-jarige Levi Ducaneaux die destijds bij De Vliethoeve woonde. Nu hij achttien is, gaat ze opnieuw bij hem langs.Het gaat goed met Levi, hoewel de afgelopen jaren niet zonder hobbels verliepen. &quot;Nadat ik anderhalf jaar bij De Vliethoeve heb gewoond, ben ik naar een open groep gegaan. Daar is het fout gegaan. Ik ben toen opnieuw voor een jaar in De Vliethoeve geplaatst. Na wat omzwervingen woon ik nu bij mijn moeder in Sint-Maartensdijk.&quot;In 2015 liep hij door de vele ruzies nog weg bij zijn moeder, maar het contact tussen de twee verloopt nu stukken beter volgens Levi. &quot;We doen veel leuke dingen samen.&quot;Stress en woedeE&#233;n van de zaken waar Levi aan moest werken tijdens zijn tijd bij De Vliethoeve was het onder controle krijgen van stress en woede. &quot;Dat is wel gelukt. Nu praat ik er meer over waardoor ik minder snel boos word.&quot;Levi's moeder, Debbie, bevestigt dat. &quot;Levi is een stuk rustiger geworden en denkt meer na voor hij iets doet. Drinken en drugs, wat eerder tot problemen leidde, heeft hij nu onder controle.&quot;Levi kijkt met gemengde gevoelens terug op zijn tijd bij de gesloten jeugdinstelling in Kortgene. &quot;Aan de ene kant was het een leuke tijd. We ondernamen veel activiteiten met de groep en ik heb veel domme dingetjes uitgevreten. Ik ben in totaal vijftig keer weggelopen. Soms voor een uurtje en soms een hele nacht, maar ik mocht altijd terugkomen.&quot;Maar er waren ook minder leuke dingen bij De Vliethoeve. &quot;De grootste stoorfactor vond ik de vele wisselingen in de groepsleiding. Elke keer weer nieuwe gezichten.&quot;De achttienjarige Levi heeft inmiddels een horecadiploma &#233;n zijn rijbewijs behaald. Zijn toekomst heeft hij al een beetje uitgestippeld. &quot;Het liefst zou ik bus- of vrachtwagenchauffeur worden. En op den duur een mooie auto voor de deur en mijn eigen huisje.&quot;Lees ook:Jeugdinstelling de Vliethoeve sluit na tien roerige jaren de deuren'Ik kan nu beter omgaan met stress en woede'"}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27&url=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fxMzo&title=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oud-bewoner%20Vliethoeve%20blikt%20terug%3a%20%27Vijftig%20keer%20weggelopen%2c%20maar%20ook%20veel%20geleerd%27 https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/xMzo" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="di 31 dec 2019, 14:41" datetime="2019-12-31T14:41:20.0000000+01:00">
								dinsdag 31 december 2019, 14:41
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27&url=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fxMzo&title=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oud-bewoner%20Vliethoeve%20blikt%20terug%3a%20%27Vijftig%20keer%20weggelopen%2c%20maar%20ook%20veel%20geleerd%27 https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/xMzo" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Na tien jaar gaan de deuren van jeugdinstelling De Vliethoeve in Kortgene, definitief dicht. De enige gesloten instelling voor jongeren met ernstige gedragsproblemen in Zeeland sluit door minder vraag naar deze zware vorm van zorg.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p>In 2015 interviewde verslaggever Mercy Kamermans de toen 14-jarige Levi Ducaneaux die destijds bij De Vliethoeve woonde. Nu hij achttien is, gaat ze opnieuw bij hem langs.</p><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/56384" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/56384?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Het gaat goed met Levi, hoewel de afgelopen jaren niet zonder hobbels verliepen. &quot;Nadat ik anderhalf jaar bij De Vliethoeve heb gewoond, ben ik naar een open groep gegaan. Daar is het fout gegaan. Ik ben toen opnieuw voor een jaar in De Vliethoeve geplaatst. Na wat omzwervingen woon ik nu bij mijn moeder in Sint-Maartensdijk.&quot;</p><p>In 2015 liep hij door de vele ruzies nog weg bij zijn moeder, maar het contact tussen de twee verloopt nu stukken beter volgens Levi. &quot;We doen veel leuke dingen samen.&quot;</p><h2>Stress en woede</h2><p>E&#233;n van de zaken waar Levi aan moest werken tijdens zijn tijd bij De Vliethoeve was het onder controle krijgen van stress en woede. &quot;Dat is wel gelukt. Nu praat ik er meer over waardoor ik minder snel boos word.&quot;</p><p>Levi's moeder, Debbie, bevestigt dat. &quot;Levi is een stuk rustiger geworden en denkt meer na voor hij iets doet. Drinken en drugs, wat eerder tot problemen leidde, heeft hij nu onder controle.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/2c61bd385d8f49ec8c146fbfa252dda2/opener/Levi-woont-bij-zijn-moeder-in-Sint-Maartensdijk-foto-Omroep-Zeeland.jpg?v=K9sQhAJ7-DRTvQWvPEdPZw2" /><div class="inlinemedia-title">Levi woont bij zijn moeder in Sint-Maartensdijk (foto: Omroep Zeeland)</div></div></p><p>Levi kijkt met gemengde gevoelens terug op zijn tijd bij de gesloten jeugdinstelling in Kortgene. &quot;Aan de ene kant was het een leuke tijd. We ondernamen veel activiteiten met de groep en ik heb veel domme dingetjes uitgevreten. Ik ben in totaal vijftig keer weggelopen. Soms voor een uurtje en soms een hele nacht, maar ik mocht altijd terugkomen.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/a0015fe9aefe48dbac2a1bc9808691f8/opener/Levi-op-het-terrein-van-de-Vliethoeve-in-2015-foto-Omroep-Zeeland.jpg?v=rH27Z-niU2rgriMdDSwDgQ2" /><div class="inlinemedia-title">Levi op het terrein van de Vliethoeve in 2015 (foto: Omroep Zeeland)</div></div></p><p>Maar er waren ook minder leuke dingen bij De Vliethoeve. &quot;De grootste stoorfactor vond ik de vele wisselingen in de groepsleiding. Elke keer weer nieuwe gezichten.&quot;</p><p>De achttienjarige Levi heeft inmiddels een horecadiploma &#233;n zijn rijbewijs behaald. Zijn toekomst heeft hij al een beetje uitgestippeld. &quot;Het liefst zou ik bus- of vrachtwagenchauffeur worden. En op den duur een mooie auto voor de deur en mijn eigen huisje.&quot;</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/117249/Jeugdinstelling-de-Vliethoeve-sluit-na-tien-roerige-jaren-de-deuren" title="Jeugdinstelling de Vliethoeve sluit na tien roerige jaren de deuren">Jeugdinstelling de Vliethoeve sluit na tien roerige jaren de deuren</a></li><li><a href="https://www.omroepzeeland.nl/nieuws/85906/Ik-kan-nu-beter-omgaan-met-stress-en-woede" title="'Ik kan nu beter omgaan met stress en woede'">'Ik kan nu beter omgaan met stress en woede'</a></li></ul><p></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/sluiting" class="tag">sluiting</a>
                                        <a href="/tag/Kortgene" class="tag">Kortgene</a>
                                        <a href="/tag/jeugdzorg" class="tag">jeugdzorg</a>
                                        <a href="/tag/Vliethoeve" class="tag">Vliethoeve</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27&url=https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fxMzo&title=Oud-bewoner+Vliethoeve+blikt+terug%3a+%27Vijftig+keer+weggelopen%2c+maar+ook+veel+geleerd%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Oud-bewoner%20Vliethoeve%20blikt%20terug%3a%20%27Vijftig%20keer%20weggelopen%2c%20maar%20ook%20veel%20geleerd%27 https%3a%2f%2fozld.nl%2fxMzo" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/xMzo" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12105190';
			var disqus_title = 'Oud-bewoner Vliethoeve blikt terug: &amp;#39;Vijftig keer weggelopen, maar ook veel geleerd&amp;#39;';
			var disqus_url = 'https://ozld.nl/xMzo';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="1c2ed43c1e6e4bd48f755155c4008585"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zeeuwsedocumentaireweek" title="ZDW" onclick="handleClickEvent('TeaserClick', '/zeeuwsedocumentaireweek');">
				<img alt="ZDW" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_191129_ZDW.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117240/Middelburgse-Nina-uit-Heel-Holland-Bakt" title="Middelburgse Nina uit Heel Holland Bakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117240" data-url="/nieuws/117240/Middelburgse-Nina-uit-Heel-Holland-Bakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nina Nikše Maričić uit Middelburg doet dit jaar mee aan Heel Holland Bakt (foto: Omroep Max)" data-biggerthumb="https://imgz.rgcdn.nl/eb5f191fba274562a88d6d9e0fe37c73/biggerthumb/Nina-Nikše-Maričić-uit-Middelburg-doet-dit-jaar-mee-aan-Heel-Holland-Bakt-foto-Omroep-Max.jpg?v=hU2jlu0JQMiTorxUDHVdlw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/eb5f191fba274562a88d6d9e0fe37c73/thumb/Nina-Nikše-Maričić-uit-Middelburg-doet-dit-jaar-mee-aan-Heel-Holland-Bakt-foto-Omroep-Max.jpg?v=hU2jlu0JQMiTorxUDHVdlw2" src="https://imgz.rgcdn.nl/eb5f191fba274562a88d6d9e0fe37c73/thumb/Nina-Nikše-Maričić-uit-Middelburg-doet-dit-jaar-mee-aan-Heel-Holland-Bakt-foto-Omroep-Max.jpg?v=hU2jlu0JQMiTorxUDHVdlw2" title="Nina Nikše Maričić uit Middelburg doet dit jaar mee aan Heel Holland Bakt (foto: Omroep Max)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Middelburgse Nina uit Heel Holland Bakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117236/Emoties-lopen-hoog-op-bij-huurders-camping-We-gaan-de-krachten-bundelen" title="Emoties lopen hoog op bij huurders camping; &#39;We gaan de krachten bundelen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117236" data-url="/nieuws/117236/Emoties-lopen-hoog-op-bij-huurders-camping-We-gaan-de-krachten-bundelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emoties lopen hoog op bij huurders camping; &#39;We gaan de krachten bundelen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/729294618f8e4e8b945b3dfd8740ddbc/biggerthumb/Emoties-lopen-hoog-op-bij-huurders-camping-We-gaan-de-krachten-bundelen-foto-Omroep-Zeeland.jpg?v=6fzkDKxe9QYga6DNwMuq9A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/729294618f8e4e8b945b3dfd8740ddbc/thumb/Emoties-lopen-hoog-op-bij-huurders-camping-We-gaan-de-krachten-bundelen-foto-Omroep-Zeeland.jpg?v=6fzkDKxe9QYga6DNwMuq9A2" src="https://imgz.rgcdn.nl/729294618f8e4e8b945b3dfd8740ddbc/thumb/Emoties-lopen-hoog-op-bij-huurders-camping-We-gaan-de-krachten-bundelen-foto-Omroep-Zeeland.jpg?v=6fzkDKxe9QYga6DNwMuq9A2" title="Emoties lopen hoog op bij huurders camping; &#39;We gaan de krachten bundelen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emoties lopen hoog op bij huurders camping; &#39;We gaan de krachten bundelen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117242/Ravage-door-vuurwerkbom-in-Sluiskil" title="Ravage door vuurwerkbom in Sluiskil">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117242" data-url="/nieuws/117242/Ravage-door-vuurwerkbom-in-Sluiskil">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk ontploft (archief) (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/00ecba9d6fd44762b9d7ed5338544f88/biggerthumb/Vuurwerk-ontploft-archief-foto-Omroep-Zeeland.jpg?v=JSea0EYJBFjd1Asgn1kpoQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/00ecba9d6fd44762b9d7ed5338544f88/thumb/Vuurwerk-ontploft-archief-foto-Omroep-Zeeland.jpg?v=JSea0EYJBFjd1Asgn1kpoQ2" src="https://imgz.rgcdn.nl/00ecba9d6fd44762b9d7ed5338544f88/thumb/Vuurwerk-ontploft-archief-foto-Omroep-Zeeland.jpg?v=JSea0EYJBFjd1Asgn1kpoQ2" title="Vuurwerk ontploft (archief) (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ravage door vuurwerkbom in Sluiskil
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117253/Roompot-Standplaatshouders-eerder-informeren-kon-niet-door-stikstofproblematiek" title="Roompot: &#39;Standplaatshouders eerder informeren kon niet door stikstofproblematiek&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117253" data-url="/nieuws/117253/Roompot-Standplaatshouders-eerder-informeren-kon-niet-door-stikstofproblematiek">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Camping Zeebad in Breskens (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9853fee002c046d78a3fcfdae306af88/biggerthumb/Camping-Zeebad-in-Breskens-foto-Omroep-Zeeland.jpg?v=JQD0W-164jSZjsE4mLzRHA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9853fee002c046d78a3fcfdae306af88/thumb/Camping-Zeebad-in-Breskens-foto-Omroep-Zeeland.jpg?v=JQD0W-164jSZjsE4mLzRHA2" src="https://imgz.rgcdn.nl/9853fee002c046d78a3fcfdae306af88/thumb/Camping-Zeebad-in-Breskens-foto-Omroep-Zeeland.jpg?v=JQD0W-164jSZjsE4mLzRHA2" title="Camping Zeebad in Breskens (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roompot: &#39;Standplaatshouders eerder informeren kon niet door stikstofproblematiek&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117239/Tranen-Van-Anrooij-na-pech-en-misverstand-in-Diegem" title="Tranen Van Anrooij na pech en misverstand in Diegem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117239" data-url="/nieuws/117239/Tranen-Van-Anrooij-na-pech-en-misverstand-in-Diegem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij (archief) (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/biggerthumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/thumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" src="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/thumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" title="Shirin van Anrooij (archief) (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tranen Van Anrooij na pech en misverstand in Diegem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117258/Deze-sporters-maken-kans-op-de-Zeeuwse-sportprijzen" title="Deze sporters maken kans op de Zeeuwse sportprijzen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117258" data-url="/nieuws/117258/Deze-sporters-maken-kans-op-de-Zeeuwse-sportprijzen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Genomineerden Sportman van het jaar: Milan Vader, Hans Peter Minderhoud en Antwan Tolhoek  (vlnr) (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/biggerthumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/thumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" src="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/thumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" title="Genomineerden Sportman van het jaar: Milan Vader, Hans Peter Minderhoud en Antwan Tolhoek  (vlnr) (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze sporters maken kans op de Zeeuwse sportprijzen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd" title="Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117267" data-url="/nieuws/117267/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;   (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/biggerthumb/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/thumb/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2" src="https://imgz.rgcdn.nl/490080eaf00d48d8848daab0f0bcb5c7/thumb/Oud-bewoner-Vliethoeve-blikt-terug-Vijftig-keer-weggelopen-maar-ook-veel-geleerd-foto-Omroep-Zeeland.jpg?v=1ll3ooknVthBOvWh9eRY8g2" title="Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;   (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Oud-bewoner Vliethoeve blikt terug: &#39;Vijftig keer weggelopen, maar ook veel geleerd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117266/Vuurwerkbom-Sluiskil-twee-mannen-opgepakt" title="Vuurwerkbom Sluiskil: twee mannen opgepakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117266" data-url="/nieuws/117266/Vuurwerkbom-Sluiskil-twee-mannen-opgepakt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zwaar (illegaal) vuurwerk (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/11ef1104b2ae4ca08bab5e6e10e5d36b/biggerthumb/Zwaar-illegaal-vuurwerk-foto-ANP.jpg?v=9b4SEcST8BViLGizfQwA_w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/11ef1104b2ae4ca08bab5e6e10e5d36b/thumb/Zwaar-illegaal-vuurwerk-foto-ANP.jpg?v=9b4SEcST8BViLGizfQwA_w2" src="https://imgz.rgcdn.nl/11ef1104b2ae4ca08bab5e6e10e5d36b/thumb/Zwaar-illegaal-vuurwerk-foto-ANP.jpg?v=9b4SEcST8BViLGizfQwA_w2" title="Zwaar (illegaal) vuurwerk (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vuurwerkbom Sluiskil: twee mannen opgepakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117265/Dit-is-het-meest-gelezen-Zeeuwse-nieuws-in-2019" title="Dit is het meest gelezen Zeeuwse nieuws in 2019">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117265" data-url="/nieuws/117265/Dit-is-het-meest-gelezen-Zeeuwse-nieuws-in-2019">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit is het meest gelezen Zeeuwse nieuws in 2019 (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/cb11f4a2555f4d29831848878400a261/biggerthumb/Dit-is-het-meest-gelezen-Zeeuwse-nieuws-in-2019-foto-Omroep-Zeeland.jpg?v=ZjyXlwZjGNhtuuzYU9_ZKg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/cb11f4a2555f4d29831848878400a261/thumb/Dit-is-het-meest-gelezen-Zeeuwse-nieuws-in-2019-foto-Omroep-Zeeland.jpg?v=ZjyXlwZjGNhtuuzYU9_ZKg2" src="https://imgz.rgcdn.nl/cb11f4a2555f4d29831848878400a261/thumb/Dit-is-het-meest-gelezen-Zeeuwse-nieuws-in-2019-foto-Omroep-Zeeland.jpg?v=ZjyXlwZjGNhtuuzYU9_ZKg2" title="Dit is het meest gelezen Zeeuwse nieuws in 2019 (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dit is het meest gelezen Zeeuwse nieuws in 2019
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117264/Dodelijk-bedrijfsongeval-bij-boerderij-Scherpenisse" title="Dodelijk bedrijfsongeval bij boerderij Scherpenisse">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117264" data-url="/nieuws/117264/Dodelijk-bedrijfsongeval-bij-boerderij-Scherpenisse">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dodelijk bedrijfsongeval bij boerderij Scherpenisse (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/24e0adda1e064cfbbc70d100c6b15617/biggerthumb/Dodelijk-bedrijfsongeval-bij-boerderij-Scherpenisse-foto-HV-Zeeland.jpg?v=wV4fZVZDkaa7tmv0BA8ZBg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/24e0adda1e064cfbbc70d100c6b15617/thumb/Dodelijk-bedrijfsongeval-bij-boerderij-Scherpenisse-foto-HV-Zeeland.jpg?v=wV4fZVZDkaa7tmv0BA8ZBg2" src="https://imgz.rgcdn.nl/24e0adda1e064cfbbc70d100c6b15617/thumb/Dodelijk-bedrijfsongeval-bij-boerderij-Scherpenisse-foto-HV-Zeeland.jpg?v=wV4fZVZDkaa7tmv0BA8ZBg2" title="Dodelijk bedrijfsongeval bij boerderij Scherpenisse (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dodelijk bedrijfsongeval bij boerderij Scherpenisse
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117258/Deze-sporters-maken-kans-op-de-Zeeuwse-sportprijzen" title="Deze sporters maken kans op de Zeeuwse sportprijzen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117258" data-url="/nieuws/117258/Deze-sporters-maken-kans-op-de-Zeeuwse-sportprijzen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Genomineerden Sportman van het jaar: Milan Vader, Hans Peter Minderhoud en Antwan Tolhoek  (vlnr) (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/biggerthumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/thumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" src="https://imgz.rgcdn.nl/88c2c8081930466da59523f254610f2f/thumb/Genomineerden-Sportman-van-het-jaar-Milan-Vader-Hans-Peter-Minderhoud-en-Antwan-Tolhoek-vlnr-foto-Orange-Pictures.jpg?v=ZNmHMbsIBU1jb86Ta8v6AA2" title="Genomineerden Sportman van het jaar: Milan Vader, Hans Peter Minderhoud en Antwan Tolhoek  (vlnr) (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze sporters maken kans op de Zeeuwse sportprijzen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117247/Trainer-Ben-Sellam-verlaat-Zeelandia-Middelburg-na-dit-seizoen" title="Trainer Ben Sellam verlaat Zeelandia Middelburg na dit seizoen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117247" data-url="/nieuws/117247/Trainer-Ben-Sellam-verlaat-Zeelandia-Middelburg-na-dit-seizoen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Salim Ben Sellam verlaat Zeelandia Middelburg na dit seizoen (foto: Zeelandia Middelburg)" data-biggerthumb="https://imgz.rgcdn.nl/ad0d7bad14654dbba8650de659d43eb3/biggerthumb/Salim-Ben-Sellam-verlaat-Zeelandia-Middelburg-na-dit-seizoen-foto-Zeelandia-Middelburg.jpg?v=xFVd1DzNaPloOjJhfYWGYQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ad0d7bad14654dbba8650de659d43eb3/thumb/Salim-Ben-Sellam-verlaat-Zeelandia-Middelburg-na-dit-seizoen-foto-Zeelandia-Middelburg.jpg?v=xFVd1DzNaPloOjJhfYWGYQ2" src="https://imgz.rgcdn.nl/ad0d7bad14654dbba8650de659d43eb3/thumb/Salim-Ben-Sellam-verlaat-Zeelandia-Middelburg-na-dit-seizoen-foto-Zeelandia-Middelburg.jpg?v=xFVd1DzNaPloOjJhfYWGYQ2" title="Salim Ben Sellam verlaat Zeelandia Middelburg na dit seizoen (foto: Zeelandia Middelburg)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainer Ben Sellam verlaat Zeelandia Middelburg na dit seizoen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117239/Tranen-Van-Anrooij-na-pech-en-misverstand-in-Diegem" title="Tranen Van Anrooij na pech en misverstand in Diegem">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117239" data-url="/nieuws/117239/Tranen-Van-Anrooij-na-pech-en-misverstand-in-Diegem">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij (archief) (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/biggerthumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/thumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" src="https://imgz.rgcdn.nl/1c9c05ab11b94ad68417e2a72c6a4502/thumb/Shirin-van-Anrooij-archief-foto-Orange-Pictures.jpg?v=yodju3LLtdw1m3J5hBpNxg2" title="Shirin van Anrooij (archief) (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tranen Van Anrooij na pech en misverstand in Diegem
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117232/Aanvaller-Maliepaard-vertrekt-per-direct-bij-VC-Vlissingen" title="Aanvaller Maliepaard vertrekt per direct bij VC Vlissingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117232" data-url="/nieuws/117232/Aanvaller-Maliepaard-vertrekt-per-direct-bij-VC-Vlissingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Joran Maliepaard (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/85795f242add44159132af62aad1fde3/biggerthumb/Joran-Maliepaard-foto-Paul-ten-Hacken.jpg?v=HH1MXVhGdSe76kY7qTkoag2" data-news="true" data-thumb="https://imgz.rgcdn.nl/85795f242add44159132af62aad1fde3/thumb/Joran-Maliepaard-foto-Paul-ten-Hacken.jpg?v=HH1MXVhGdSe76kY7qTkoag2" src="https://imgz.rgcdn.nl/85795f242add44159132af62aad1fde3/thumb/Joran-Maliepaard-foto-Paul-ten-Hacken.jpg?v=HH1MXVhGdSe76kY7qTkoag2" title="Joran Maliepaard (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aanvaller Maliepaard vertrekt per direct bij VC Vlissingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117233/Gezelligheid-en-oliebollen-minstens-zo-belangrijk-als-hardlopen-bij-Eindejaarscross-van-Axel" title="Gezelligheid en oliebollen minstens zo belangrijk als hardlopen bij Eindejaarscross van Axel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117233" data-url="/nieuws/117233/Gezelligheid-en-oliebollen-minstens-zo-belangrijk-als-hardlopen-bij-Eindejaarscross-van-Axel">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gezelligheid en oliebollen minstens zo belangrijk als hardlopen bij Eindejaarscross van Axel (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5b3d0039c59a4dd48a1df74288417585/biggerthumb/Gezelligheid-en-oliebollen-minstens-zo-belangrijk-als-hardlopen-bij-Eindejaarscross-van-Axel-foto-Omroep-Zeeland.jpg?v=JqEPVbV_fPc-gWXlu6IZUQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5b3d0039c59a4dd48a1df74288417585/thumb/Gezelligheid-en-oliebollen-minstens-zo-belangrijk-als-hardlopen-bij-Eindejaarscross-van-Axel-foto-Omroep-Zeeland.jpg?v=JqEPVbV_fPc-gWXlu6IZUQ2" src="https://imgz.rgcdn.nl/5b3d0039c59a4dd48a1df74288417585/thumb/Gezelligheid-en-oliebollen-minstens-zo-belangrijk-als-hardlopen-bij-Eindejaarscross-van-Axel-foto-Omroep-Zeeland.jpg?v=JqEPVbV_fPc-gWXlu6IZUQ2" title="Gezelligheid en oliebollen minstens zo belangrijk als hardlopen bij Eindejaarscross van Axel (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gezelligheid en oliebollen minstens zo belangrijk als hardlopen bij Eindejaarscross van Axel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2019 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.10.29996"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'False',
				nonce: 1577801071,
				signature: '6e5ff35421ca699e3cdfcce25d3de2bb31f440e336abb507e35abe89fff6d009427e1421962989e340a4149463d6e237307dabc9c41216a1759c935a130fdc5d'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#1c2ed43c1e6e4bd48f755155c4008585', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>