<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden - Omroep Zeeland</title>
	<meta name="description" content="Ook in een Zeeuwse waterzuiveringsinstallatie is een verhoogde concentratie legionella vastgesteld. Dat meldt de provincie in een brief aan Statenleden. Het Rijksinstituut voor Volksgezondheid en Milieu waarschuwt dat bij een verhoogde concentratie legionella werknemers of omwonenden kans lopen op onder meer een ernstige longontsteking. Volgens de provincie zijn er preventieve maatregelen genomen." />
	<meta name="keywords" content="rivm,legionella,waterzuiveringsinstallaties" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.22.30274" />
		<link rel="canonical" href="/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.42.22.30274" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.22.30274" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.22.30274" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
			<meta name="article-id" content="117539" />
		
	

		<meta property="og:title" content="Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden"/>
		<meta property="og:description" content="Ook in een Zeeuwse waterzuiveringsinstallatie is een verhoogde concentratie legionella vastgesteld. Dat meldt de provincie in een brief aan Statenleden. Het Rijksinstituut voor Volksgezondheid en Milieu waarschuwt dat bij een verhoogde concentratie legionella werknemers of omwonenden kans lopen op onder meer een ernstige longontsteking. Volgens de provincie zijn er preventieve maatregelen genomen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="RIVM"/>
					<meta property="og:article:tag" content="legionella"/>
					<meta property="og:article:tag" content="waterzuiveringsinstallaties"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news"/>
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden"/>
	<meta name="twitter:description" content="Ook in een Zeeuwse waterzuiveringsinstallatie is een verhoogde concentratie legionella vastgesteld. Dat meldt de provincie in een brief aan Statenleden. Het Rijksinstituut voor Volksgezondheid en Milieu waarschuwt dat bij een verhoogde concentratie legionella werknemers of omwonenden kans lopen op onder meer een ernstige longontsteking. Volgens de provincie zijn er preventieve maatregelen genomen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.22.30274"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.42.22.30274" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 18 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sporthttps://www.omroepzeeland.nl/trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/storingen&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="58549ebe-dc07-4716-8bda-1373ecea6624" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="af4d4f8e-1bc7-4232-97c0-c4493e0a79b5" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="4ee7ecc8-d41c-403a-af8a-433ab7671b4d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1bd7fdfe-3334-4e9d-900d-b74c751b0320" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5da22468-6a5d-4516-a6d7-7e81dbb0a70e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden"},"headline":"Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2","width":770,"height":433},"datePublished":"2020-01-15T17:02:12+01:00","dateModified":"2020-01-15T17:02:16.1899258+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Ook in een Zeeuwse waterzuiveringsinstallatie is een verhoogde concentratie legionella vastgesteld. Dat meldt de provincie in een brief aan Statenleden. Het Rijksinstituut voor Volksgezondheid en Milieu waarschuwt dat bij een verhoogde concentratie legionella werknemers of omwonenden kans lopen op onder meer een ernstige longontsteking. Volgens de provincie zijn er preventieve maatregelen genomen. In Zeeland zijn in totaal elf waterzuiveringsinstallaties, waaronder drie rioolwaterzuiveringsinstallaties en acht afvalwaterzuiveringsinstallaties van bedrijven. De provincie schrijft in de brief dat er vier installaties zijn onderzocht waarbij in &#233;&#233;n afvalwaterzuiveringsinstallatie een verhoogde concentratie van de bacterie is aangetroffen.Gevaarlijk Legionella is in principe eigenlijk altijd aanwezig in water. Maar onder bepaalde omstandigheden kan er groei plaatsvinden, waardoor de concentratie in water hoger is dan normaal. Meestal wordt van een verhoogd niveau gesproken als er meer dan 10.000 kve (kolonievormende eenheden) wordt aangetroffen. Dit laatste was bij de bewuste afvalwaterzuiveringsinstallatie het geval.Longontsteking Legionellabacteri&#235;n kunnen onder andere ernstige longontsteking veroorzaken. In 2018 waren er bijna zeshonderd pati&#235;nten met longontsteking door legionella in Nederland, twee keer zoveel vergeleken met vijf jaar eerder. Volgens het RIVM kan meestal niet achterhaald worden waar de ziekteverwekkers vandaan komen. De afgelopen jaren is een aantal pati&#235;nten ziek geworden door het inademen van legionellabacteri&#235;n die waarschijnlijk uit een afvalwaterzuiveringsinstallatie komen.Het is volgens de provincie niet uit te sluiten dat medewerkers van de betreffende zuivering zijn blootgesteld aan de legionella tijdens het werk. Wel stellen ze dat er niemand ziek is geworden en dat het bedrijf preventieve maatregelen heeft getroffen.Rest van Nederland In totaal zijn er 709 waterzuiveringsinstallaties onderzocht in Nederland; het RIVM constateert dat bij tachtig installaties een verhoogde concentratie legionella is waargenomen. De organisatie adviseert onder andere dat bepaalde waterbassins van installaties, die nu open zijn, afgedekt worden. Volgens het instituut is verder onderzoek nodig om te bepalen welke permanente aanpassingen in afvalwaterzuiveringsinstallaties verspreiding van legionella kunnen tegengaan."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden&url=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fUsH8&title=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ook%20in%20Zeeuwse%20waterzuiveringsinstallatie%20is%20legionella%20gevonden https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/UsH8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 15 jan 2020, 17:02" datetime="2020-01-15T17:02:12.0000000+01:00">
								woensdag 15 januari 2020, 17:02
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden&url=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fUsH8&title=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ook%20in%20Zeeuwse%20waterzuiveringsinstallatie%20is%20legionella%20gevonden https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/UsH8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Ook in een Zeeuwse waterzuiveringsinstallatie is een verhoogde concentratie legionella vastgesteld. Dat meldt de provincie in een brief aan Statenleden. Het Rijksinstituut voor Volksgezondheid en Milieu waarschuwt dat bij een verhoogde concentratie legionella werknemers of omwonenden kans lopen op onder meer een ernstige longontsteking. Volgens de provincie zijn er preventieve maatregelen genomen.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/opener/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" /><div class="inlinemedia-title">Legionella aangetroffen in waterzuiveringsinstallatie (foto: ANP)</div></div></p><p>In Zeeland zijn in totaal elf waterzuiveringsinstallaties, waaronder drie rioolwaterzuiveringsinstallaties en acht afvalwaterzuiveringsinstallaties van bedrijven. De provincie schrijft in de brief dat er vier installaties zijn onderzocht waarbij in &#233;&#233;n afvalwaterzuiveringsinstallatie een verhoogde concentratie van de bacterie is aangetroffen.</p><p><strong>Gevaarlijk</strong><br> Legionella is in principe eigenlijk altijd aanwezig in water. Maar onder bepaalde omstandigheden kan er groei plaatsvinden, waardoor de concentratie in water hoger is dan normaal. Meestal wordt van een verhoogd niveau gesproken als er meer dan 10.000 kve (kolonievormende eenheden) wordt aangetroffen. Dit laatste was bij de bewuste afvalwaterzuiveringsinstallatie het geval.</p><mark><p><strong>Longontsteking</strong><br> Legionellabacteri&#235;n kunnen onder andere ernstige longontsteking veroorzaken. In 2018 waren er bijna zeshonderd pati&#235;nten met longontsteking door legionella in Nederland, twee keer zoveel vergeleken met vijf jaar eerder. Volgens het RIVM kan meestal niet achterhaald worden waar de ziekteverwekkers vandaan komen. De afgelopen jaren is een aantal pati&#235;nten ziek geworden door het inademen van legionellabacteri&#235;n die waarschijnlijk uit een afvalwaterzuiveringsinstallatie komen.</p></mark><p>Het is volgens de provincie niet uit te sluiten dat medewerkers van de betreffende zuivering zijn blootgesteld aan de legionella tijdens het werk. Wel stellen ze dat er niemand ziek is geworden en dat het bedrijf preventieve maatregelen heeft getroffen.</p><p><strong>Rest van Nederland</strong><br> In totaal zijn er 709 waterzuiveringsinstallaties onderzocht in Nederland; het RIVM constateert dat bij tachtig installaties een verhoogde concentratie legionella is waargenomen. De organisatie adviseert onder andere dat bepaalde waterbassins van installaties, die nu open zijn, afgedekt worden. Volgens het instituut is verder onderzoek nodig om te bepalen welke permanente aanpassingen in afvalwaterzuiveringsinstallaties verspreiding van legionella kunnen tegengaan.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/RIVM" class="tag">RIVM</a>
                                        <a href="/tag/legionella" class="tag">legionella</a>
                                        <a href="/tag/waterzuiveringsinstallaties" class="tag">waterzuiveringsinstallaties</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden&url=https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fUsH8&title=Ook+in+Zeeuwse+waterzuiveringsinstallatie+is+legionella+gevonden" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Ook%20in%20Zeeuwse%20waterzuiveringsinstallatie%20is%20legionella%20gevonden https%3a%2f%2fozld.nl%2fUsH8" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/UsH8" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12195142';
			var disqus_title = 'Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden';
			var disqus_url = 'https://ozld.nl/UsH8';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="41d76b245df7437bbdbe4b40e5e978e6"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/gedichtenwedstrijd" title="Gedichtenwedstrijd" onclick="handleClickEvent('TeaserClick', '/gedichtenwedstrijd');">
				<img alt="Gedichtenwedstrijd" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200106_zeeland-gedicht.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117517/Ik-wil-het-hier-beter-achterlaten-dan-ik-het-heb-aangetroffen" title="&#39;Ik wil het hier beter achterlaten dan ik het heb aangetroffen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117517" data-url="/nieuws/117517/Ik-wil-het-hier-beter-achterlaten-dan-ik-het-heb-aangetroffen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Ik wil het hier beter achterlaten dan ik het heb aangetroffen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/48c2955e90384d9c863e10c4d4fc822f/biggerthumb/Ik-wil-het-hier-beter-achterlaten-dan-ik-het-heb-aangetroffen-foto-Omroep-Zeeland.jpg?v=eafbISFF7b1eiHCAfivkBQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/48c2955e90384d9c863e10c4d4fc822f/thumb/Ik-wil-het-hier-beter-achterlaten-dan-ik-het-heb-aangetroffen-foto-Omroep-Zeeland.jpg?v=eafbISFF7b1eiHCAfivkBQ2" src="https://imgz.rgcdn.nl/48c2955e90384d9c863e10c4d4fc822f/thumb/Ik-wil-het-hier-beter-achterlaten-dan-ik-het-heb-aangetroffen-foto-Omroep-Zeeland.jpg?v=eafbISFF7b1eiHCAfivkBQ2" title="&#39;Ik wil het hier beter achterlaten dan ik het heb aangetroffen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ik wil het hier beter achterlaten dan ik het heb aangetroffen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117512/Lees-terug-twee-verdachten-overval-Hrieps-voor-de-rechter" title="Lees terug: twee verdachten overval Hrieps voor de rechter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117512" data-url="/nieuws/117512/Lees-terug-twee-verdachten-overval-Hrieps-voor-de-rechter">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lees terug: twee verdachten overval Hrieps voor de rechter  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/21b8a05fc45e40c7ae54e1974f9dfbb1/biggerthumb/Lees-terug-twee-verdachten-overval-Hrieps-voor-de-rechter-foto-Omroep-Zeeland.jpg?v=FwXInOWBN8J6-Uuxn9pPEQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/21b8a05fc45e40c7ae54e1974f9dfbb1/thumb/Lees-terug-twee-verdachten-overval-Hrieps-voor-de-rechter-foto-Omroep-Zeeland.jpg?v=FwXInOWBN8J6-Uuxn9pPEQ2" src="https://imgz.rgcdn.nl/21b8a05fc45e40c7ae54e1974f9dfbb1/thumb/Lees-terug-twee-verdachten-overval-Hrieps-voor-de-rechter-foto-Omroep-Zeeland.jpg?v=FwXInOWBN8J6-Uuxn9pPEQ2" title="Lees terug: twee verdachten overval Hrieps voor de rechter  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lees terug: twee verdachten overval Hrieps voor de rechter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117503/Damen-krijgt-miljardenorder-van-Duitse-marine" title="Damen krijgt miljardenorder van Duitse marine">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117503" data-url="/nieuws/117503/Damen-krijgt-miljardenorder-van-Duitse-marine">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vlissingen-Oost Damen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/2cee3b56c4114acbb193601d61ede6fe/biggerthumb/Vlissingen-Oost-Damen-foto-Omroep-Zeeland.jpg?v=fTVtIRQhdtyeCmtNJuuSgw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2cee3b56c4114acbb193601d61ede6fe/thumb/Vlissingen-Oost-Damen-foto-Omroep-Zeeland.jpg?v=fTVtIRQhdtyeCmtNJuuSgw2" src="https://imgz.rgcdn.nl/2cee3b56c4114acbb193601d61ede6fe/thumb/Vlissingen-Oost-Damen-foto-Omroep-Zeeland.jpg?v=fTVtIRQhdtyeCmtNJuuSgw2" title="Vlissingen-Oost Damen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Damen krijgt miljardenorder van Duitse marine
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117515/Onderzoek-naar-overval-Hrieps-is-bijna-afgerond" title="Onderzoek naar overval Hrieps is bijna afgerond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117515" data-url="/nieuws/117515/Onderzoek-naar-overval-Hrieps-is-bijna-afgerond">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Muziekfestival Hrieps in 2018 (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f232468a5d3f4e4aa5158db0a8d5e07f/biggerthumb/Muziekfestival-Hrieps-in-2018-foto-Omroep-Zeeland.jpg?v=T0i1MYvz9Zjujh2_aR4xqw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f232468a5d3f4e4aa5158db0a8d5e07f/thumb/Muziekfestival-Hrieps-in-2018-foto-Omroep-Zeeland.jpg?v=T0i1MYvz9Zjujh2_aR4xqw2" src="https://imgz.rgcdn.nl/f232468a5d3f4e4aa5158db0a8d5e07f/thumb/Muziekfestival-Hrieps-in-2018-foto-Omroep-Zeeland.jpg?v=T0i1MYvz9Zjujh2_aR4xqw2" title="Muziekfestival Hrieps in 2018 (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderzoek naar overval Hrieps is bijna afgerond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117514/Ruiken-zien-en-proeven-eenmalig-4D-toprestaurant-in-Terneuzen" title="Ruiken, zien en proeven: eenmalig 4D-toprestaurant in Terneuzen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117514" data-url="/nieuws/117514/Ruiken-zien-en-proeven-eenmalig-4D-toprestaurant-in-Terneuzen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De chefs van het 4D evenement in Terneuzen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/469955ac1039432cbb11c48de2402489/biggerthumb/De-chefs-van-het-4D-evenement-in-Terneuzen-foto-Omroep-Zeeland.jpg?v=Egi2qrpg-Y8qhCUlan9BmQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/469955ac1039432cbb11c48de2402489/thumb/De-chefs-van-het-4D-evenement-in-Terneuzen-foto-Omroep-Zeeland.jpg?v=Egi2qrpg-Y8qhCUlan9BmQ2" src="https://imgz.rgcdn.nl/469955ac1039432cbb11c48de2402489/thumb/De-chefs-van-het-4D-evenement-in-Terneuzen-foto-Omroep-Zeeland.jpg?v=Egi2qrpg-Y8qhCUlan9BmQ2" title="De chefs van het 4D evenement in Terneuzen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruiken, zien en proeven: eenmalig 4D-toprestaurant in Terneuzen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117541/Roompot-in-2016-komende-vijftien-jaar-geen-veranderingen" title="Roompot in 2016: &#39;komende vijftien jaar geen veranderingen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117541" data-url="/nieuws/117541/Roompot-in-2016-komende-vijftien-jaar-geen-veranderingen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Roompot (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/308af8f654b140e7a150c8fc5eed6a60/biggerthumb/Roompot-foto-Omroep-Zeeland.jpg?v=bB-XuYMzLEFns2P4QbZSCA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/308af8f654b140e7a150c8fc5eed6a60/thumb/Roompot-foto-Omroep-Zeeland.jpg?v=bB-XuYMzLEFns2P4QbZSCA2" src="https://imgz.rgcdn.nl/308af8f654b140e7a150c8fc5eed6a60/thumb/Roompot-foto-Omroep-Zeeland.jpg?v=bB-XuYMzLEFns2P4QbZSCA2" title="Roompot (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roompot in 2016: &#39;komende vijftien jaar geen veranderingen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117540/Muur-historisch-Bolwerk-in-Zierikzee-wordt-opgeknapt" title="Muur historisch Bolwerk in Zierikzee wordt opgeknapt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117540" data-url="/nieuws/117540/Muur-historisch-Bolwerk-in-Zierikzee-wordt-opgeknapt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het Blauwe Bolwerk in Zierikzee wordt gerestaureerd (foto: Geert van der Wielen, Zierikzee)" data-biggerthumb="https://imgz.rgcdn.nl/753f390f6a354507b8cb63f105300293/biggerthumb/Het-Blauwe-Bolwerk-in-Zierikzee-wordt-gerestaureerd-foto-Geert-van-der-Wielen-Zierikzee.jpg?v=uOf0E6zFctVlrJWvJckpWg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/753f390f6a354507b8cb63f105300293/thumb/Het-Blauwe-Bolwerk-in-Zierikzee-wordt-gerestaureerd-foto-Geert-van-der-Wielen-Zierikzee.jpg?v=uOf0E6zFctVlrJWvJckpWg2" src="https://imgz.rgcdn.nl/753f390f6a354507b8cb63f105300293/thumb/Het-Blauwe-Bolwerk-in-Zierikzee-wordt-gerestaureerd-foto-Geert-van-der-Wielen-Zierikzee.jpg?v=uOf0E6zFctVlrJWvJckpWg2" title="Het Blauwe Bolwerk in Zierikzee wordt gerestaureerd (foto: Geert van der Wielen, Zierikzee)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Muur historisch Bolwerk in Zierikzee wordt opgeknapt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden" title="Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117539" data-url="/nieuws/117539/Ook-in-Zeeuwse-waterzuiveringsinstallatie-is-legionella-gevonden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Legionella aangetroffen in waterzuiveringsinstallatie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/biggerthumb/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/thumb/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" src="https://imgz.rgcdn.nl/6d6032c27d484bfdb1dc21783baaea8f/thumb/Legionella-aangetroffen-in-waterzuiveringsinstallatie-foto-ANP.jpg?v=nmjKumlsEVVdtXul2NpDhw2" title="Legionella aangetroffen in waterzuiveringsinstallatie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ook in Zeeuwse waterzuiveringsinstallatie is legionella gevonden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117538/Onderzoek-moet-aantonen-of-visserij-en-windmolenparken-naast-elkaar-kunnen-bestaan" title="Onderzoek moet aantonen of visserij en windmolenparken naast elkaar kunnen bestaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117538" data-url="/nieuws/117538/Onderzoek-moet-aantonen-of-visserij-en-windmolenparken-naast-elkaar-kunnen-bestaan">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er wordt onderzocht of visserij en windmolenparken elkaar niet te veel hinderen. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5888d13b87a04c73818a40d310622781/biggerthumb/Er-wordt-onderzocht-of-visserij-en-windmolenparken-elkaar-niet-te-veel-hinderen-foto-Omroep-Zeeland.jpg?v=VjuOZCrrL8K2_bSf6Z-2Kw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5888d13b87a04c73818a40d310622781/thumb/Er-wordt-onderzocht-of-visserij-en-windmolenparken-elkaar-niet-te-veel-hinderen-foto-Omroep-Zeeland.jpg?v=VjuOZCrrL8K2_bSf6Z-2Kw2" src="https://imgz.rgcdn.nl/5888d13b87a04c73818a40d310622781/thumb/Er-wordt-onderzocht-of-visserij-en-windmolenparken-elkaar-niet-te-veel-hinderen-foto-Omroep-Zeeland.jpg?v=VjuOZCrrL8K2_bSf6Z-2Kw2" title="Er wordt onderzocht of visserij en windmolenparken elkaar niet te veel hinderen. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderzoek moet aantonen of visserij en windmolenparken naast elkaar kunnen bestaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117537/25-jaar-opsluiten-is-niet-leuk-maar-wordt-wel-gevierd" title="&#39;25 jaar opsluiten is niet leuk, maar wordt wel gevierd&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117537" data-url="/nieuws/117537/25-jaar-opsluiten-is-niet-leuk-maar-wordt-wel-gevierd">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;25 jaar opsluiten is niet leuk, maar wordt wel gevierd&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9eb5a434bae84f81ad4b43ef98361c53/biggerthumb/25-jaar-opsluiten-is-niet-leuk-maar-wordt-wel-gevierd-foto-Omroep-Zeeland.jpg?v=sb6dG9u_t9mAjcM8scnRLQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9eb5a434bae84f81ad4b43ef98361c53/thumb/25-jaar-opsluiten-is-niet-leuk-maar-wordt-wel-gevierd-foto-Omroep-Zeeland.jpg?v=sb6dG9u_t9mAjcM8scnRLQ2" src="https://imgz.rgcdn.nl/9eb5a434bae84f81ad4b43ef98361c53/thumb/25-jaar-opsluiten-is-niet-leuk-maar-wordt-wel-gevierd-foto-Omroep-Zeeland.jpg?v=sb6dG9u_t9mAjcM8scnRLQ2" title="&#39;25 jaar opsluiten is niet leuk, maar wordt wel gevierd&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;25 jaar opsluiten is niet leuk, maar wordt wel gevierd&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/117529/Lesley-Pattinama-Kerkhove-door-naar-tweede-kwalificatieronde-Australian-Open" title="Lesley Pattinama-Kerkhove door naar tweede kwalificatieronde Australian Open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117529" data-url="/nieuws/117529/Lesley-Pattinama-Kerkhove-door-naar-tweede-kwalificatieronde-Australian-Open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lesley Kerkhove tijdens een toernooi in 2019 (archief) (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/biggerthumb/Lesley-Kerkhove-tijdens-een-toernooi-in-2019-archief-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/thumb/Lesley-Kerkhove-tijdens-een-toernooi-in-2019-archief-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" src="https://imgz.rgcdn.nl/804476d548564a4296a4d3d37c1ef986/thumb/Lesley-Kerkhove-tijdens-een-toernooi-in-2019-archief-foto-ANP.jpg?v=4sg_OQUO7Wd3VvyBzLLvaQ2" title="Lesley Kerkhove tijdens een toernooi in 2019 (archief) (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lesley Pattinama-Kerkhove door naar tweede kwalificatieronde Australian Open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117511/Bekerduel-De-Meeuwen-afgelast-vanwege-regenval" title="Bekerduel De Meeuwen afgelast vanwege regenval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117511" data-url="/nieuws/117511/Bekerduel-De-Meeuwen-afgelast-vanwege-regenval">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Speler Jordan Francke van De Meeuwen (foto: Piet Kluijfhout)" data-biggerthumb="https://imgz.rgcdn.nl/225f570a67b34861a74df923e2b9891e/biggerthumb/Speler-Jordan-Francke-van-De-Meeuwen-foto-Piet-Kluijfhout.jpg?v=0nz-2KKOlA1IRvKiiQIXwA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/225f570a67b34861a74df923e2b9891e/thumb/Speler-Jordan-Francke-van-De-Meeuwen-foto-Piet-Kluijfhout.jpg?v=0nz-2KKOlA1IRvKiiQIXwA2" src="https://imgz.rgcdn.nl/225f570a67b34861a74df923e2b9891e/thumb/Speler-Jordan-Francke-van-De-Meeuwen-foto-Piet-Kluijfhout.jpg?v=0nz-2KKOlA1IRvKiiQIXwA2" title="Speler Jordan Francke van De Meeuwen (foto: Piet Kluijfhout)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bekerduel De Meeuwen afgelast vanwege regenval
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117496/Hoek-mikt-op-promotie-in-2020-GOES-rekent-op-handhaving-en-wil-door-met-trainer" title="Hoek mikt op promotie in 2020, GOES rekent op handhaving en wil door met trainer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117496" data-url="/nieuws/117496/Hoek-mikt-op-promotie-in-2020-GOES-rekent-op-handhaving-en-wil-door-met-trainer">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek mikt op promotie in 2020, GOES rekent op handhaving en wil door met trainer (foto: P. Maljaars/René van der Vliet)" data-biggerthumb="https://imgz.rgcdn.nl/99343eac63834e3291b10841186daf42/biggerthumb/Hoek-mikt-op-promotie-in-2020-GOES-rekent-op-handhaving-en-wil-door-met-trainer-foto-P-Maljaars-Rene-van-der-Vliet.jpg?v=ILNYnjUw4ivhG9-RQIYmWQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/99343eac63834e3291b10841186daf42/thumb/Hoek-mikt-op-promotie-in-2020-GOES-rekent-op-handhaving-en-wil-door-met-trainer-foto-P-Maljaars-Rene-van-der-Vliet.jpg?v=ILNYnjUw4ivhG9-RQIYmWQ2" src="https://imgz.rgcdn.nl/99343eac63834e3291b10841186daf42/thumb/Hoek-mikt-op-promotie-in-2020-GOES-rekent-op-handhaving-en-wil-door-met-trainer-foto-P-Maljaars-Rene-van-der-Vliet.jpg?v=ILNYnjUw4ivhG9-RQIYmWQ2" title="Hoek mikt op promotie in 2020, GOES rekent op handhaving en wil door met trainer (foto: P. Maljaars/René van der Vliet)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek mikt op promotie in 2020, GOES rekent op handhaving en wil door met trainer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117493/Kevin-Hollander-nieuwe-trainer-GOES" title="Kevin Hollander nieuwe trainer GOES">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117493" data-url="/nieuws/117493/Kevin-Hollander-nieuwe-trainer-GOES">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kevin Hollander maakt de overstap van VC Vlissingen naar GOES (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/8a318e34e4254c2496d344cb76a5c368/biggerthumb/Kevin-Hollander-maakt-de-overstap-van-VC-Vlissingen-naar-GOES-foto-Paul-ten-Hacken.jpg?v=HgIC_0hVlK4aUauMsw0w9g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8a318e34e4254c2496d344cb76a5c368/thumb/Kevin-Hollander-maakt-de-overstap-van-VC-Vlissingen-naar-GOES-foto-Paul-ten-Hacken.jpg?v=HgIC_0hVlK4aUauMsw0w9g2" src="https://imgz.rgcdn.nl/8a318e34e4254c2496d344cb76a5c368/thumb/Kevin-Hollander-maakt-de-overstap-van-VC-Vlissingen-naar-GOES-foto-Paul-ten-Hacken.jpg?v=HgIC_0hVlK4aUauMsw0w9g2" title="Kevin Hollander maakt de overstap van VC Vlissingen naar GOES (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kevin Hollander nieuwe trainer GOES
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117490/Nieuwe-club-voor-Groene-Ster-trainer-El-Badey" title="Nieuwe club voor Groene Ster-trainer El Badey">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117490" data-url="/nieuws/117490/Nieuwe-club-voor-Groene-Ster-trainer-El-Badey">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trainer Youssef El Badey en speler Hoessein Bouzambou kijken toe - archieffoto (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/048d005cb9fb4049ad0fcedc485e99be/biggerthumb/Trainer-Youssef-El-Badey-en-speler-Hoessein-Bouzambou-kijken-toe-archieffoto-foto-Paul-ten-Hacken.jpg?v=WGYIWebi3pn8Mx9H46zizw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/048d005cb9fb4049ad0fcedc485e99be/thumb/Trainer-Youssef-El-Badey-en-speler-Hoessein-Bouzambou-kijken-toe-archieffoto-foto-Paul-ten-Hacken.jpg?v=WGYIWebi3pn8Mx9H46zizw2" src="https://imgz.rgcdn.nl/048d005cb9fb4049ad0fcedc485e99be/thumb/Trainer-Youssef-El-Badey-en-speler-Hoessein-Bouzambou-kijken-toe-archieffoto-foto-Paul-ten-Hacken.jpg?v=WGYIWebi3pn8Mx9H46zizw2" title="Trainer Youssef El Badey en speler Hoessein Bouzambou kijken toe - archieffoto (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe club voor Groene Ster-trainer El Badey
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.22.30274"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1579105930,
				signature: '04f9ce5bb03bb7dc7a6e8edf9bc71e3201eb98176962ecb805c813fd5ef5c97947c18218ed34837891cb7d5da386363f19e64de2eb37bad9444626d0327f3568'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#41d76b245df7437bbdbe4b40e5e978e6', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>