<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons - Omroep Zeeland</title>
	<meta name="description" content="Goedemorgen op deze maandag 17 februari! Vandaag kijken we terug naar opnieuw een dag storm. Er zijn gisteren windstoten gemeten tot 100 kilometer per uur en flink wat meldingen binnengekomen van schades, vooral aan daken. Maar eerst kijken we nog even terug naar de hoogtepunten van afgelopen weekend." />
	<meta name="keywords" content="zeeland wordt wakker,goeiemorgen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.42.22.30274" />
		<link rel="canonical" href="/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.42.22.30274" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.42.22.30274" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.42.22.30274" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/0ededb1ab700446ca55706c291fbc568/opener/foto-Omroep-Zeeland.jpg?v=lcEoGMtol_t_BAFKy9WBoA2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/4d8e075700ca47399fb1ef79810caa19/opener/Wisent-ook-wel-Europese-bizon-genoemd-foto-Wikipedia.jpg?v=0t0CuQ1KPYc8BX1exjv-PQ2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/2011b14799ba4ebf9eb642f54bff6dde/opener/Het-strand-van-Oostkapelle-foto-Adrie-Gideonse.jpg?v=tKFx_Vd7ltacXZZLdzIdgQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
			<meta name="article-id" content="118210" />
		
	

		<meta property="og:title" content="Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons"/>
		<meta property="og:description" content="Goedemorgen op deze maandag 17 februari! Vandaag kijken we terug naar opnieuw een dag storm. Er zijn gisteren windstoten gemeten tot 100 kilometer per uur en flink wat meldingen binnengekomen van schades, vooral aan daken. Maar eerst kijken we nog even terug naar de hoogtepunten van afgelopen weekend."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeland wordt Wakker"/>
					<meta property="og:article:tag" content="Goeiemorgen"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/opener/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/opener/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news"/>
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons"/>
	<meta name="twitter:description" content="Goedemorgen op deze maandag 17 februari! Vandaag kijken we terug naar opnieuw een dag storm. Er zijn gisteren windstoten gemeten tot 100 kilometer per uur en flink wat meldingen binnengekomen van schades, vooral aan daken. Maar eerst kijken we nog even terug naar de hoogtepunten van afgelopen weekend."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/opener/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.42.22.30274"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.42.22.30274" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>






<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 13 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 7&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//112nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;//zeeuwsetop40&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/overige-sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sport/sport/uitslagenenstanden&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/sporthttps://www.omroepzeeland.nl/trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/livetv&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/tvgids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/tv/verzeeuwigdupload&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;/radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/liveradio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/dezeeuwsetop40/live&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radioprogrammas&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/radio/radiogids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/app&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;/route/storingen&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/beleidstrategie" title="Beleid en strategie">Beleid en strategie</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/privacy" title="Privacyverklaring">Privacyverklaring</a></li>
						<li><a href="/cookies" title="Cookieverklaring">Cookieverklaring</a></li>
						<li><a href="/AVG" title="AVG">AVG</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="e30ad7ea-350c-46e2-b8d6-09561ff486b4" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="97249bd3-5636-4284-8351-1f865dca9d45" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f7c133bd-c0df-42b6-9b73-d74f31fc6d79" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4d53efa6-fe25-40ff-9eb2-02ccf1e7bbbb" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7dcb300-d04c-4a38-b59c-c538216f1265" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/route" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/route" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;/&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;/sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;/weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;/tv&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons"},"headline":"Goedemorgen! Straô, carnaval en Zeeuwse bizons","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/opener/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2","width":770,"height":433},"datePublished":"2020-02-17T06:17:46+01:00","dateModified":"2020-02-17T06:18:00.4702014+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Goedemorgen op deze maandag 17 februari! Vandaag kijken we terug naar opnieuw een dag storm. Er zijn gisteren windstoten gemeten tot 100 kilometer per uur en flink wat meldingen binnengekomen van schades, vooral aan daken. Maar eerst kijken we nog even terug naar de hoogtepunten van afgelopen weekend. Zaterdag was het weer tijd voor de eerste Stra&#244;. Zo'n honderd paarden en ruiters gingen naar het strand om de benen van de dieren te wassen. Een Zeeuwse traditie &#233;n Nederlands erfgoed. Er stonden honderden mensen langs de stranden om de stoet paarden voorbij te zien trekken.In Kwadendamme kwamen God en Carnaval zondag samen tijdens een carnavalsmis. In plaats van gebruik geklede kerkgangers, zaten er deze ochtend een indiaan, kikker en politie-agent, speciaal voor de gelegenheid. Kijk een impressie van deze feestelijke mis hier terug:Lees ook:Carnavalsmis KwadendammeDe minister moet instemmen met strandophoging. Dat zegt gedeputeerde Dick van der Velde. Door de stormen van de afgelopen weken zijn de Zeeuwse stranden op sommige plaatsen zo smal geworden, dat er zand moet worden opgespoten, vindt de gedeputeerde. Bizons op TholenVanmiddag komen de eerste wisenten naar de Slikken van de Heen, dat zijn bizons en grote grazers. Ze worden 's ochtends gevangen in een natuurgebied bij Lelystad en worden rond het middaguur verwacht op Tholen. Stichting het Zeeuwse Landschap heeft ruim drie jaar gewacht op de dieren. Later in het jaar krijgen ze er nog een paar bij. Het weer:Het wordt een wisselvallige dag, maar het waait veel minder hard dan gisteren: windkracht 4 tot 6 en aan zee soms windkracht 7 uit het zuidwesten. Het is vanochtend vrij helder en overwegend droog, vanmiddag en vanavond is er kans op enkele buien, met risico op onweer. Het wordt daarbij maximaal 9 &#224; 10 graden.Vannacht en morgen blijft het onstabiel met opklaringen, wolkenvelden, en soms een bui. Er staat ook dan een matige tot krachtige wind, met kans op windvlagen bij een bui. De maximumtemperatuur ligt ook morgen rond de 9 graden."}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons&url=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcAWh&title=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Goedemorgen!%20Stra%c3%b4%2c%20carnaval%20en%20Zeeuwse%20bizons https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cAWh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="ma 17 feb 2020, 06:17" datetime="2020-02-17T06:17:46.0000000+01:00">
								maandag 17 februari 2020, 06:17
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons&url=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcAWh&title=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Goedemorgen!%20Stra%c3%b4%2c%20carnaval%20en%20Zeeuwse%20bizons https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cAWh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Goedemorgen op deze maandag 17 februari! Vandaag kijken we terug naar opnieuw een dag storm. Er zijn gisteren windstoten gemeten tot 100 kilometer per uur en flink wat meldingen binnengekomen van schades, vooral aan daken. Maar eerst kijken we nog even terug naar de hoogtepunten van afgelopen weekend.
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/56812" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/56812?disableCookies=true" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Zaterdag was het weer tijd voor de eerste Stra&#244;. Zo'n honderd paarden en ruiters gingen naar het strand om de benen van de dieren te wassen. Een Zeeuwse traditie &#233;n Nederlands erfgoed. Er stonden honderden mensen langs de stranden om de stoet paarden voorbij te zien trekken.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/0ededb1ab700446ca55706c291fbc568/opener/foto-Omroep-Zeeland.jpg?v=lcEoGMtol_t_BAFKy9WBoA2" /><div class="inlinemedia-title">(foto: Omroep Zeeland)</div></div></p><p>In Kwadendamme kwamen God en Carnaval zondag samen tijdens een carnavalsmis. In plaats van gebruik geklede kerkgangers, zaten er deze ochtend een indiaan, kikker en politie-agent, speciaal voor de gelegenheid. Kijk een impressie van deze feestelijke mis hier terug:</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/media/56830/Carnavalsmis-Kwadendamme" title="Carnavalsmis Kwadendamme">Carnavalsmis Kwadendamme</a></li></ul><p></p><p>De minister moet instemmen met strandophoging. Dat zegt gedeputeerde Dick van der Velde. Door de stormen van de afgelopen weken zijn de Zeeuwse stranden op sommige plaatsen zo smal geworden, dat er zand moet worden opgespoten, vindt de gedeputeerde. </p><h2>Bizons op Tholen</h2><p>Vanmiddag komen de eerste wisenten naar de Slikken van de Heen, dat zijn bizons en grote grazers. Ze worden 's ochtends gevangen in een natuurgebied bij Lelystad en worden rond het middaguur verwacht op Tholen. Stichting het Zeeuwse Landschap heeft ruim drie jaar gewacht op de dieren. Later in het jaar krijgen ze er nog een paar bij. </p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/4d8e075700ca47399fb1ef79810caa19/opener/Wisent-ook-wel-Europese-bizon-genoemd-foto-Wikipedia.jpg?v=0t0CuQ1KPYc8BX1exjv-PQ2" /><div class="inlinemedia-title">Wisent, ook wel Europese bizon genoemd (foto: Wikipedia)</div></div></p><h2>Het weer:</h2><p>Het wordt een wisselvallige dag, maar het waait veel minder hard dan gisteren: windkracht 4 tot 6 en aan zee soms windkracht 7 uit het zuidwesten. Het is vanochtend vrij helder en overwegend droog, vanmiddag en vanavond is er kans op enkele buien, met risico op onweer. Het wordt daarbij maximaal 9 &#224; 10 graden.</p><p>Vannacht en morgen blijft het onstabiel met opklaringen, wolkenvelden, en soms een bui. Er staat ook dan een matige tot krachtige wind, met kans op windvlagen bij een bui. De maximumtemperatuur ligt ook morgen rond de 9 graden.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/2011b14799ba4ebf9eb642f54bff6dde/opener/Het-strand-van-Oostkapelle-foto-Adrie-Gideonse.jpg?v=tKFx_Vd7ltacXZZLdzIdgQ2" /><div class="inlinemedia-title">Het strand van Oostkapelle (foto: Adrie Gideonse)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/Zeeland%20wordt%20Wakker" class="tag">Zeeland wordt Wakker</a>
                                        <a href="/tag/Goeiemorgen" class="tag">Goeiemorgen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons&url=https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcAWh&title=Goedemorgen!+Stra%c3%b4%2c+carnaval+en+Zeeuwse+bizons" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Goedemorgen!%20Stra%c3%b4%2c%20carnaval%20en%20Zeeuwse%20bizons https%3a%2f%2fozld.nl%2fcAWh" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cAWh" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12301873';
			var disqus_title = 'Goedemorgen! Stra&amp;#244;, carnaval en Zeeuwse bizons';
			var disqus_url = 'https://ozld.nl/cAWh';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="26757a53249d41898edc05551eccab4f"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/nieuws/118079/Wat-is-de-lelijkste-plek-van-Zeeland" title="Lelijk Zeeland" onclick="handleClickEvent('TeaserClick', '/nieuws/118079/Wat-is-de-lelijkste-plek-van-Zeeland');">
				<img alt="Lelijk Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/LelijkZeelandBanner.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/118180/Paarden-wassen-hun-voeten-in-zee-het-Strao-seizoen-is-begonnen" title="Paarden wassen hun voeten in zee: het Stra&#244;-seizoen is begonnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118180" data-url="/nieuws/118180/Paarden-wassen-hun-voeten-in-zee-het-Strao-seizoen-is-begonnen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Paarden wassen hun voeten in zee: het Straô-seizoen is begonnen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/cc9d25c583cf43e4b25409d8f83363ab/biggerthumb/Paarden-wassen-hun-voeten-in-zee-het-Strao-seizoen-is-begonnen-foto-Omroep-Zeeland.jpg?v=Y4Fwdh2eYxZ9Dw39QDjXQA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/cc9d25c583cf43e4b25409d8f83363ab/thumb/Paarden-wassen-hun-voeten-in-zee-het-Strao-seizoen-is-begonnen-foto-Omroep-Zeeland.jpg?v=Y4Fwdh2eYxZ9Dw39QDjXQA2" src="https://imgz.rgcdn.nl/cc9d25c583cf43e4b25409d8f83363ab/thumb/Paarden-wassen-hun-voeten-in-zee-het-Strao-seizoen-is-begonnen-foto-Omroep-Zeeland.jpg?v=Y4Fwdh2eYxZ9Dw39QDjXQA2" title="Paarden wassen hun voeten in zee: het Straô-seizoen is begonnen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Paarden wassen hun voeten in zee: het Stra&#244;-seizoen is begonnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118193/Storm-viaduct-N57-onder-water-en-ongeveer-twintig-schades" title="Storm: viaduct N57 onder water en ongeveer twintig schades">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118193" data-url="/nieuws/118193/Storm-viaduct-N57-onder-water-en-ongeveer-twintig-schades">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aquaduct stond onder water, dat zorgde voor gevaarlijke situaties (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/biggerthumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/thumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" src="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/thumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" title="Het aquaduct stond onder water, dat zorgde voor gevaarlijke situaties (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Storm: viaduct N57 onder water en ongeveer twintig schades
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118195/Fietser-overleden-na-val-in-Middelburg" title="Fietser overleden na val in Middelburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118195" data-url="/nieuws/118195/Fietser-overleden-na-val-in-Middelburg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fietser overleden na val in Middelburg (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/822a47c2ade34edd9ae10a30aaa1ba9e/biggerthumb/Fietser-overleden-na-val-in-Middelburg-foto-HV-Zeeland.jpg?v=lVAb4MDTgnhBdf7tiGBoWw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/822a47c2ade34edd9ae10a30aaa1ba9e/thumb/Fietser-overleden-na-val-in-Middelburg-foto-HV-Zeeland.jpg?v=lVAb4MDTgnhBdf7tiGBoWw2" src="https://imgz.rgcdn.nl/822a47c2ade34edd9ae10a30aaa1ba9e/thumb/Fietser-overleden-na-val-in-Middelburg-foto-HV-Zeeland.jpg?v=lVAb4MDTgnhBdf7tiGBoWw2" title="Fietser overleden na val in Middelburg (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietser overleden na val in Middelburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118198/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde" title="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118198" data-url="/nieuws/118198/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/biggerthumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/thumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" src="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/thumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" title="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118187/CZ-haalt-ziekenvervoer-weg-bij-TCR" title="CZ haalt ziekenvervoer weg bij TCR">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118187" data-url="/nieuws/118187/CZ-haalt-ziekenvervoer-weg-bij-TCR">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoofdkantoor CZ in Tilburg (archief) (foto: CZ)" data-biggerthumb="https://imgz.rgcdn.nl/5ee4f4d58df843c7807e87acfa93490d/biggerthumb/Hoofdkantoor-CZ-in-Tilburg-archief-foto-CZ.jpg?v=JDSbL8ojVsPCXkiWkZ1tbw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5ee4f4d58df843c7807e87acfa93490d/thumb/Hoofdkantoor-CZ-in-Tilburg-archief-foto-CZ.jpg?v=JDSbL8ojVsPCXkiWkZ1tbw2" src="https://imgz.rgcdn.nl/5ee4f4d58df843c7807e87acfa93490d/thumb/Hoofdkantoor-CZ-in-Tilburg-archief-foto-CZ.jpg?v=JDSbL8ojVsPCXkiWkZ1tbw2" title="Hoofdkantoor CZ in Tilburg (archief) (foto: CZ)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					CZ haalt ziekenvervoer weg bij TCR
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/118193/Storm-viaduct-N57-onder-water-en-ongeveer-twintig-schades" title="Storm: viaduct N57 onder water en ongeveer twintig schades">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118193" data-url="/nieuws/118193/Storm-viaduct-N57-onder-water-en-ongeveer-twintig-schades">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het aquaduct stond onder water, dat zorgde voor gevaarlijke situaties (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/biggerthumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/thumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" src="https://imgz.rgcdn.nl/3e861ee7a7ab4f9fa836c58d7a41399a/thumb/Het-aquaduct-stond-onder-water-dat-zorgde-voor-gevaarlijke-situaties-foto-HV-Zeeland.jpg?v=gJUNPvRKuYOtZJpxoz7QvA2" title="Het aquaduct stond onder water, dat zorgde voor gevaarlijke situaties (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Storm: viaduct N57 onder water en ongeveer twintig schades
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons" title="Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118210" data-url="/nieuws/118210/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Goedemorgen! Straô, carnaval en Zeeuwse bizons (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/biggerthumb/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/thumb/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2" src="https://imgz.rgcdn.nl/ba59e7ebdbea4fa79b2a24611cf89720/thumb/Goedemorgen-Strao-carnaval-en-Zeeuwse-bizons-foto-Omroep-Zeeland.jpg?v=nNaBkbCBt29rgaqvYs27Og2" title="Goedemorgen! Straô, carnaval en Zeeuwse bizons (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Goedemorgen! Stra&#244;, carnaval en Zeeuwse bizons
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118209/Het-is-lente-Nou-ja-qua-temperatuur-dan" title="Het is lente! Nou ja, qua temperatuur dan...">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118209" data-url="/nieuws/118209/Het-is-lente-Nou-ja-qua-temperatuur-dan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ec2f8e9a5a1d410f86d094b51fec449a/biggerthumb/foto-Omroep-Zeeland.jpg?v=6_FvVUoE33soUcgpnHixCQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ec2f8e9a5a1d410f86d094b51fec449a/thumb/foto-Omroep-Zeeland.jpg?v=6_FvVUoE33soUcgpnHixCQ2" src="https://imgz.rgcdn.nl/ec2f8e9a5a1d410f86d094b51fec449a/thumb/foto-Omroep-Zeeland.jpg?v=6_FvVUoE33soUcgpnHixCQ2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het is lente! Nou ja, qua temperatuur dan...
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118208/Uitslagen-amateurvoetbal-zondag-16-februari" title="Uitslagen amateurvoetbal zondag 16 februari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118208" data-url="/nieuws/118208/Uitslagen-amateurvoetbal-zondag-16-februari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/biggerthumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" src="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 16 februari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118207/Publiek-vergaapt-zich-aan-de-wereld-in-het-klein-in-Goes" title="Publiek vergaapt zich aan de wereld in het klein in Goes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118207" data-url="/nieuws/118207/Publiek-vergaapt-zich-aan-de-wereld-in-het-klein-in-Goes">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Publiek vergaapt zich aan de wereld in het klein in Goes (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1d9f35f63c9642588de6c466e20acac7/biggerthumb/Publiek-vergaapt-zich-aan-de-wereld-in-het-klein-in-Goes-foto-Omroep-Zeeland.jpg?v=4LKO3OczHg_ewfsOYxUm3Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1d9f35f63c9642588de6c466e20acac7/thumb/Publiek-vergaapt-zich-aan-de-wereld-in-het-klein-in-Goes-foto-Omroep-Zeeland.jpg?v=4LKO3OczHg_ewfsOYxUm3Q2" src="https://imgz.rgcdn.nl/1d9f35f63c9642588de6c466e20acac7/thumb/Publiek-vergaapt-zich-aan-de-wereld-in-het-klein-in-Goes-foto-Omroep-Zeeland.jpg?v=4LKO3OczHg_ewfsOYxUm3Q2" title="Publiek vergaapt zich aan de wereld in het klein in Goes (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Publiek vergaapt zich aan de wereld in het klein in Goes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/118203/Eli-Iserbyt-domineert-in-Vestingcross-Van-Anrooij-eindigt-als-zesde-bij-dames" title="Eli Iserbyt domineert in Vestingcross, Van Anrooij eindigt als zesde bij dames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118203" data-url="/nieuws/118203/Eli-Iserbyt-domineert-in-Vestingcross-Van-Anrooij-eindigt-als-zesde-bij-dames">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Eli Iserbyt domineert in Vestingcross, Van Anrooij eindigt als zesde bij dames (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/f2c281341f0b4f40a8d02eca18db7b88/biggerthumb/Eli-Iserbyt-domineert-in-Vestingcross-Van-Anrooij-eindigt-als-zesde-bij-dames-foto-Orange-Pictures.jpg?v=RCllDm-ggEvUey_k-bkwlw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f2c281341f0b4f40a8d02eca18db7b88/thumb/Eli-Iserbyt-domineert-in-Vestingcross-Van-Anrooij-eindigt-als-zesde-bij-dames-foto-Orange-Pictures.jpg?v=RCllDm-ggEvUey_k-bkwlw2" src="https://imgz.rgcdn.nl/f2c281341f0b4f40a8d02eca18db7b88/thumb/Eli-Iserbyt-domineert-in-Vestingcross-Van-Anrooij-eindigt-als-zesde-bij-dames-foto-Orange-Pictures.jpg?v=RCllDm-ggEvUey_k-bkwlw2" title="Eli Iserbyt domineert in Vestingcross, Van Anrooij eindigt als zesde bij dames (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eli Iserbyt domineert in Vestingcross, Van Anrooij eindigt als zesde bij dames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118208/Uitslagen-amateurvoetbal-zondag-16-februari" title="Uitslagen amateurvoetbal zondag 16 februari">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118208" data-url="/nieuws/118208/Uitslagen-amateurvoetbal-zondag-16-februari">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/biggerthumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" src="https://imgz.rgcdn.nl/fbc02a402e2546499853501cd05cdaf0/thumb/Uitslagen-amateurvoetbal-foto-Omroep-Zeeland.jpg?v=oYI0lBrB5ClrwrH5RmJCug2" title="Uitslagen amateurvoetbal (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 16 februari
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118204/GOES-versterkt-zich-met-Thomas-de-Rijke" title="GOES versterkt zich met Thomas de Rijke">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118204" data-url="/nieuws/118204/GOES-versterkt-zich-met-Thomas-de-Rijke">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/6fe5265d9b65447da2f9eb4ff12cf7e7/biggerthumb/foto-Paul-ten-Hacken.jpg?v=bHX7HU2k-yd_bZv-z1pgtQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6fe5265d9b65447da2f9eb4ff12cf7e7/thumb/foto-Paul-ten-Hacken.jpg?v=bHX7HU2k-yd_bZv-z1pgtQ2" src="https://imgz.rgcdn.nl/6fe5265d9b65447da2f9eb4ff12cf7e7/thumb/foto-Paul-ten-Hacken.jpg?v=bHX7HU2k-yd_bZv-z1pgtQ2" title="(foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GOES versterkt zich met Thomas de Rijke
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118198/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde" title="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118198" data-url="/nieuws/118198/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/biggerthumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/thumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" src="https://imgz.rgcdn.nl/77540afaf8df4f0bb12e0b57e51c4311/thumb/LEES-TERUG-Eli-Iserbyt-en-Ceylin-Alvarado-winnen-de-Vestingcross-Shirin-van-Anrooij-eindigt-als-zesde-foto-Omroep-Zeeland.jpg?v=D3YyPaQvkhbb3YtCQVOvoQ2" title="LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					LEES TERUG: Eli Iserbyt en Ceylin Alvarado winnen de Vestingcross. Shirin van Anrooij eindigt als zesde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118201/Geplaagd-Vlissingen-wint-bij-ROAC-en-klimt-op-de-ranglijst" title="Geplaagd Vlissingen wint bij ROAC en klimt op de ranglijst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118201" data-url="/nieuws/118201/Geplaagd-Vlissingen-wint-bij-ROAC-en-klimt-op-de-ranglijst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="VC Vlissingen juicht na een doelpunt (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/c969e05244244d6397fb1332897a69d1/biggerthumb/VC-Vlissingen-juicht-na-een-doelpunt-foto-Paul-ten-Hacken.jpg?v=7Dgsk60rXO1TJfSGenZdXw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c969e05244244d6397fb1332897a69d1/thumb/VC-Vlissingen-juicht-na-een-doelpunt-foto-Paul-ten-Hacken.jpg?v=7Dgsk60rXO1TJfSGenZdXw2" src="https://imgz.rgcdn.nl/c969e05244244d6397fb1332897a69d1/thumb/VC-Vlissingen-juicht-na-een-doelpunt-foto-Paul-ten-Hacken.jpg?v=7Dgsk60rXO1TJfSGenZdXw2" title="VC Vlissingen juicht na een doelpunt (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geplaagd Vlissingen wint bij ROAC en klimt op de ranglijst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/beleidstrategie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/beleidstrategie&#39;)" title="Beleid en strategie">Beleid en strategie</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://www.advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/privacy&#39;)" title="Privacyverklaring">Privacyverklaring</a></li>
								<li class="footernav-item"><a href="/cookies" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/cookies&#39;)" title="Cookieverklaring">Cookieverklaring</a></li>
								<li class="footernav-item"><a href="/AVG" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/AVG&#39;)" title="AVG">AVG</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/route" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contact?recipient=correcties&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/app&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.42.22.30274"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1581917041,
				signature: '22ddf196f17aaa0d2b376460c1a01b23dd3ab9e63569eca0b4639927a80f8728e4b1f7c976668a8e9d9038b60475978716fd749a426add176a3c904dd8d8218f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#26757a53249d41898edc05551eccab4f', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>