<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector - Omroep Zeeland</title>
	<meta name="description" content="Het coronavirus houdt Zeeland en de Zeeuwen bezig. Wat zijn de gevolgen voor de provincie? Dat lees je hier:" />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="corona" />
	<meta name="url-path" content="/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.44.10.32003" />
		<link rel="canonical" href="/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.44.10.32003" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://embed.24liveblog.com/" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/polyfill.min.js" />
			<link rel="preconnect" href="https://cdn.24liveblog.com/live-js/js/24.js" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="119612" />
		
	

		<meta property="og:title" content="Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector"/>
		<meta property="og:description" content="Het coronavirus houdt Zeeland en de Zeeuwen bezig. Wat zijn de gevolgen voor de provincie? Dat lees je hier:"/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="corona"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector"/>
	<meta name="twitter:description" content="Het coronavirus houdt Zeeland en de Zeeuwen bezig. Wat zijn de gevolgen voor de provincie? Dat lees je hier:"/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.44.10.32003"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.44.10.32003" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 12&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="f7aa8b78-45ab-4f4e-8a4f-ad0e70b47f91" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="7ee60cfe-281d-40ef-96e5-50b81b124590" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="05893b0e-139a-469e-a1d5-5f39183238d8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2ba115af-569b-46e1-8b23-fcc50c54aeb3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma&#39;s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="82c8e2a5-cff8-4dd9-8ac3-39492ba460aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector"},"headline":"Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2","width":770,"height":433},"datePublished":"2020-04-29T07:01:49+02:00","dateModified":"2020-04-29T07:01:53.6346055+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Het coronavirus houdt Zeeland en de Zeeuwen bezig. Wat zijn de gevolgen voor de provincie? Dat lees je hier: "}</script>
				<article class="article-content " itemscope>
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector&url=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fofB9&title=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderen%20mogen%20weer%20sporten%20en%20vanavond%20duidelijkheid%20voor%20recreatiesector https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ofB9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 29 apr 2020, 07:01" datetime="2020-04-29T07:01:49.0000000+02:00">
								woensdag 29 april 2020, 07:01
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector&url=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fofB9&title=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderen%20mogen%20weer%20sporten%20en%20vanavond%20duidelijkheid%20voor%20recreatiesector https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ofB9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Het coronavirus houdt Zeeland en de Zeeuwen bezig. Wat zijn de gevolgen voor de provincie? Dat lees je hier:
					</div>

					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-24liveblog" data-vendor="24liveblog" data-accept='<div id="LB24_LIVE_CONTENT" data-url="https://embed.24liveblog.com/" data-eid="2476084403777927404"></div><script src="https://cdn.24liveblog.com/polyfill.min.js"></script><script src="https://cdn.24liveblog.com/live-js/js/24.js"></script>'></div></p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/opener/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" /><div class="inlinemedia-title">(foto: Pascal)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">

								<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


                    <div class="article-social">
                        <div class="row">
                            <div class="tags col-md-8">
                                    <h5>Meer over dit onderwerp:</h5>
                                        <a href="/tag/corona" class="tag">corona</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector&url=https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fofB9&title=Kinderen+mogen+weer+sporten+en+vanavond+duidelijkheid+voor+recreatiesector" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Kinderen%20mogen%20weer%20sporten%20en%20vanavond%20duidelijkheid%20voor%20recreatiesector https%3a%2f%2fozld.nl%2fofB9" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ofB9" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

                        <div
                            class="OUTBRAIN"
                            data-src="https://www.omroepzeeland.nl/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector"
                            data-widget-id="AR_1">
                        </div>
                        <script async src="https://widgets.outbrain.com/outbrain.js"></script>


                    <div class="news-comments" data-cookie="regiogrid">
                        <h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12541012';
			var disqus_title = 'Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector';
			var disqus_url = 'https://ozld.nl/ofB9';
		</script>

                    </div>


                    <div class="popular-content">
                        <h4 class="page-subtitle ">Meest gelezen</h4>
                        <div class="row blocks blocks-large" id="10bb6b0a1ff14391bcebd07a71440dd7"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

            <aside class="page-sidebar col-lg-4 visible-lg">
                <ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/app" title="Download App OZ" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/app');">
				<img alt="Download App OZ" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/Omroep_Zeeland_banner_app_downloaden_maart_2020_2.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/geloofinzeeland" title="Geloof in Zeeland" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/geloofinzeeland');">
				<img alt="Geloof in Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200409_Geloof_in_Zeeland_Omroep_Zeeland_april_2020.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/119597/Op-Koningsdag-een-Zeeuwse-coronapatient-naar-ziekenhuis" title="Op Koningsdag &#233;&#233;n Zeeuwse coronapati&#235;nt naar ziekenhuis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119597" data-url="/nieuws/119597/Op-Koningsdag-een-Zeeuwse-coronapatient-naar-ziekenhuis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zet jouw hulpvraag op de Zeeuwse kaart (foto: OZ)" data-biggerthumb="https://imgz.rgcdn.nl/89c88328cc654714a521e4310cac79e4/biggerthumb/Zet-jouw-hulpvraag-op-de-Zeeuwse-kaart-foto-OZ.jpg?v=QGUBb9-RAOEvPFsUf8zrEg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/89c88328cc654714a521e4310cac79e4/thumb/Zet-jouw-hulpvraag-op-de-Zeeuwse-kaart-foto-OZ.jpg?v=QGUBb9-RAOEvPFsUf8zrEg2" src="https://imgz.rgcdn.nl/89c88328cc654714a521e4310cac79e4/thumb/Zet-jouw-hulpvraag-op-de-Zeeuwse-kaart-foto-OZ.jpg?v=QGUBb9-RAOEvPFsUf8zrEg2" title="Zet jouw hulpvraag op de Zeeuwse kaart (foto: OZ)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Op Koningsdag &#233;&#233;n Zeeuwse coronapati&#235;nt naar ziekenhuis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119596/Gratis-friet-om-aandacht-te-vragen-voor-overschot-aan-aardappelen" title="Gratis friet om aandacht te vragen voor overschot aan aardappelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119596" data-url="/nieuws/119596/Gratis-friet-om-aandacht-te-vragen-voor-overschot-aan-aardappelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lamb Weston deelde vandaag friet uit aan medewerkers van het Adrz (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/456192f03e3f4faa99ebfdaf9f4d7114/biggerthumb/Lamb-Weston-deelde-vandaag-friet-uit-aan-medewerkers-van-het-Adrz-foto-Omroep-Zeeland.jpg?v=Ba2gsYMAXqKyoeJpnGmBbA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/456192f03e3f4faa99ebfdaf9f4d7114/thumb/Lamb-Weston-deelde-vandaag-friet-uit-aan-medewerkers-van-het-Adrz-foto-Omroep-Zeeland.jpg?v=Ba2gsYMAXqKyoeJpnGmBbA2" src="https://imgz.rgcdn.nl/456192f03e3f4faa99ebfdaf9f4d7114/thumb/Lamb-Weston-deelde-vandaag-friet-uit-aan-medewerkers-van-het-Adrz-foto-Omroep-Zeeland.jpg?v=Ba2gsYMAXqKyoeJpnGmBbA2" title="Lamb Weston deelde vandaag friet uit aan medewerkers van het Adrz (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gratis friet om aandacht te vragen voor overschot aan aardappelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119587/Ecologische-ramp-op-de-Schelde-voorkomen" title="&#39;Ecologische ramp op de Schelde voorkomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119587" data-url="/nieuws/119587/Ecologische-ramp-op-de-Schelde-voorkomen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Westerschelde bij Waarde (foto: Ria Overbeeke)" data-biggerthumb="https://imgz.rgcdn.nl/33cad23aa03e4660a8bd42d08feab613/biggerthumb/De-Westerschelde-bij-Waarde-foto-Ria-Overbeeke.jpg?v=hvuVQpmN3dZd6eK8JXpUUA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/33cad23aa03e4660a8bd42d08feab613/thumb/De-Westerschelde-bij-Waarde-foto-Ria-Overbeeke.jpg?v=hvuVQpmN3dZd6eK8JXpUUA2" src="https://imgz.rgcdn.nl/33cad23aa03e4660a8bd42d08feab613/thumb/De-Westerschelde-bij-Waarde-foto-Ria-Overbeeke.jpg?v=hvuVQpmN3dZd6eK8JXpUUA2" title="De Westerschelde bij Waarde (foto: Ria Overbeeke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Ecologische ramp op de Schelde voorkomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119589/Zeeuwse-verzorgingshuizen-staan-niet-te-springen-om-bezoek-weer-toe-te-laten" title="Zeeuwse verzorgingshuizen staan niet te springen om bezoek weer toe te laten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119589" data-url="/nieuws/119589/Zeeuwse-verzorgingshuizen-staan-niet-te-springen-om-bezoek-weer-toe-te-laten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oudere vrouw (archief) (foto: Sabine van Erp)" data-biggerthumb="https://imgz.rgcdn.nl/425dbf09dc844cf585f7310c60cfccd5/biggerthumb/Oudere-vrouw-archief-foto-Sabine-van-Erp.jpg?v=m9oN0t5jgrSWTmLVxPnGfw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/425dbf09dc844cf585f7310c60cfccd5/thumb/Oudere-vrouw-archief-foto-Sabine-van-Erp.jpg?v=m9oN0t5jgrSWTmLVxPnGfw2" src="https://imgz.rgcdn.nl/425dbf09dc844cf585f7310c60cfccd5/thumb/Oudere-vrouw-archief-foto-Sabine-van-Erp.jpg?v=m9oN0t5jgrSWTmLVxPnGfw2" title="Oudere vrouw (archief) (foto: Sabine van Erp)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse verzorgingshuizen staan niet te springen om bezoek weer toe te laten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119594/Met-langere-werkdagen-komt-Dow-de-coronatijd-wel-door" title="Met langere werkdagen komt Dow de coronatijd wel door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119594" data-url="/nieuws/119594/Met-langere-werkdagen-komt-Dow-de-coronatijd-wel-door">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met langere werkdagen komt Dow de coronatijd wel door (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/82963d541b8c42ab954ab8f8d3235f79/biggerthumb/Met-langere-werkdagen-komt-Dow-de-coronatijd-wel-door-foto-Omroep-Zeeland.jpg?v=mYnTI4mx1YjeFS0umhzhlg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/82963d541b8c42ab954ab8f8d3235f79/thumb/Met-langere-werkdagen-komt-Dow-de-coronatijd-wel-door-foto-Omroep-Zeeland.jpg?v=mYnTI4mx1YjeFS0umhzhlg2" src="https://imgz.rgcdn.nl/82963d541b8c42ab954ab8f8d3235f79/thumb/Met-langere-werkdagen-komt-Dow-de-coronatijd-wel-door-foto-Omroep-Zeeland.jpg?v=mYnTI4mx1YjeFS0umhzhlg2" title="Met langere werkdagen komt Dow de coronatijd wel door (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Met langere werkdagen komt Dow de coronatijd wel door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/119568/Kees-Bal-weg-als-voorzitter-Tacx-Pro-Classic-toekomst-wedstrijd-onzeker" title="Kees Bal weg als voorzitter Tacx Pro Classic; toekomst wedstrijd onzeker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119568" data-url="/nieuws/119568/Kees-Bal-weg-als-voorzitter-Tacx-Pro-Classic-toekomst-wedstrijd-onzeker">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Timo Roosen wint de eerste editie van de Tacx Pro Classic (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/biggerthumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/thumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" src="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/thumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" title="Timo Roosen wint de eerste editie van de Tacx Pro Classic (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kees Bal weg als voorzitter Tacx Pro Classic; toekomst wedstrijd onzeker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119613/Het-dochtersdilemma-van-het-Carolavirus" title="Het dochtersdilemma van het &#39;Carolavirus&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119613" data-url="/nieuws/119613/Het-dochtersdilemma-van-het-Carolavirus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oma, dochter Marike en oudste kleindochter in betere tijden (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ed4f7789593247f9b858cb4f676f15b3/biggerthumb/Oma-dochter-Marike-en-oudste-kleindochter-in-betere-tijden-foto-Omroep-Zeeland.jpg?v=glgnCJWT6XkDfYdDqstyjQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ed4f7789593247f9b858cb4f676f15b3/thumb/Oma-dochter-Marike-en-oudste-kleindochter-in-betere-tijden-foto-Omroep-Zeeland.jpg?v=glgnCJWT6XkDfYdDqstyjQ2" src="https://imgz.rgcdn.nl/ed4f7789593247f9b858cb4f676f15b3/thumb/Oma-dochter-Marike-en-oudste-kleindochter-in-betere-tijden-foto-Omroep-Zeeland.jpg?v=glgnCJWT6XkDfYdDqstyjQ2" title="Oma, dochter Marike en oudste kleindochter in betere tijden (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Het dochtersdilemma van het &#39;Carolavirus&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector" title="Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119612" data-url="/nieuws/119612/Kinderen-mogen-weer-sporten-en-vanavond-duidelijkheid-voor-recreatiesector">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Pascal)" data-biggerthumb="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/biggerthumb/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/thumb/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" src="https://imgz.rgcdn.nl/d8beec3f2fa44528a1f83a60dedd7982/thumb/foto-Pascal.jpg?v=kINCKkUd8cWNW7mIZ7u6EA2" title="(foto: Pascal)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kinderen mogen weer sporten en vanavond duidelijkheid voor recreatiesector
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119611/Goedemorgen-Meer-duidelijkheid-voor-recreatiesector-sportende-kinderen-en-enquete-over-coronabeleid" title="Goedemorgen! Meer duidelijkheid voor recreatiesector, sportende kinderen en enqu&#234;te over coronabeleid">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119611" data-url="/nieuws/119611/Goedemorgen-Meer-duidelijkheid-voor-recreatiesector-sportende-kinderen-en-enquete-over-coronabeleid">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Goedemorgen! Meer duidelijkheid voor recreatiesector, sportende kinderen en enquête over coronabeleid (foto: Jan Daniels)" data-biggerthumb="https://imgz.rgcdn.nl/324437c47e604bd19ce98cd952654f40/biggerthumb/Goedemorgen-Meer-duidelijkheid-voor-recreatiesector-sportende-kinderen-en-enquete-over-coronabeleid-foto-Jan-Daniels.jpg?v=Cok2HXiCsCzUCc-dFp-3Sw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/324437c47e604bd19ce98cd952654f40/thumb/Goedemorgen-Meer-duidelijkheid-voor-recreatiesector-sportende-kinderen-en-enquete-over-coronabeleid-foto-Jan-Daniels.jpg?v=Cok2HXiCsCzUCc-dFp-3Sw2" src="https://imgz.rgcdn.nl/324437c47e604bd19ce98cd952654f40/thumb/Goedemorgen-Meer-duidelijkheid-voor-recreatiesector-sportende-kinderen-en-enquete-over-coronabeleid-foto-Jan-Daniels.jpg?v=Cok2HXiCsCzUCc-dFp-3Sw2" title="Goedemorgen! Meer duidelijkheid voor recreatiesector, sportende kinderen en enquête over coronabeleid (foto: Jan Daniels)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Goedemorgen! Meer duidelijkheid voor recreatiesector, sportende kinderen en enqu&#234;te over coronabeleid
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119610/Enquete-Moet-het-coronabeleid-in-Zeeland-een-beetje-versoepeld-worden" title="Enqu&#234;te: Moet het coronabeleid in Zeeland een beetje versoepeld worden?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119610" data-url="/nieuws/119610/Enquete-Moet-het-coronabeleid-in-Zeeland-een-beetje-versoepeld-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoe lang moet het nog stil blijven in de recreatiesector? (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f9d0326a851e42508feee49df0a0d785/biggerthumb/Hoe-lang-moet-het-nog-stil-blijven-in-de-recreatiesector-foto-Omroep-Zeeland.jpg?v=blRKRjMOgfSL4nQPkpeOJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f9d0326a851e42508feee49df0a0d785/thumb/Hoe-lang-moet-het-nog-stil-blijven-in-de-recreatiesector-foto-Omroep-Zeeland.jpg?v=blRKRjMOgfSL4nQPkpeOJw2" src="https://imgz.rgcdn.nl/f9d0326a851e42508feee49df0a0d785/thumb/Hoe-lang-moet-het-nog-stil-blijven-in-de-recreatiesector-foto-Omroep-Zeeland.jpg?v=blRKRjMOgfSL4nQPkpeOJw2" title="Hoe lang moet het nog stil blijven in de recreatiesector? (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Enqu&#234;te: Moet het coronabeleid in Zeeland een beetje versoepeld worden?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/119568/Kees-Bal-weg-als-voorzitter-Tacx-Pro-Classic-toekomst-wedstrijd-onzeker" title="Kees Bal weg als voorzitter Tacx Pro Classic; toekomst wedstrijd onzeker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119568" data-url="/nieuws/119568/Kees-Bal-weg-als-voorzitter-Tacx-Pro-Classic-toekomst-wedstrijd-onzeker">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Timo Roosen wint de eerste editie van de Tacx Pro Classic (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/biggerthumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/thumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" src="https://imgz.rgcdn.nl/27713d0eebb349aa879ee4ddac25e247/thumb/Timo-Roosen-wint-de-eerste-editie-van-de-Tacx-Pro-Classic-foto-Orange-Pictures.jpg?v=WaTnbHgV1jyb8tqjLBFyCw2" title="Timo Roosen wint de eerste editie van de Tacx Pro Classic (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kees Bal weg als voorzitter Tacx Pro Classic; toekomst wedstrijd onzeker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119574/Sporters-opgelet-Vanaf-nu-kan-je-meedoen-aan-een-triatlon-in-je-eigen-achtertuin" title="Sporters opgelet! Vanaf nu kan je meedoen aan een triatlon in je eigen achtertuin">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119574" data-url="/nieuws/119574/Sporters-opgelet-Vanaf-nu-kan-je-meedoen-aan-een-triatlon-in-je-eigen-achtertuin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Als je geen water in de buurt heb, kan je ook droogzwemmen in de achtertuin (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/8fa95cf6eb3c4c8990c6384a49b897b6/biggerthumb/Als-je-geen-water-in-de-buurt-heb-kan-je-ook-droogzwemmen-in-de-achtertuin-foto-Omroep-Zeeland.jpg?v=XEHeN1VqrqqySCgPTvjT4g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8fa95cf6eb3c4c8990c6384a49b897b6/thumb/Als-je-geen-water-in-de-buurt-heb-kan-je-ook-droogzwemmen-in-de-achtertuin-foto-Omroep-Zeeland.jpg?v=XEHeN1VqrqqySCgPTvjT4g2" src="https://imgz.rgcdn.nl/8fa95cf6eb3c4c8990c6384a49b897b6/thumb/Als-je-geen-water-in-de-buurt-heb-kan-je-ook-droogzwemmen-in-de-achtertuin-foto-Omroep-Zeeland.jpg?v=XEHeN1VqrqqySCgPTvjT4g2" title="Als je geen water in de buurt heb, kan je ook droogzwemmen in de achtertuin (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sporters opgelet! Vanaf nu kan je meedoen aan een triatlon in je eigen achtertuin
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119567/Uit-het-sportarchief-zeventien-doelpunten-in-twee-duels-tussen-Hoek-en-Kloetinge" title="Uit het sportarchief: zeventien doelpunten in twee duels tussen Hoek en Kloetinge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119567" data-url="/nieuws/119567/Uit-het-sportarchief-zeventien-doelpunten-in-twee-duels-tussen-Hoek-en-Kloetinge">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uit het sportarchief: zeventien doelpunten in twee duels tussen Hoek en Kloetinge  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/134cba138b064e068678a38f70abbd5c/biggerthumb/Uit-het-sportarchief-zeventien-doelpunten-in-twee-duels-tussen-Hoek-en-Kloetinge-foto-Omroep-Zeeland.jpg?v=HYOPzsJYvDGkgHh6Xv90ag2" data-news="true" data-thumb="https://imgz.rgcdn.nl/134cba138b064e068678a38f70abbd5c/thumb/Uit-het-sportarchief-zeventien-doelpunten-in-twee-duels-tussen-Hoek-en-Kloetinge-foto-Omroep-Zeeland.jpg?v=HYOPzsJYvDGkgHh6Xv90ag2" src="https://imgz.rgcdn.nl/134cba138b064e068678a38f70abbd5c/thumb/Uit-het-sportarchief-zeventien-doelpunten-in-twee-duels-tussen-Hoek-en-Kloetinge-foto-Omroep-Zeeland.jpg?v=HYOPzsJYvDGkgHh6Xv90ag2" title="Uit het sportarchief: zeventien doelpunten in twee duels tussen Hoek en Kloetinge  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uit het sportarchief: zeventien doelpunten in twee duels tussen Hoek en Kloetinge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119562/Van-der-Woerdt-wordt-assistent-trainer-bij-Kloetinge" title="Van der Woerdt wordt assistent-trainer bij Kloetinge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119562" data-url="/nieuws/119562/Van-der-Woerdt-wordt-assistent-trainer-bij-Kloetinge">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Supporter van Kloetinge met clubvlaggen (foto: Joep Zoeteweij)" data-biggerthumb="https://imgz.rgcdn.nl/fdc93413f7534f59b014d107fbe178be/biggerthumb/Supporter-van-Kloetinge-met-clubvlaggen-foto-Joep-Zoeteweij.jpg?v=YqjqknLfv5Oc8M4vXyX7ZQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fdc93413f7534f59b014d107fbe178be/thumb/Supporter-van-Kloetinge-met-clubvlaggen-foto-Joep-Zoeteweij.jpg?v=YqjqknLfv5Oc8M4vXyX7ZQ2" src="https://imgz.rgcdn.nl/fdc93413f7534f59b014d107fbe178be/thumb/Supporter-van-Kloetinge-met-clubvlaggen-foto-Joep-Zoeteweij.jpg?v=YqjqknLfv5Oc8M4vXyX7ZQ2" title="Supporter van Kloetinge met clubvlaggen (foto: Joep Zoeteweij)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van der Woerdt wordt assistent-trainer bij Kloetinge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/119552/Groene-Ster-ook-volgend-jaar-in-eredivisie-zaalvoetbal" title="Groene Ster ook volgend jaar in eredivisie zaalvoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="119552" data-url="/nieuws/119552/Groene-Ster-ook-volgend-jaar-in-eredivisie-zaalvoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Groene Ster ook volgend jaar in eredivisie zaalvoetbal (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/2bbcbd34a4bd43bca3f76b27a001cba1/biggerthumb/Groene-Ster-ook-volgend-jaar-in-eredivisie-zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=yC-t04eE-w0PtWAOzcAN3g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2bbcbd34a4bd43bca3f76b27a001cba1/thumb/Groene-Ster-ook-volgend-jaar-in-eredivisie-zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=yC-t04eE-w0PtWAOzcAN3g2" src="https://imgz.rgcdn.nl/2bbcbd34a4bd43bca3f76b27a001cba1/thumb/Groene-Ster-ook-volgend-jaar-in-eredivisie-zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=yC-t04eE-w0PtWAOzcAN3g2" title="Groene Ster ook volgend jaar in eredivisie zaalvoetbal (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groene Ster ook volgend jaar in eredivisie zaalvoetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

                </ul>
            </aside>
        </div>
    </div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.44.10.32003"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1588146505,
				signature: 'c32910c55dcea83ecf889d258afc348fd16b714a57a0c8b44d02d87c3fe32cc4ae3eecd324f15fbe87bb896a800794d157c12874f7aed59ab8d7a3afe67e8bc9'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#10bb6b0a1ff14391bcebd07a71440dd7', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>