<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Eigen doelpunt, blessure en geen promotie voor Van Drongelen - Omroep Zeeland</title>
	<meta name="description" content="Rick van Drongelen en HSV zijn er niet in geslaagd om play-offs voor promotie naar de Bundesliga af te dwingen. In het eigen Volksparkstadion verloor het met 1-5 van middenmoter SV Sandhausen. Van Drongelen was in de eerste helft betrokken bij de twee tegengoals en viel tien minuten voor rust uit met op het oog een zware knieblessure." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="voetbal,rick van drongelen,hamburger sv" />
	<meta name="url-path" content="/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.16.33780" />
		<link rel="canonical" href="/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.45.16.33780" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.16.33780" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.16.33780" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" />
			<link rel="preconnect" href="https://twitter.com/FOXSportsnl&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/1018739176731299840/NGfy1WmE_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/FOXSportsnl&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;FOX Sports&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@FOXSportsnl&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/FOXSportsnl/status/1277244202758352897" />
			<link rel="preconnect" href="https://twitter.com/FOXSportsnl/status/1277244202758352897&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/tweet_video_thumb/EbmuMTBX0AApmEv.jpg" />
			<link rel="preconnect" href="https://twitter.com/FOXSportsnl/status/1277244202758352897&quot;&gt;16:15 - 28 jun. 2020&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/FOXSportsnl&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van FOX Sports bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="120851" />
		
	

		<meta property="og:title" content="Eigen doelpunt, blessure en geen promotie voor Van Drongelen"/>
		<meta property="og:description" content="Rick van Drongelen en HSV zijn er niet in geslaagd om play-offs voor promotie naar de Bundesliga af te dwingen. In het eigen Volksparkstadion verloor het met 1-5 van middenmoter SV Sandhausen. Van Drongelen was in de eerste helft betrokken bij de twee tegengoals en viel tien minuten voor rust uit met op het oog een zware knieblessure."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="Rick van Drongelen"/>
					<meta property="og:article:tag" content="Hamburger SV"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="sport" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Eigen doelpunt, blessure en geen promotie voor Van Drongelen"/>
	<meta name="twitter:description" content="Rick van Drongelen en HSV zijn er niet in geslaagd om play-offs voor promotie naar de Bundesliga af te dwingen. In het eigen Volksparkstadion verloor het met 1-5 van middenmoter SV Sandhausen. Van Drongelen was in de eerste helft betrokken bij de twee tegengoals en viel tien minuten voor rust uit met op het oog een zware knieblessure."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.16.33780"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.45.16.33780" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="fe55746f-f7a5-40fb-8688-510dfd60c1b3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a9d38be5-8d2e-4899-acfc-7d33ec0220fe" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="941af541-2b98-48b8-868f-fc2777573c04" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c27bb39b-e0d8-4406-84b1-2b0616cd9c83" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a8d7a512-b5ad-45a7-b733-0607c9bb0bba" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen"},"headline":"Eigen doelpunt, blessure en geen promotie voor Van Drongelen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2","width":770,"height":433},"datePublished":"2020-06-28T17:27:20+02:00","dateModified":"2020-06-28T19:52:58.0572958+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Rick van Drongelen en HSV zijn er niet in geslaagd om play-offs voor promotie naar de Bundesliga af te dwingen. In het eigen Volksparkstadion verloor het met 1-5 van middenmoter SV Sandhausen. Van Drongelen was in de eerste helft betrokken bij de twee tegengoals en viel tien minuten voor rust uit met op het oog een zware knieblessure. HSV en Van Drongelen begonnen de wedstrijd slecht. Het was de verdediger uit Axel zelf die via een eigen doelpunt in dertiende minuut Sandhausen aan een 0-1 voorsprong hielp. Ook in de 21e minuut was de verdediger betrokken bij de 0-2 voor Sandhausen. Hij hief buitenspel en Kevin Behrens profiteerde daar optimaal van. De gifbeker voor Van Drongelen was nog niet leeg, want na 35 minuten viel hij uit met een knieblessure. Hoe zwaar de blessure is, moet onderzoek later uitwijzen.HSV had genoeg aan twee doelpunten, omdat concurrent Heidenheim met 3-0 verloor van lkampioen Arminia Bielefeld. In de 58e minuut kreeg de thuisploeg een penalty en die werd feilloos binnengeschoten door aanvoerder Aaron Hunt. Nog voordat het slotoffensief van HSV in gang gezet kon worden, kreeg aan de andere kant Sandhausen een penalty. Behrens schoot de bal vanaf elf meter binnen en even later deden Engels en Diekmeier met de 1-4 en 1-5 nog een duit in het zakje.Door het verlies van HSV lukt het voor het tweede jaar op rij niet om promotie af te dwingen naar de Bundesliga. Toen kwam het ook een punt tekort om een plek in de play-offs af te dwingen."}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen&url=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fEATz&title=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Eigen%20doelpunt%2c%20blessure%20en%20geen%20promotie%20voor%20Van%20Drongelen https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/EATz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="zo 28 jun 2020, 17:27" datetime="2020-06-28T17:27:20.0000000+02:00">
								zondag 28 juni 2020, 17:27
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen&url=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fEATz&title=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Eigen%20doelpunt%2c%20blessure%20en%20geen%20promotie%20voor%20Van%20Drongelen https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/EATz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Eigen doelpunt, blessure en geen promotie voor Van Drongelen
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Rick van Drongelen en HSV zijn er niet in geslaagd om play-offs voor promotie naar de Bundesliga af te dwingen. In het eigen Volksparkstadion verloor het met 1-5 van middenmoter SV Sandhausen. Van Drongelen was in de eerste helft betrokken bij de twee tegengoals en viel tien minuten voor rust uit met op het oog een zware knieblessure.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/opener/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" /><div class="inlinemedia-title">Rick van Drongelen (r) in duel met Alexander Jeremejeff van Dynamo Dresden (archief) (foto: ANP)</div></div></p><p>HSV en Van Drongelen begonnen de wedstrijd slecht. Het was de verdediger uit Axel zelf die via een eigen doelpunt in dertiende minuut Sandhausen aan een 0-1 voorsprong hielp. Ook in de 21e minuut was de verdediger betrokken bij de 0-2 voor Sandhausen. Hij hief buitenspel en Kevin Behrens profiteerde daar optimaal van. De gifbeker voor Van Drongelen was nog niet leeg, want na 35 minuten viel hij uit met een knieblessure. Hoe zwaar de blessure is, moet onderzoek later uitwijzen.</p><p>HSV had genoeg aan twee doelpunten, omdat concurrent Heidenheim met 3-0 verloor van lkampioen Arminia Bielefeld. In de 58e minuut kreeg de thuisploeg een penalty en die werd feilloos binnengeschoten door aanvoerder Aaron Hunt. Nog voordat het slotoffensief van HSV in gang gezet kon worden, kreeg aan de andere kant Sandhausen een penalty. Behrens schoot de bal vanaf elf meter binnen en even later deden Engels en Diekmeier met de 1-4 en 1-5 nog een duit in het zakje.</p><p>Door het verlies van HSV lukt het voor het tweede jaar op rij niet om promotie af te dwingen naar de Bundesliga. Toen kwam het ook een punt tekort om een plek in de play-offs af te dwingen.</p><p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/FOXSportsnl"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/1018739176731299840/NGfy1WmE_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/FOXSportsnl"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">FOX Sports</span></span><span class="twitter-tweet-author-screen-name">@FOXSportsnl</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/FOXSportsnl/status/1277244202758352897"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Het is niet de dag van Rick van Drongelen:

&#128565; Eigen doelpunt
&#128531; Buitenspel opheffen
&#129301; Blessure

Hamburger SV - SV Sandhausen
&#128250; FOX Sports 3 en 6

#hsvsvs
https://t.co/5Z7esVtwb5 </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/FOXSportsnl/status/1277244202758352897"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/tweet_video_thumb/EbmuMTBX0AApmEv.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/FOXSportsnl/status/1277244202758352897">16:15 - 28 jun. 2020</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/FOXSportsnl"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van FOX Sports bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/Rick%20van%20Drongelen" class="tag">Rick van Drongelen</a>
										<a href="/tag/Hamburger%20SV" class="tag">Hamburger SV</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen&url=https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fEATz&title=Eigen+doelpunt%2c+blessure+en+geen+promotie+voor+Van+Drongelen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Eigen%20doelpunt%2c%20blessure%20en%20geen%20promotie%20voor%20Van%20Drongelen https%3a%2f%2fozld.nl%2fEATz" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/EATz" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12725197';
			var disqus_title = 'Eigen doelpunt, blessure en geen promotie voor Van Drongelen';
			var disqus_url = 'https://ozld.nl/EATz';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5b7bd8fbfbd14256a5fe8ccab162d9df"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/app" title="App downloaden algemene banner" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/app');">
				<img alt="App downloaden algemene banner" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200617_download-de-app-juni2020.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/ontbijt" title="Ontbijtje van Remco" onclick="handleClickEvent('TeaserClick', '/ontbijt');">
				<img alt="Ontbijtje van Remco" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200310_ontbijtje_Remco.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/120837/Jongeren-belagen-politie-bij-aanhouding-in-Middelburg" title="Jongeren belagen politie bij aanhouding in Middelburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120837" data-url="/nieuws/120837/Jongeren-belagen-politie-bij-aanhouding-in-Middelburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/cb37091e79604375bbbcb6effaac230e/biggerthumb/Politie-foto-Omroep-Zeeland.jpg?v=4R3QWyS4Klu8sM4P81tKOw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/cb37091e79604375bbbcb6effaac230e/thumb/Politie-foto-Omroep-Zeeland.jpg?v=4R3QWyS4Klu8sM4P81tKOw2" src="https://imgz.rgcdn.nl/cb37091e79604375bbbcb6effaac230e/thumb/Politie-foto-Omroep-Zeeland.jpg?v=4R3QWyS4Klu8sM4P81tKOw2" title="Politie (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jongeren belagen politie bij aanhouding in Middelburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120814/De-anderhalve-meter-boodschap-is-veel-leuker-als-je-het-in-het-Zeeuws-zegt" title="&#39;De anderhalve meter-boodschap is veel leuker als je het in het Zeeuws zegt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120814" data-url="/nieuws/120814/De-anderhalve-meter-boodschap-is-veel-leuker-als-je-het-in-het-Zeeuws-zegt">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anderhalve meter afstand houden klinkt toch leuker in het Zeeuws (foto: Leuk Zeeuws)" data-biggerthumb="https://imgz.rgcdn.nl/c25f4a0ba7a04a49b291501ce54d53a6/biggerthumb/Anderhalve-meter-afstand-houden-klinkt-toch-leuker-in-het-Zeeuws-foto-Leuk-Zeeuws.jpg?v=iXbzL7mKY-KTGaCVatpBJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c25f4a0ba7a04a49b291501ce54d53a6/thumb/Anderhalve-meter-afstand-houden-klinkt-toch-leuker-in-het-Zeeuws-foto-Leuk-Zeeuws.jpg?v=iXbzL7mKY-KTGaCVatpBJw2" src="https://imgz.rgcdn.nl/c25f4a0ba7a04a49b291501ce54d53a6/thumb/Anderhalve-meter-afstand-houden-klinkt-toch-leuker-in-het-Zeeuws-foto-Leuk-Zeeuws.jpg?v=iXbzL7mKY-KTGaCVatpBJw2" title="Anderhalve meter afstand houden klinkt toch leuker in het Zeeuws (foto: Leuk Zeeuws)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De anderhalve meter-boodschap is veel leuker als je het in het Zeeuws zegt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120833/Ananda-zit-heerlijk-in-haar-Belgische-bubbel-Wij-kunnen-wel-uiteten-met-vrienden" title="Ananda zit heerlijk in haar Belgische bubbel: &#39;Wij kunnen wel uiteten met vrienden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120833" data-url="/nieuws/120833/Ananda-zit-heerlijk-in-haar-Belgische-bubbel-Wij-kunnen-wel-uiteten-met-vrienden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ananda de Jager" data-biggerthumb="https://imgz.rgcdn.nl/b0a8829850134f7c8d29a11d92fc4bfc/biggerthumb/Ananda-de-Jager.jpg?v=v07T4_0C_r8WpF83JmXFCg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b0a8829850134f7c8d29a11d92fc4bfc/thumb/Ananda-de-Jager.jpg?v=v07T4_0C_r8WpF83JmXFCg2" src="https://imgz.rgcdn.nl/b0a8829850134f7c8d29a11d92fc4bfc/thumb/Ananda-de-Jager.jpg?v=v07T4_0C_r8WpF83JmXFCg2" title="Ananda de Jager" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ananda zit heerlijk in haar Belgische bubbel: &#39;Wij kunnen wel uiteten met vrienden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120841/Blijdschap-over-huisartsenopleiding-Mensen-hier-houden-is-makkelijker-dan-ze-hierheen-halen" title="Blijdschap over huisartsenopleiding: &#39;Mensen hier houden is makkelijker dan ze hierheen halen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120841" data-url="/nieuws/120841/Blijdschap-over-huisartsenopleiding-Mensen-hier-houden-is-makkelijker-dan-ze-hierheen-halen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blijdschap over huisartsenopleiding: &#39;Mensen hier houden is makkelijker dan ze hierheen halen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/581436c45a1e4da9a6aa8d4bd59f438e/biggerthumb/Blijdschap-over-huisartsenopleiding-Mensen-hier-houden-is-makkelijker-dan-ze-hierheen-halen-foto-Omroep-Zeeland.jpg?v=eMnoHZXj6rGavuahXHZhwQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/581436c45a1e4da9a6aa8d4bd59f438e/thumb/Blijdschap-over-huisartsenopleiding-Mensen-hier-houden-is-makkelijker-dan-ze-hierheen-halen-foto-Omroep-Zeeland.jpg?v=eMnoHZXj6rGavuahXHZhwQ2" src="https://imgz.rgcdn.nl/581436c45a1e4da9a6aa8d4bd59f438e/thumb/Blijdschap-over-huisartsenopleiding-Mensen-hier-houden-is-makkelijker-dan-ze-hierheen-halen-foto-Omroep-Zeeland.jpg?v=eMnoHZXj6rGavuahXHZhwQ2" title="Blijdschap over huisartsenopleiding: &#39;Mensen hier houden is makkelijker dan ze hierheen halen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Blijdschap over huisartsenopleiding: &#39;Mensen hier houden is makkelijker dan ze hierheen halen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120835/Bloemen-in-het-uienveld-helpen-bij-de-bestrijding-van-dit-minuscule-beestje" title="Bloemen in het uienveld helpen bij de bestrijding van dit minuscule beestje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120835" data-url="/nieuws/120835/Bloemen-in-het-uienveld-helpen-bij-de-bestrijding-van-dit-minuscule-beestje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bloemen in het uienveld helpen bij de bestrijding van dit minuscule beestje (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/0f1141834b6b4a6396cfb250ffd312d4/biggerthumb/Bloemen-in-het-uienveld-helpen-bij-de-bestrijding-van-dit-minuscule-beestje-foto-Omroep-Zeeland.jpg?v=GwpXtjdnOZ-pyNFHxJXaSw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0f1141834b6b4a6396cfb250ffd312d4/thumb/Bloemen-in-het-uienveld-helpen-bij-de-bestrijding-van-dit-minuscule-beestje-foto-Omroep-Zeeland.jpg?v=GwpXtjdnOZ-pyNFHxJXaSw2" src="https://imgz.rgcdn.nl/0f1141834b6b4a6396cfb250ffd312d4/thumb/Bloemen-in-het-uienveld-helpen-bij-de-bestrijding-van-dit-minuscule-beestje-foto-Omroep-Zeeland.jpg?v=GwpXtjdnOZ-pyNFHxJXaSw2" title="Bloemen in het uienveld helpen bij de bestrijding van dit minuscule beestje (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bloemen in het uienveld helpen bij de bestrijding van dit minuscule beestje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/120853/Van-Drongelen-scheurt-kruisband-in-laatste-competitieduel" title="Van Drongelen scheurt kruisband in laatste competitieduel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120853" data-url="/nieuws/120853/Van-Drongelen-scheurt-kruisband-in-laatste-competitieduel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van Drongelen in actie voor HSV dit seizoen - archieffoto (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/biggerthumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/thumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" src="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/thumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" title="Van Drongelen in actie voor HSV dit seizoen - archieffoto (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van Drongelen scheurt kruisband in laatste competitieduel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120852/Stichting-Zeeland-Tolvrij-voelt-zich-gepasseerd-in-compensatiepakket-en-wil-naar-rechter-stappen" title="Stichting Zeeland Tolvrij voelt zich gepasseerd in compensatiepakket en wil naar rechter stappen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120852" data-url="/nieuws/120852/Stichting-Zeeland-Tolvrij-voelt-zich-gepasseerd-in-compensatiepakket-en-wil-naar-rechter-stappen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stichting Zeeland Tolvrij voelt zich gepasseerd in compensatiepakket en wil naar rechter stappen (foto: Stichting Zeeland Tolvrij)" data-biggerthumb="https://imgz.rgcdn.nl/b6a60bfc1b904723847ce31148e723b9/biggerthumb/Stichting-Zeeland-Tolvrij-voelt-zich-gepasseerd-in-compensatiepakket-en-wil-naar-rechter-stappen-foto-Stichting-Zeeland-Tolvrij.jpg?v=uirY_dc6HbgfvE7OegD_QA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b6a60bfc1b904723847ce31148e723b9/thumb/Stichting-Zeeland-Tolvrij-voelt-zich-gepasseerd-in-compensatiepakket-en-wil-naar-rechter-stappen-foto-Stichting-Zeeland-Tolvrij.jpg?v=uirY_dc6HbgfvE7OegD_QA2" src="https://imgz.rgcdn.nl/b6a60bfc1b904723847ce31148e723b9/thumb/Stichting-Zeeland-Tolvrij-voelt-zich-gepasseerd-in-compensatiepakket-en-wil-naar-rechter-stappen-foto-Stichting-Zeeland-Tolvrij.jpg?v=uirY_dc6HbgfvE7OegD_QA2" title="Stichting Zeeland Tolvrij voelt zich gepasseerd in compensatiepakket en wil naar rechter stappen (foto: Stichting Zeeland Tolvrij)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stichting Zeeland Tolvrij voelt zich gepasseerd in compensatiepakket en wil naar rechter stappen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120850/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment" title="Nog geen wedstrijden voor dressuurruiters, maar w&#233;l een &#39;meetmoment&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120850" data-url="/nieuws/120850/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nog geen wedstrijden voor dressuurruiters, maar wél een &#39;meetmoment&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/biggerthumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/thumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" src="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/thumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" title="Nog geen wedstrijden voor dressuurruiters, maar wél een &#39;meetmoment&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog geen wedstrijden voor dressuurruiters, maar w&#233;l een &#39;meetmoment&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120849/Ernstig-zieke-volkszanger-Reginald-Peene-uit-Westkapelle-overleden" title="Ernstig zieke volkszanger Reginald Peene uit Westkapelle overleden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120849" data-url="/nieuws/120849/Ernstig-zieke-volkszanger-Reginald-Peene-uit-Westkapelle-overleden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld van Reginald Peene uit zijn laatste videoclip. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6a889f5483194f05afde139fc4ed5d83/biggerthumb/Beeld-van-Reginald-Peene-uit-zijn-laatste-videoclip-foto-Omroep-Zeeland.jpg?v=OTvzC94IF6qQH5RbWkvN2A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6a889f5483194f05afde139fc4ed5d83/thumb/Beeld-van-Reginald-Peene-uit-zijn-laatste-videoclip-foto-Omroep-Zeeland.jpg?v=OTvzC94IF6qQH5RbWkvN2A2" src="https://imgz.rgcdn.nl/6a889f5483194f05afde139fc4ed5d83/thumb/Beeld-van-Reginald-Peene-uit-zijn-laatste-videoclip-foto-Omroep-Zeeland.jpg?v=OTvzC94IF6qQH5RbWkvN2A2" title="Beeld van Reginald Peene uit zijn laatste videoclip. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ernstig zieke volkszanger Reginald Peene uit Westkapelle overleden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120848/Pepperspray-gebruikt-om-gezochte-Goesenaar-aan-te-houden" title="Pepperspray gebruikt om gezochte Goesenaar aan te houden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120848" data-url="/nieuws/120848/Pepperspray-gebruikt-om-gezochte-Goesenaar-aan-te-houden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Handboeien (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/76df8c30665041088d8ce8fcd65e9a6b/biggerthumb/Handboeien-foto-Omroep-Zeeland.jpg?v=QQnn0hi2h6vOZhNgBMBTpw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/76df8c30665041088d8ce8fcd65e9a6b/thumb/Handboeien-foto-Omroep-Zeeland.jpg?v=QQnn0hi2h6vOZhNgBMBTpw2" src="https://imgz.rgcdn.nl/76df8c30665041088d8ce8fcd65e9a6b/thumb/Handboeien-foto-Omroep-Zeeland.jpg?v=QQnn0hi2h6vOZhNgBMBTpw2" title="Handboeien (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pepperspray gebruikt om gezochte Goesenaar aan te houden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/120853/Van-Drongelen-scheurt-kruisband-in-laatste-competitieduel" title="Van Drongelen scheurt kruisband in laatste competitieduel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120853" data-url="/nieuws/120853/Van-Drongelen-scheurt-kruisband-in-laatste-competitieduel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Van Drongelen in actie voor HSV dit seizoen - archieffoto (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/biggerthumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/thumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" src="https://imgz.rgcdn.nl/09ccabf4ad1e43a9bf0229921279ac45/thumb/Van-Drongelen-in-actie-voor-HSV-dit-seizoen-archieffoto-foto-Orange-Pictures.jpg?v=z60tEl5SPxxBFsP7GTrw9A2" title="Van Drongelen in actie voor HSV dit seizoen - archieffoto (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van Drongelen scheurt kruisband in laatste competitieduel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen" title="Eigen doelpunt, blessure en geen promotie voor Van Drongelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120851" data-url="/nieuws/120851/Eigen-doelpunt-blessure-en-geen-promotie-voor-Van-Drongelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rick van Drongelen (r) in duel met Alexander Jeremejeff van Dynamo Dresden (archief) (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/biggerthumb/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/thumb/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" src="https://imgz.rgcdn.nl/7793092253c347a69db9218cfd597cc7/thumb/Rick-van-Drongelen-r-in-duel-met-Alexander-Jeremejeff-van-Dynamo-Dresden-archief-foto-ANP.jpg?v=WPdzZWDH6nLCeiqrBNapdw2" title="Rick van Drongelen (r) in duel met Alexander Jeremejeff van Dynamo Dresden (archief) (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigen doelpunt, blessure en geen promotie voor Van Drongelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120850/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment" title="Nog geen wedstrijden voor dressuurruiters, maar w&#233;l een &#39;meetmoment&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120850" data-url="/nieuws/120850/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nog geen wedstrijden voor dressuurruiters, maar wél een &#39;meetmoment&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/biggerthumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/thumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" src="https://imgz.rgcdn.nl/515d61326d634d1993036441a0d9b886/thumb/Nog-geen-wedstrijden-voor-dressuurruiters-maar-wel-een-meetmoment-foto-Omroep-Zeeland.jpg?v=j7OhdGkzF1S3LoFiRl_y_g2" title="Nog geen wedstrijden voor dressuurruiters, maar wél een &#39;meetmoment&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog geen wedstrijden voor dressuurruiters, maar w&#233;l een &#39;meetmoment&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120847/Uit-het-sportarchief-Niki-Terpstra-wint-het-OZ-Wielerweekend" title="Uit het sportarchief: Niki Terpstra wint het OZ Wielerweekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120847" data-url="/nieuws/120847/Uit-het-sportarchief-Niki-Terpstra-wint-het-OZ-Wielerweekend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uit het sportarchief: Niki Terpstra wint het OZ Wielerweekend (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d306df0fb3954f59b28c976519f512ef/biggerthumb/Uit-het-sportarchief-Niki-Terpstra-wint-het-OZ-Wielerweekend-foto-Omroep-Zeeland.jpg?v=9hPWP6bih6CjfMKwMY9NCg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d306df0fb3954f59b28c976519f512ef/thumb/Uit-het-sportarchief-Niki-Terpstra-wint-het-OZ-Wielerweekend-foto-Omroep-Zeeland.jpg?v=9hPWP6bih6CjfMKwMY9NCg2" src="https://imgz.rgcdn.nl/d306df0fb3954f59b28c976519f512ef/thumb/Uit-het-sportarchief-Niki-Terpstra-wint-het-OZ-Wielerweekend-foto-Omroep-Zeeland.jpg?v=9hPWP6bih6CjfMKwMY9NCg2" title="Uit het sportarchief: Niki Terpstra wint het OZ Wielerweekend (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uit het sportarchief: Niki Terpstra wint het OZ Wielerweekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/120821/KNVB-start-nieuwe-competitie-jeugdzaalvoetbal-in-Zeeland" title="KNVB start nieuwe competitie jeugdzaalvoetbal in Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="120821" data-url="/nieuws/120821/KNVB-start-nieuwe-competitie-jeugdzaalvoetbal-in-Zeeland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="zaalvoetbal (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/6c6c042dc524481dae66604294762dc9/biggerthumb/zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=Lu6Ol6ERGaGBdFXgHKcIJA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6c6c042dc524481dae66604294762dc9/thumb/zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=Lu6Ol6ERGaGBdFXgHKcIJA2" src="https://imgz.rgcdn.nl/6c6c042dc524481dae66604294762dc9/thumb/zaalvoetbal-foto-Paul-ten-Hacken.jpg?v=Lu6Ol6ERGaGBdFXgHKcIJA2" title="zaalvoetbal (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB start nieuwe competitie jeugdzaalvoetbal in Zeeland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>



	



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.16.33780"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1593369809,
				signature: '609db3ddc6bfe7e2380d9d0c253ee792fca32d4c315949620af9e8166b4cf5cc83ae81cd0b6396d817e5921560d82726c6d8532f56dbcf2c98b2fe852a8bc43f'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#5b7bd8fbfbd14256a5fe8ccab162d9df', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>