<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Geen Duitse agenten in Zeeland deze zomer - Omroep Zeeland</title>
	<meta name="description" content="Het is een jaarlijks terugkerende traditie: Duitse agenten die hun Zeeuwse collega&#39;s komen helpen. Maar dit jaar gooit de coronacrisis roet in het eten want de Duitsers zijn nodig in hun eigen werkgebied." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="renesse,krefeld,duitse,agenten,ronbald,den,boer" />
	<meta name="url-path" content="/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.36.33947" />
		<link rel="canonical" href="/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.45.36.33947" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.36.33947" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.36.33947" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/c3bafcdcb4074366bb84fca198b494fc/opener/Nederlandse-en-Duitse-politie-in-Renesse-foto-Omroep-Zeeland.jpg?v=jplhSuGfqe-ks2emRtTB_A2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="121227" />
		
	

		<meta property="og:title" content="Geen Duitse agenten in Zeeland deze zomer"/>
		<meta property="og:description" content="Het is een jaarlijks terugkerende traditie: Duitse agenten die hun Zeeuwse collega&#39;s komen helpen. Maar dit jaar gooit de coronacrisis roet in het eten want de Duitsers zijn nodig in hun eigen werkgebied."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Renesse"/>
					<meta property="og:article:tag" content="Krefeld"/>
					<meta property="og:article:tag" content="Duitse"/>
					<meta property="og:article:tag" content="agenten"/>
					<meta property="og:article:tag" content="Ronbald"/>
					<meta property="og:article:tag" content="den"/>
					<meta property="og:article:tag" content="Boer"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/opener/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/opener/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Geen Duitse agenten in Zeeland deze zomer"/>
	<meta name="twitter:description" content="Het is een jaarlijks terugkerende traditie: Duitse agenten die hun Zeeuwse collega&#39;s komen helpen. Maar dit jaar gooit de coronacrisis roet in het eten want de Duitsers zijn nodig in hun eigen werkgebied."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/opener/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.36.33947"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.45.36.33947" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 20&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="1442d9a6-69ae-4ee1-8bf5-1af3c4444ffc" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6a54129c-d67c-4ca1-8b89-c813928af213" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="22058f02-2cef-4cf5-98f6-65d8668e8dac" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6f41effe-bb4d-46de-84e0-a1a6dbdf9278" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e6cefd0f-b919-4877-9c37-05efba74b3e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer"},"headline":"Geen Duitse agenten in Zeeland deze zomer","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/opener/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2","width":770,"height":433},"datePublished":"2020-07-15T18:49:37+02:00","dateModified":"2020-07-15T18:49:44.880724+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Het is een jaarlijks terugkerende traditie: Duitse agenten die hun Zeeuwse collega's komen helpen. Maar dit jaar gooit de coronacrisis roet in het eten want de Duitsers zijn nodig in hun eigen werkgebied. &quot;We zitten in een bijzondere periode&quot;, zegt politieman Richard den Boer. &quot;Ook de collega's in Krefeld. Jaarlijks krijgen we ondersteuning, dit jaar helaas niet.&quot;Samen op padHet gaat om een uitwisseling. In de winter ondersteunen de Zeeuwen hun collega's op de kerstmarkten. In de zomer komen Duitse agenten naar Renesse om samen op pad te gaan. Richard den Boer: &quot;De Duitse collega's zijn in Krefeld nodig, maar we willen ook voorkomen dat er veel reisbewegingen plaatsvinden. We werken al lang samen. We doen dat vooral op Schouwen-Duiveland, maar ook verder op de Bevelanden en Goeree-Overflakkee. Het is enorm waardevol hebben we gemerkt.Veranderde horecaDe Boer verwacht niet dat het grote gevolgen heeft voor de handhaving in Zeeland. &quot;Door de coronacrisis is de horeca 's nachts veranderd omdat er minder Duitse jongeren zijn. Gelukkig geven de Duitse collega's aan dat ze er volgend jaar weer zullen zijn.&quot;Of de Zeeuwse agenten met kerst naar Krefeld gaan is nog niet duidelijk. Er ligt wel een verzoek, de wil is er ook, maar het moet wel veilig zijn."}</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geen+Duitse+agenten+in+Zeeland+deze+zomer&url=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f4per&title=Geen+Duitse+agenten+in+Zeeland+deze+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geen%20Duitse%20agenten%20in%20Zeeland%20deze%20zomer https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/4per" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="wo 15 jul 2020, 18:49" datetime="2020-07-15T18:49:37.0000000+02:00">
								woensdag 15 juli 2020, 18:49
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geen+Duitse+agenten+in+Zeeland+deze+zomer&url=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f4per&title=Geen+Duitse+agenten+in+Zeeland+deze+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geen%20Duitse%20agenten%20in%20Zeeland%20deze%20zomer https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/4per" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Geen Duitse agenten in Zeeland deze zomer
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Het is een jaarlijks terugkerende traditie: Duitse agenten die hun Zeeuwse collega's komen helpen. Maar dit jaar gooit de coronacrisis roet in het eten want de Duitsers zijn nodig in hun eigen werkgebied.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/c3bafcdcb4074366bb84fca198b494fc/opener/Nederlandse-en-Duitse-politie-in-Renesse-foto-Omroep-Zeeland.jpg?v=jplhSuGfqe-ks2emRtTB_A2" /><div class="inlinemedia-title">Nederlandse en Duitse politie in Renesse (foto: Omroep Zeeland)</div></div></p><p>&quot;We zitten in een bijzondere periode&quot;, zegt politieman Richard den Boer. &quot;Ook de collega's in Krefeld. Jaarlijks krijgen we ondersteuning, dit jaar helaas niet.&quot;</p><h2>Samen op pad</h2><p>Het gaat om een uitwisseling. In de winter ondersteunen de Zeeuwen hun collega's op de kerstmarkten. In de zomer komen Duitse agenten naar Renesse om samen op pad te gaan. Richard den Boer: &quot;De Duitse collega's zijn in Krefeld nodig, maar we willen ook voorkomen dat er veel reisbewegingen plaatsvinden. We werken al lang samen. We doen dat vooral op Schouwen-Duiveland, maar ook verder op de Bevelanden en Goeree-Overflakkee. Het is enorm waardevol hebben we gemerkt.</p><h2>Veranderde horeca</h2><p>De Boer verwacht niet dat het grote gevolgen heeft voor de handhaving in Zeeland. &quot;Door de coronacrisis is de horeca 's nachts veranderd omdat er minder Duitse jongeren zijn. Gelukkig geven de Duitse collega's aan dat ze er volgend jaar weer zullen zijn.&quot;</p><p>Of de Zeeuwse agenten met kerst naar Krefeld gaan is nog niet duidelijk. Er ligt wel een verzoek, de wil is er ook, maar het moet wel veilig zijn.</p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Renesse" class="tag">Renesse</a>
										<a href="/tag/Krefeld" class="tag">Krefeld</a>
										<a href="/tag/Duitse" class="tag">Duitse</a>
										<a href="/tag/agenten" class="tag">agenten</a>
										<a href="/tag/Ronbald" class="tag">Ronbald</a>
										<a href="/tag/den" class="tag">den</a>
										<a href="/tag/Boer" class="tag">Boer</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Geen+Duitse+agenten+in+Zeeland+deze+zomer&url=https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f4per&title=Geen+Duitse+agenten+in+Zeeland+deze+zomer" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Geen%20Duitse%20agenten%20in%20Zeeland%20deze%20zomer https%3a%2f%2fozld.nl%2f4per" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/4per" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12779740';
			var disqus_title = 'Geen Duitse agenten in Zeeland deze zomer';
			var disqus_url = 'https://ozld.nl/4per';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f9574b1027604df0b9bcd05c685a75fe"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/trotsopzeeland" title="Trots op Zeeland zomereditie" onclick="handleClickEvent('TeaserClick', '/trotsopzeeland');">
				<img alt="Trots op Zeeland zomereditie" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200622_TOZ_zomer_A1.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zeedoc" title="Zeedoc" onclick="handleClickEvent('TeaserClick', '/zeedoc');">
				<img alt="Zeedoc" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_200114_ZDW.gif" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121188/Man-rijdt-auto-tegen-muur-door-ruzie-met-bijrijder" title="Man rijdt&#160;auto tegen muur door ruzie met bijrijder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121188" data-url="/nieuws/121188/Man-rijdt-auto-tegen-muur-door-ruzie-met-bijrijder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politieagent stapt uit politiewagen (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/a80cd0c5f06d46f79b946023e051616b/biggerthumb/Politieagent-stapt-uit-politiewagen-foto-ANP.jpg?v=wCNvHwl1xfQMXFrTVBl9xA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a80cd0c5f06d46f79b946023e051616b/thumb/Politieagent-stapt-uit-politiewagen-foto-ANP.jpg?v=wCNvHwl1xfQMXFrTVBl9xA2" src="https://imgz.rgcdn.nl/a80cd0c5f06d46f79b946023e051616b/thumb/Politieagent-stapt-uit-politiewagen-foto-ANP.jpg?v=wCNvHwl1xfQMXFrTVBl9xA2" title="Politieagent stapt uit politiewagen (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man rijdt&#160;auto tegen muur door ruzie met bijrijder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121199/Vooral-jongvolwassenen-besmet-met-coronavirus-in-Goes-GGD-krijgt-hulp-uit-het-land" title="Vooral jongvolwassenen besmet met coronavirus in Goes: GGD krijgt hulp uit het land">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121199" data-url="/nieuws/121199/Vooral-jongvolwassenen-besmet-met-coronavirus-in-Goes-GGD-krijgt-hulp-uit-het-land">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het uitvoeren van een test op besmetting met covid-19. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/990559a275dc484f90da194b35cd6d31/biggerthumb/Het-uitvoeren-van-een-test-op-besmetting-met-covid-19-foto-Omroep-Zeeland.jpg?v=94kWSvscVBSCvM4wYN5wEg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/990559a275dc484f90da194b35cd6d31/thumb/Het-uitvoeren-van-een-test-op-besmetting-met-covid-19-foto-Omroep-Zeeland.jpg?v=94kWSvscVBSCvM4wYN5wEg2" src="https://imgz.rgcdn.nl/990559a275dc484f90da194b35cd6d31/thumb/Het-uitvoeren-van-een-test-op-besmetting-met-covid-19-foto-Omroep-Zeeland.jpg?v=94kWSvscVBSCvM4wYN5wEg2" title="Het uitvoeren van een test op besmetting met covid-19. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vooral jongvolwassenen besmet met coronavirus in Goes: GGD krijgt hulp uit het land
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121168/Afhaalpakket-is-blijvertje-er-zijn-nog-steeds-gezinnen-die-liever-niet-uit-eten-gaan" title="Afhaalpakket is blijvertje: &#39;er zijn nog steeds gezinnen die liever niet uit eten gaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121168" data-url="/nieuws/121168/Afhaalpakket-is-blijvertje-er-zijn-nog-steeds-gezinnen-die-liever-niet-uit-eten-gaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marc Everse en Niek Traas van restaurant Kale &amp; de Bril laten met trots de bezorgbox zien (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e4bdaa96764f432d86db533cdf64d67f/biggerthumb/Marc-Everse-en-Niek-Traas-van-restaurant-Kale-de-Bril-laten-met-trots-de-bezorgbox-zien-foto-Omroep-Zeeland.jpg?v=Y6mqIUVPExCn0k41Yh36_Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e4bdaa96764f432d86db533cdf64d67f/thumb/Marc-Everse-en-Niek-Traas-van-restaurant-Kale-de-Bril-laten-met-trots-de-bezorgbox-zien-foto-Omroep-Zeeland.jpg?v=Y6mqIUVPExCn0k41Yh36_Q2" src="https://imgz.rgcdn.nl/e4bdaa96764f432d86db533cdf64d67f/thumb/Marc-Everse-en-Niek-Traas-van-restaurant-Kale-de-Bril-laten-met-trots-de-bezorgbox-zien-foto-Omroep-Zeeland.jpg?v=Y6mqIUVPExCn0k41Yh36_Q2" title="Marc Everse en Niek Traas van restaurant Kale &amp; de Bril laten met trots de bezorgbox zien (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afhaalpakket is blijvertje: &#39;er zijn nog steeds gezinnen die liever niet uit eten gaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121185/Discotheek-El-Toro-snapt-niks-meer-van-regels-en-sluit-deuren" title="Discotheek El Toro snapt niks meer van regels en sluit deuren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121185" data-url="/nieuws/121185/Discotheek-El-Toro-snapt-niks-meer-van-regels-en-sluit-deuren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een verlaten drankje op de bar in El Toro (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fd52f35609014c2ab1abe583579a492b/biggerthumb/Een-verlaten-drankje-op-de-bar-in-El-Toro-foto-Omroep-Zeeland.jpg?v=NZ3I_ZCuP_3SkFiQGgi10g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fd52f35609014c2ab1abe583579a492b/thumb/Een-verlaten-drankje-op-de-bar-in-El-Toro-foto-Omroep-Zeeland.jpg?v=NZ3I_ZCuP_3SkFiQGgi10g2" src="https://imgz.rgcdn.nl/fd52f35609014c2ab1abe583579a492b/thumb/Een-verlaten-drankje-op-de-bar-in-El-Toro-foto-Omroep-Zeeland.jpg?v=NZ3I_ZCuP_3SkFiQGgi10g2" title="Een verlaten drankje op de bar in El Toro (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Discotheek El Toro snapt niks meer van regels en sluit deuren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121196/Coronavirus-laait-een-beetje-op-in-Goes" title="Coronavirus laait een beetje op in Goes">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121196" data-url="/nieuws/121196/Coronavirus-laait-een-beetje-op-in-Goes">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/biggerthumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/thumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" src="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/thumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus laait een beetje op in Goes
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121228/Flink-meer-cocaine-gevonden-in-Vlissingse-haven" title="Flink meer coca&#239;ne gevonden in Vlissingse haven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121228" data-url="/nieuws/121228/Flink-meer-cocaine-gevonden-in-Vlissingse-haven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Flink meer cocaïne gevonden in Vlissingse haven (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1d295e07f8234f9faafac4bbc947162c/biggerthumb/Flink-meer-cocaine-gevonden-in-Vlissingse-haven-foto-Omroep-Zeeland.jpg?v=GaBsFA5WU7eOHZjXMYaujw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1d295e07f8234f9faafac4bbc947162c/thumb/Flink-meer-cocaine-gevonden-in-Vlissingse-haven-foto-Omroep-Zeeland.jpg?v=GaBsFA5WU7eOHZjXMYaujw2" src="https://imgz.rgcdn.nl/1d295e07f8234f9faafac4bbc947162c/thumb/Flink-meer-cocaine-gevonden-in-Vlissingse-haven-foto-Omroep-Zeeland.jpg?v=GaBsFA5WU7eOHZjXMYaujw2" title="Flink meer cocaïne gevonden in Vlissingse haven (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Flink meer coca&#239;ne gevonden in Vlissingse haven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121229/Trainen-als-een-Ajacied-Een-halve-dag-is-te-kort-ik-ben-nog-niet-moe" title="Trainen als een Ajacied: &#39;Een halve dag is te kort, ik ben nog niet moe&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121229" data-url="/nieuws/121229/Trainen-als-een-Ajacied-Een-halve-dag-is-te-kort-ik-ben-nog-niet-moe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen leven zich uit tijdens voetbalkamp Ajax (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/biggerthumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/thumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" src="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/thumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" title="Kinderen leven zich uit tijdens voetbalkamp Ajax (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainen als een Ajacied: &#39;Een halve dag is te kort, ik ben nog niet moe&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer" title="Geen Duitse agenten in Zeeland deze zomer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121227" data-url="/nieuws/121227/Geen-Duitse-agenten-in-Zeeland-deze-zomer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen Duitse agenten in Zeeland deze zomer (foto: Politieteam Oosterscheldebekken )" data-biggerthumb="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/biggerthumb/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/thumb/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2" src="https://imgz.rgcdn.nl/5d116e3526c045a49a624fc22a3d027c/thumb/Geen-Duitse-agenten-in-Zeeland-deze-zomer-foto-Politieteam-Oosterscheldebekken.jpg?v=eCfwWnbGzQkyCT-puk2zSA2" title="Geen Duitse agenten in Zeeland deze zomer (foto: Politieteam Oosterscheldebekken )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen Duitse agenten in Zeeland deze zomer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121226/Marie-Paule-uit-Axel-In-Hongkong-is-het-een-drama" title="Marie Paule uit Axel:&#39;In Hongkong is het een drama&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121226" data-url="/nieuws/121226/Marie-Paule-uit-Axel-In-Hongkong-is-het-een-drama">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Marie-Paule Herman aan de wijn in &#39;haar&#39; restaurant in Hongkong (foto: Marie-Paule Herman)" data-biggerthumb="https://imgz.rgcdn.nl/2201c90fd07a4ab990c8e49bb6a44d7e/biggerthumb/Marie-Paule-Herman-aan-de-wijn-in-haar-restaurant-in-Hongkong-foto-Marie-Paule-Herman.jpg?v=_wKMtGPb3DLPgkLNkuqnLw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2201c90fd07a4ab990c8e49bb6a44d7e/thumb/Marie-Paule-Herman-aan-de-wijn-in-haar-restaurant-in-Hongkong-foto-Marie-Paule-Herman.jpg?v=_wKMtGPb3DLPgkLNkuqnLw2" src="https://imgz.rgcdn.nl/2201c90fd07a4ab990c8e49bb6a44d7e/thumb/Marie-Paule-Herman-aan-de-wijn-in-haar-restaurant-in-Hongkong-foto-Marie-Paule-Herman.jpg?v=_wKMtGPb3DLPgkLNkuqnLw2" title="Marie-Paule Herman aan de wijn in &#39;haar&#39; restaurant in Hongkong (foto: Marie-Paule Herman)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marie Paule uit Axel:&#39;In Hongkong is het een drama&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121225/Rood-strand-Omdraaien-en-een-andere-plek-zoeken" title="Rood strand? Omdraaien en een andere plek zoeken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121225" data-url="/nieuws/121225/Rood-strand-Omdraaien-en-een-andere-plek-zoeken">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rood strand? Omdraaien en een andere plek zoeken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/0551ed533a384703a2bb31cc1451da2f/biggerthumb/Rood-strand-Omdraaien-en-een-andere-plek-zoeken-foto-Omroep-Zeeland.jpg?v=Noe8AsYaCF_tfXr7mYTtMA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0551ed533a384703a2bb31cc1451da2f/thumb/Rood-strand-Omdraaien-en-een-andere-plek-zoeken-foto-Omroep-Zeeland.jpg?v=Noe8AsYaCF_tfXr7mYTtMA2" src="https://imgz.rgcdn.nl/0551ed533a384703a2bb31cc1451da2f/thumb/Rood-strand-Omdraaien-en-een-andere-plek-zoeken-foto-Omroep-Zeeland.jpg?v=Noe8AsYaCF_tfXr7mYTtMA2" title="Rood strand? Omdraaien en een andere plek zoeken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rood strand? Omdraaien en een andere plek zoeken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121229/Trainen-als-een-Ajacied-Een-halve-dag-is-te-kort-ik-ben-nog-niet-moe" title="Trainen als een Ajacied: &#39;Een halve dag is te kort, ik ben nog niet moe&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121229" data-url="/nieuws/121229/Trainen-als-een-Ajacied-Een-halve-dag-is-te-kort-ik-ben-nog-niet-moe">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderen leven zich uit tijdens voetbalkamp Ajax (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/biggerthumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/thumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" src="https://imgz.rgcdn.nl/14349467e9a64b07b82e784802e023ea/thumb/Kinderen-leven-zich-uit-tijdens-voetbalkamp-Ajax-foto-Omroep-Zeeland.jpg?v=r2CZKwiBkZVNvxye2wbRSw2" title="Kinderen leven zich uit tijdens voetbalkamp Ajax (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainen als een Ajacied: &#39;Een halve dag is te kort, ik ben nog niet moe&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121219/Korfballers-TOP-Arnemuiden-ingedeeld-in-zware-Ereklasse-op-het-veld" title="Korfballers TOP Arnemuiden ingedeeld in zware Ereklasse op het veld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121219" data-url="/nieuws/121219/Korfballers-TOP-Arnemuiden-ingedeeld-in-zware-Ereklasse-op-het-veld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f2833c27f6a1472a929167f398dad53f/biggerthumb/foto-Omroep-Zeeland.jpg?v=-_cQNaHyhnMVLujYuLG5cA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f2833c27f6a1472a929167f398dad53f/thumb/foto-Omroep-Zeeland.jpg?v=-_cQNaHyhnMVLujYuLG5cA2" src="https://imgz.rgcdn.nl/f2833c27f6a1472a929167f398dad53f/thumb/foto-Omroep-Zeeland.jpg?v=-_cQNaHyhnMVLujYuLG5cA2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Korfballers TOP Arnemuiden ingedeeld in zware Ereklasse op het veld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121195/De-Koeyer-en-Nieuwenhuis-geselecteerd-voor-EK-dressuur-onder-25" title="De Koeyer en Nieuwenhuis geselecteerd voor EK dressuur onder 25">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121195" data-url="/nieuws/121195/De-Koeyer-en-Nieuwenhuis-geselecteerd-voor-EK-dressuur-onder-25">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jeanine Nieuwenhuis (links) en Jasmien de Koeyer mogen naar het EK dressuur (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/53bb93285a5844f688ca1ab64d407389/biggerthumb/Jeanine-Nieuwenhuis-links-en-Jasmien-de-Koeyer-mogen-naar-het-EK-dressuur-foto-Omroep-Zeeland.jpg?v=_vMEkHlTBv1fG7abk9e9Dw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/53bb93285a5844f688ca1ab64d407389/thumb/Jeanine-Nieuwenhuis-links-en-Jasmien-de-Koeyer-mogen-naar-het-EK-dressuur-foto-Omroep-Zeeland.jpg?v=_vMEkHlTBv1fG7abk9e9Dw2" src="https://imgz.rgcdn.nl/53bb93285a5844f688ca1ab64d407389/thumb/Jeanine-Nieuwenhuis-links-en-Jasmien-de-Koeyer-mogen-naar-het-EK-dressuur-foto-Omroep-Zeeland.jpg?v=_vMEkHlTBv1fG7abk9e9Dw2" title="Jeanine Nieuwenhuis (links) en Jasmien de Koeyer mogen naar het EK dressuur (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Koeyer en Nieuwenhuis geselecteerd voor EK dressuur onder 25
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121173/Voetballer-Bakx-mag-geen-alcohol-meer-drinken" title="Voetballer Bakx mag geen alcohol meer drinken">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121173" data-url="/nieuws/121173/Voetballer-Bakx-mag-geen-alcohol-meer-drinken">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Istvan Bakx en zijn gezin maken de coronacrisis in Kaapstad mee (foto: Istvan Bakx)" data-biggerthumb="https://imgz.rgcdn.nl/7de1d21f436d40759d396bdb4abf3c9a/biggerthumb/Istvan-Bakx-en-zijn-gezin-maken-de-coronacrisis-in-Kaapstad-mee-foto-Istvan-Bakx.jpg?v=1ElC5TYhNYuzQHI9WezwIg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7de1d21f436d40759d396bdb4abf3c9a/thumb/Istvan-Bakx-en-zijn-gezin-maken-de-coronacrisis-in-Kaapstad-mee-foto-Istvan-Bakx.jpg?v=1ElC5TYhNYuzQHI9WezwIg2" src="https://imgz.rgcdn.nl/7de1d21f436d40759d396bdb4abf3c9a/thumb/Istvan-Bakx-en-zijn-gezin-maken-de-coronacrisis-in-Kaapstad-mee-foto-Istvan-Bakx.jpg?v=1ElC5TYhNYuzQHI9WezwIg2" title="Istvan Bakx en zijn gezin maken de coronacrisis in Kaapstad mee (foto: Istvan Bakx)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetballer Bakx mag geen alcohol meer drinken
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121171/Mauk-Moerman-van-topjudoka-naar-fanatiek-crossfitter" title="Mauk Moerman: van topjudoka naar fanatiek crossfitter">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121171" data-url="/nieuws/121171/Mauk-Moerman-van-topjudoka-naar-fanatiek-crossfitter">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oud-judoka Mauk Moerman uit Goes tilt nu met gemak 100 kilo omhoog (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/aa694d246e4f47c9a2b0f2891c554617/biggerthumb/Oud-judoka-Mauk-Moerman-uit-Goes-tilt-nu-met-gemak-100-kilo-omhoog-foto-Omroep-Zeeland.jpg?v=07YxzpztuSY1VshMaWulAQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/aa694d246e4f47c9a2b0f2891c554617/thumb/Oud-judoka-Mauk-Moerman-uit-Goes-tilt-nu-met-gemak-100-kilo-omhoog-foto-Omroep-Zeeland.jpg?v=07YxzpztuSY1VshMaWulAQ2" src="https://imgz.rgcdn.nl/aa694d246e4f47c9a2b0f2891c554617/thumb/Oud-judoka-Mauk-Moerman-uit-Goes-tilt-nu-met-gemak-100-kilo-omhoog-foto-Omroep-Zeeland.jpg?v=07YxzpztuSY1VshMaWulAQ2" title="Oud-judoka Mauk Moerman uit Goes tilt nu met gemak 100 kilo omhoog (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mauk Moerman: van topjudoka naar fanatiek crossfitter
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.36.33947"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1594836867,
				signature: '90f17bedac18e6d5786d9001d1d9b3a3ef2a9ac4e2bf95d78b04abea626766a56584e53a27a991adb1a8cb923fba573d8f08267c408bd59e41ae8ff4d70ad456'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#f9574b1027604df0b9bcd05c685a75fe', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>