<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Wat blijft er nog over van het Zeeland Nazomerfestival? - Omroep Zeeland</title>
	<meta name="description" content="Zonder de 600.000 euro subsidie van het Fonds Podiumkunsten zal het Zeeland Nazomerfestival (ZNf) vanaf 2021 niet mee dan een schaduw worden van dat wat het was. Dat zegt directeur Henk Schoute van Theaterproductiehuis Zeelandia, dat verantwoordelijk is voor het festival. Zeelandia kreeg deze week te horen geen subsidie meer uit het Fonds Podiumkunsten te krijgen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="subsidie,znf,theaterhuis zeelandia,fonds podiumkunsten" />
	<meta name="url-path" content="/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.45.39.34005" />
		<link rel="canonical" href="/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.45.39.34005" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/9cde483e38224ded9b33e7ff03c1b1dd/opener/Het-Zeeland-Nazomer-Festival-foto-Omroep-Zeeland.jpg?v=J4JqRtuSLcuEwfd4o5NGhQ2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/d048db08448544ffadf235689e63252a/opener/Verdeling-Fonds-Podiumkunsten-naar-regio-2021-2024-foto-Fonds-Podiumkunsten.jpg?v=z_hhsBTfUqL2baA6EXG_TQ2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/aeaf0ac364274b9688c8b21ab9f7ef48/opener/Scene-uit-een-voorstelling-tijdens-het-ZNF-foto-Omroep-Zeeland.jpg?v=w2I9NiWn-EIq2ny3OxXtTA2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/68c98c6c9f544c2b888b1f22b8bf8aa7/opener/Het-festivalhart-op-het-Abdijplein-in-Middelburg-foto-Omroep-Zeeland.jpg?v=3bY_--MgDRlERCEOvV2IBQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="121656" />
		
	

		<meta property="og:title" content="Wat blijft er nog over van het Zeeland Nazomerfestival?"/>
		<meta property="og:description" content="Zonder de 600.000 euro subsidie van het Fonds Podiumkunsten zal het Zeeland Nazomerfestival (ZNf) vanaf 2021 niet mee dan een schaduw worden van dat wat het was. Dat zegt directeur Henk Schoute van Theaterproductiehuis Zeelandia, dat verantwoordelijk is voor het festival. Zeelandia kreeg deze week te horen geen subsidie meer uit het Fonds Podiumkunsten te krijgen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="subsidie"/>
					<meta property="og:article:tag" content="ZNF"/>
					<meta property="og:article:tag" content="Theaterhuis Zeelandia"/>
					<meta property="og:article:tag" content="Fonds Podiumkunsten"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/opener/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/opener/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Wat blijft er nog over van het Zeeland Nazomerfestival?"/>
	<meta name="twitter:description" content="Zonder de 600.000 euro subsidie van het Fonds Podiumkunsten zal het Zeeland Nazomerfestival (ZNf) vanaf 2021 niet mee dan een schaduw worden van dat wat het was. Dat zegt directeur Henk Schoute van Theaterproductiehuis Zeelandia, dat verantwoordelijk is voor het festival. Zeelandia kreeg deze week te horen geen subsidie meer uit het Fonds Podiumkunsten te krijgen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/opener/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2" />
	
					<link rel="preload" as="script" href="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"/>
					<script src="https://config-prod.choice.faktor.io/f28bf520-5a94-4c7b-b12a-160c4ccb057d/faktor.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.45.39.34005"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.45.39.34005" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 15 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 30&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="b14b8724-305e-44c9-9764-06ba3d2afe27" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="ad50d04e-1b62-4bb6-8a9a-261b1dc43392" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="d723e984-5599-4dcd-873e-d070b1a637d0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="13fd664d-d27e-45ef-b293-c40fe1a94b1e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b58213c2-b27e-4e35-a92b-af1391063f1b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">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</script>
				<article class="article-content " itemscope data-knockouttarget="PictureZoomedDialog">
					<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
						<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f&url=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8P8p&title=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20blijft%20er%20nog%20over%20van%20het%20Zeeland%20Nazomerfestival%3f https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8P8p" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


					</div>
					<div class="article-header">
						<div class="article-meta clearfix">
							<span class="news-pubdate" data-short-date="vr 7 aug 2020, 12:33" datetime="2020-08-07T12:33:07.0000000+02:00">
								vrijdag 7 augustus 2020, 12:33
							</span>
							<div class="article-share col-md-6 pull-right hidden-xs">
								<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f&url=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8P8p&title=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20blijft%20er%20nog%20over%20van%20het%20Zeeland%20Nazomerfestival%3f https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8P8p" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


							</div>
						</div>
						<div class="position-relative">
							<div class="content-placeholder"></div>
							<h1 class="article-title">
								Wat blijft er nog over van het Zeeland Nazomerfestival?
							</h1>
						</div>
					</div>
					<div class="intro">
						<div class="content-placeholder"></div>
						Zonder de 600.000 euro subsidie van het Fonds Podiumkunsten zal het Zeeland Nazomerfestival (ZNf) vanaf 2021 niet mee dan een schaduw worden van dat wat het was. Dat zegt directeur Henk Schoute van Theaterproductiehuis Zeelandia, dat verantwoordelijk is voor het festival. Zeelandia kreeg deze week te horen geen subsidie meer uit het Fonds Podiumkunsten te krijgen.
					</div>
					
					<div class="customhtml newsitem-customhtml position-relative">
						<div class="content-placeholder"></div>
						<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/58149?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/58149?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Schoute is duidelijk wanneer hij het scenario schetst zonder de zes ton landelijke subsidie. &quot;Dat is een derde van ons budget. Wat overblijft zijn alleen de reisvoorstellingen, verwacht ik. Het festival wordt uitgekleed en het eerst wat wegbezuinigd wordt zijn de voorstellingen op het Abdijplein.&quot;</p><h2>Festivalhart</h2><p>Die voorstellingen, in het zogenoemde festivalhart, trokken in de voorgaande edities het meeste publiek en zorgden daarmee ook voor veel inkomsten door ticketverkoop en drankverkoop. &quot;Omdat we de kosten voor die optredens niet meer kunnen dekken, vallen die inkomsten dus ook weg&quot;, aldus Schoute.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/9cde483e38224ded9b33e7ff03c1b1dd/opener/Het-Zeeland-Nazomer-Festival-foto-Omroep-Zeeland.jpg?v=J4JqRtuSLcuEwfd4o5NGhQ2" /><div class="inlinemedia-title">Het Zeeland Nazomer Festival (foto: Omroep Zeeland)</div></div></p><p>De kans dat de provincie Zeeland het geld bijlegt is niet re&#235;el, omdat het productiehuis van de provincie al zo'n zes ton subsidie krijgt. Maar er zijn volgens Schoute nog andere scenario's mogelijk. Hij doelt daarmee op een gezamenlijke lobby van de provincie en de brancheverenigingen van de podiumkunsten. Die lobby zou de Tweede Kamer ervan moeten overtuigen om meer geld aan het Fonds Podiumkunsten te geven.</p><p>Schoute is bijzonder ontevreden over de regionale verdeling van het geld van het Fonds Podiumkunsten. Amsterdam zag vijftig procent van de aangevraagde subsidies gehonoreerd, net als Utrecht en Den Haag. Maar de regio Oost kreeg van de elf aanvragen niets gesubsidieerd en ook Zeeland viste achter het net. Schoute wil niet met een beschuldigende vinger naar de grote steden wijzen, maar vindt het moeilijk te verteren dat de buitenregio's er zo bekaaid afkomen.</p><h2>Kamervragen over geografische spreiding</h2><p>In de Tweede Kamer heeft het CDA al aangeklopt bij minister Ingrid van Engelshoven (D66) van Onderwijs, Cultuur en Wetenschap. In Kamervragen, gesteld door onder anderen Joba van den Berg uit Goes, vraagt het CDA zich af hoe het komt dat de verplichte geografische spreiding uit de toekenningsregeling is verdwenen. Die verplichte spreiding stond er namelijk vier jaar geleden nog wel in.</p><p>De CDA-Kamerleden dringen er bij minister Van Engelshoven op aan om in overleg met het Fonds Podiumkunsten tot een andere verdeling van de subsidies te komen 'die echt betekenis geven aan het criterium geografische spreiding'.</p><h2>Reservelijst</h2><p>Omdat Theaterhuis Zeelandia hoog op de 'reservelijst' staat zou het extra geld voor de regio's als eerste naar Zeelandia gaan, is de hoop. Maar Schoute realiseert zich dat er al veel geld naar onze provincie is gegaan. Zo kunnen de Vleeshal en het Zeeuws Museum, allebei in Middelburg, samen 750.000 euro tegemoet zien uit de culturele basisinfrastructuur van het Rijk. De definitieve toekenning daarvan moet uit de miljoenennota blijken, maar alle seinen hiervoor staan op groen.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/d048db08448544ffadf235689e63252a/opener/Verdeling-Fonds-Podiumkunsten-naar-regio-2021-2024-foto-Fonds-Podiumkunsten.jpg?v=z_hhsBTfUqL2baA6EXG_TQ2" /><div class="inlinemedia-title">Verdeling Fonds Podiumkunsten naar regio 2021-2024 (foto: Fonds Podiumkunsten)</div></div></p><p>Ook gedeputeerde Anita Pijpelink (PvdA) is niet tevreden met de manier waarop Fonds Podiumkunsten de subsidies verdeelt tussen de Randstad en de regio's. &quot;Daarom heb ik samen met een aantal collega's uit andere provincies aan de bel getrokken in Den Haag. Er moet meer geld in het Fonds Podiumkunsten, zodat grote culturele instellingen in de regio blijvend ondersteund worden. Daarnaast heeft ze inmiddels ook fractievoorzitter van de PvdA in de Tweede Kamer, Lodewijk Asscher, benaderd om hier wat aan te doen.</p><h2>Geen zes ton</h2><p>Pijpelink hoopt dat deze lobby er uiteindelijk toe leidt dat Theaterhuis Zeelandia alsnog de subsidie krijgt van Fonds Podiumkunsten. Als dit niet gebeurt, gaat Pijpelink er, zoals Schoute, niet van uit dat de provincie bereid is om die zes ton op tafel te leggen. &quot;Die kans acht ik niet re&#235;el, omdat het om een fors bedrag gaat dat wij ook niet zomaar hebben liggen. We zullen dan met elkaar moeten kijken wat je wilt behouden en welke waarden van het festival zo belangrijk zijn voor Zeeland dat je daar in wilt blijven investeren.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/aeaf0ac364274b9688c8b21ab9f7ef48/opener/Scene-uit-een-voorstelling-tijdens-het-ZNF-foto-Omroep-Zeeland.jpg?v=w2I9NiWn-EIq2ny3OxXtTA2" /><div class="inlinemedia-title">Scene uit een voorstelling tijdens het ZNF (foto: Omroep Zeeland)</div></div></p><p>Over het voortbestaan van het ZNf twijfelt Pijpelink geen seconde. &quot;Het belang van zo'n festival is erg groot voor onze provincie. Op cultureel gebied is het een icoon dat behouden moet blijven.&quot; Maar ze is zich wel bewust van het feit dat wanneer het geld er niet komt, het festival noodgedwongen op een andere manier moet worden ingevuld. &quot;Het wordt wellicht dan kleinschaliger qua opzet, maar anders betekent niet altijd slechter.&quot;</p><h2>Pikzwart scenario</h2><p>Zeelandia-directeur Schoute houdt wel rekening met een pikzwart scenario waarbij het ZNf wordt uitgekleed, maar rekent op de lobby van de overheden en de branchevereniging. &quot;We werden als Zeeland serieus genomen de laatste tijd met subsidies voor de kunst, maar ook met het compensatiepakket voor het wegblijven van de marinierskazerne. Ik kan me niet voorstellen dat wanneer we ook nu met de gezamenlijke vuisten op tafel slaan, er geen geld komt voor het Zeeland Nazomerfestival.&quot;</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/68c98c6c9f544c2b888b1f22b8bf8aa7/opener/Het-festivalhart-op-het-Abdijplein-in-Middelburg-foto-Omroep-Zeeland.jpg?v=3bY_--MgDRlERCEOvV2IBQ2" /><div class="inlinemedia-title">Het festivalhart op het Abdijplein in Middelburg (foto: Omroep Zeeland)</div></div></p></div>
					</div>
					<div class="article-bottom">
						<div class="row">
							<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
							</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/subsidie" class="tag">subsidie</a>
										<a href="/tag/ZNF" class="tag">ZNF</a>
										<a href="/tag/Theaterhuis%20Zeelandia" class="tag">Theaterhuis Zeelandia</a>
										<a href="/tag/Fonds%20Podiumkunsten" class="tag">Fonds Podiumkunsten</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f&url=https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8P8p&title=Wat+blijft+er+nog+over+van+het+Zeeland+Nazomerfestival%3f" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Wat%20blijft%20er%20nog%20over%20van%20het%20Zeeland%20Nazomerfestival%3f https%3a%2f%2fozld.nl%2f8P8p" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8P8p" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12833506';
			var disqus_title = 'Wat blijft er nog over van het Zeeland Nazomerfestival?';
			var disqus_url = 'https://ozld.nl/8P8p';
		</script>

					</div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="e4aa0ce1425e477e82def9aa41ae0743"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://nl.surveymonkey.com/r/ZegKenJijDeOverkant" title="Zeg ken jij de overkant? " onclick="handleClickEvent('TeaserClick', 'https://nl.surveymonkey.com/r/ZegKenJijDeOverkant');">
				<img alt="Zeg ken jij de overkant? " class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200731_overkant-quiz.gif" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/trotsopzeeland" title="Trots op Zeeland heb jij vette zomer" onclick="handleClickEvent('TeaserClick', '/trotsopzeeland');">
				<img alt="Trots op Zeeland heb jij vette zomer" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200622_TOZ_zomer_fb5_(1).jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121638/Nicolientje-verliest-dieren-en-huis-na-flatbrand-inzamelingsactie-gestart" title="Nicolientje verliest dieren en huis na flatbrand, inzamelingsactie gestart">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121638" data-url="/nieuws/121638/Nicolientje-verliest-dieren-en-huis-na-flatbrand-inzamelingsactie-gestart">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nicolientje in een tijdelijke woning (foto: Linda Molendijk)" data-biggerthumb="https://imgz.rgcdn.nl/3664196291a44b0693ebd11b53be3ad4/biggerthumb/Nicolientje-in-een-tijdelijke-woning-foto-Linda-Molendijk.jpg?v=Ev90UT344NS6j2jQ6NSJsw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3664196291a44b0693ebd11b53be3ad4/thumb/Nicolientje-in-een-tijdelijke-woning-foto-Linda-Molendijk.jpg?v=Ev90UT344NS6j2jQ6NSJsw2" src="https://imgz.rgcdn.nl/3664196291a44b0693ebd11b53be3ad4/thumb/Nicolientje-in-een-tijdelijke-woning-foto-Linda-Molendijk.jpg?v=Ev90UT344NS6j2jQ6NSJsw2" title="Nicolientje in een tijdelijke woning (foto: Linda Molendijk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nicolientje verliest dieren en huis na flatbrand, inzamelingsactie gestart
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121630/Vlaggen-op-het-strand-zorgen-voor-vragen" title="Vlaggen op het strand zorgen voor vragen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121630" data-url="/nieuws/121630/Vlaggen-op-het-strand-zorgen-voor-vragen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vlaggen op het strand zorgen voor vragen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/77edcac08c3c4fc0b18dc5b132bd12d1/biggerthumb/Vlaggen-op-het-strand-zorgen-voor-vragen-foto-Omroep-Zeeland.jpg?v=1aTwwP54i7wQFC1triQr7Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/77edcac08c3c4fc0b18dc5b132bd12d1/thumb/Vlaggen-op-het-strand-zorgen-voor-vragen-foto-Omroep-Zeeland.jpg?v=1aTwwP54i7wQFC1triQr7Q2" src="https://imgz.rgcdn.nl/77edcac08c3c4fc0b18dc5b132bd12d1/thumb/Vlaggen-op-het-strand-zorgen-voor-vragen-foto-Omroep-Zeeland.jpg?v=1aTwwP54i7wQFC1triQr7Q2" title="Vlaggen op het strand zorgen voor vragen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vlaggen op het strand zorgen voor vragen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121640/Middelburgers-moeten-748-000-euro-terugbetalen-aan-verdiend-drugsgeld" title="Middelburgers moeten 748.000 euro terugbetalen aan verdiend drugsgeld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121640" data-url="/nieuws/121640/Middelburgers-moeten-748-000-euro-terugbetalen-aan-verdiend-drugsgeld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/0fe88810758046c599a5f3e6bf0a7579/biggerthumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=q5WcKr2KhCfcP0YgFPwYxA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0fe88810758046c599a5f3e6bf0a7579/thumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=q5WcKr2KhCfcP0YgFPwYxA2" src="https://imgz.rgcdn.nl/0fe88810758046c599a5f3e6bf0a7579/thumb/Rechtbank-foto-Omroep-Zeeland.jpg?v=q5WcKr2KhCfcP0YgFPwYxA2" title="Rechtbank (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Middelburgers moeten 748.000 euro terugbetalen aan verdiend drugsgeld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121628/Fietsbellen-op-winkelwagentjes-om-afstand-te-bewaren" title="Fietsbellen op winkelwagentjes om afstand te bewaren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121628" data-url="/nieuws/121628/Fietsbellen-op-winkelwagentjes-om-afstand-te-bewaren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De fietsbellen op de winkelwagentjes (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/eea75f45ff0e44eb8cc4d978c9c5239d/biggerthumb/De-fietsbellen-op-de-winkelwagentjes-foto-Omroep-Zeeland.jpg?v=It7wKdZ_L4bmbZtq9t2QXw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/eea75f45ff0e44eb8cc4d978c9c5239d/thumb/De-fietsbellen-op-de-winkelwagentjes-foto-Omroep-Zeeland.jpg?v=It7wKdZ_L4bmbZtq9t2QXw2" src="https://imgz.rgcdn.nl/eea75f45ff0e44eb8cc4d978c9c5239d/thumb/De-fietsbellen-op-de-winkelwagentjes-foto-Omroep-Zeeland.jpg?v=It7wKdZ_L4bmbZtq9t2QXw2" title="De fietsbellen op de winkelwagentjes (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietsbellen op winkelwagentjes om afstand te bewaren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121617/Kunstmestproducent-Yara-schrikt-van-explosie-Beiroet-Ammoniumnitraathoudende-producten-bij-ons-veilig-opgeslagen" title="Kunstmestproducent Yara schrikt van explosie Beiroet: &#39;Ammoniumnitraathoudende producten bij ons veilig opgeslagen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121617" data-url="/nieuws/121617/Kunstmestproducent-Yara-schrikt-van-explosie-Beiroet-Ammoniumnitraathoudende-producten-bij-ons-veilig-opgeslagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kunstmestproducent Yara in Sluiskil is geschrokken van de explosie in Beiroet (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/02a1801ddb7744a2a68ccfb0386ad917/biggerthumb/Kunstmestproducent-Yara-in-Sluiskil-is-geschrokken-van-de-explosie-in-Beiroet-foto-Omroep-Zeeland.jpg?v=LowWLAlTTuQ9zmAf3ZojQw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/02a1801ddb7744a2a68ccfb0386ad917/thumb/Kunstmestproducent-Yara-in-Sluiskil-is-geschrokken-van-de-explosie-in-Beiroet-foto-Omroep-Zeeland.jpg?v=LowWLAlTTuQ9zmAf3ZojQw2" src="https://imgz.rgcdn.nl/02a1801ddb7744a2a68ccfb0386ad917/thumb/Kunstmestproducent-Yara-in-Sluiskil-is-geschrokken-van-de-explosie-in-Beiroet-foto-Omroep-Zeeland.jpg?v=LowWLAlTTuQ9zmAf3ZojQw2" title="Kunstmestproducent Yara in Sluiskil is geschrokken van de explosie in Beiroet (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kunstmestproducent Yara schrikt van explosie Beiroet: &#39;Ammoniumnitraathoudende producten bij ons veilig opgeslagen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival" title="Wat blijft er nog over van het Zeeland Nazomerfestival?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121656" data-url="/nieuws/121656/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wat blijft er nog over van het Zeeland Nazomerfestival? (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/biggerthumb/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/thumb/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2" src="https://imgz.rgcdn.nl/c080d2cbd14f4763ba4fabd27bfd3e75/thumb/Wat-blijft-er-nog-over-van-het-Zeeland-Nazomerfestival-foto-Omroep-Zeeland.jpg?v=3M4MjdvGJJ2fpoVIyFS30Q2" title="Wat blijft er nog over van het Zeeland Nazomerfestival? (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wat blijft er nog over van het Zeeland Nazomerfestival?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121655/Zondag-hittegolf-in-heel-Zeeland-verwacht-Westdorpe-wordt-het-warmst" title="Zondag hittegolf in heel Zeeland verwacht, Westdorpe wordt het warmst">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121655" data-url="/nieuws/121655/Zondag-hittegolf-in-heel-Zeeland-verwacht-Westdorpe-wordt-het-warmst">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er zit weer een hittegolf aan te komen (foto: Erica van Leeuwen-de Bruijn uit Kloetinge)" data-biggerthumb="https://imgz.rgcdn.nl/c5e2d37e7aaa4560a594c8fcf1bbb452/biggerthumb/Er-zit-weer-een-hittegolf-aan-te-komen-foto-Erica-van-Leeuwen-de-Bruijn-uit-Kloetinge.jpg?v=KOetaDo065MZ24httYkB5g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c5e2d37e7aaa4560a594c8fcf1bbb452/thumb/Er-zit-weer-een-hittegolf-aan-te-komen-foto-Erica-van-Leeuwen-de-Bruijn-uit-Kloetinge.jpg?v=KOetaDo065MZ24httYkB5g2" src="https://imgz.rgcdn.nl/c5e2d37e7aaa4560a594c8fcf1bbb452/thumb/Er-zit-weer-een-hittegolf-aan-te-komen-foto-Erica-van-Leeuwen-de-Bruijn-uit-Kloetinge.jpg?v=KOetaDo065MZ24httYkB5g2" title="Er zit weer een hittegolf aan te komen (foto: Erica van Leeuwen-de Bruijn uit Kloetinge)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zondag hittegolf in heel Zeeland verwacht, Westdorpe wordt het warmst
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121654/Voor-de-Zeeuwse-kust-komt-er-nu-per-dag-een-werkende-windturbine-bij" title="Voor de Zeeuwse kust komt er nu per dag &#233;&#233;n werkende windturbine bij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121654" data-url="/nieuws/121654/Voor-de-Zeeuwse-kust-komt-er-nu-per-dag-een-werkende-windturbine-bij">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een blad wordt in een windturbine gezet bij de windparken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b66e42b1dc1946fa9f51fd8208e344e2/biggerthumb/Een-blad-wordt-in-een-windturbine-gezet-bij-de-windparken-foto-Omroep-Zeeland.jpg?v=E1lkK1eSn3pfm9ZubDLfJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b66e42b1dc1946fa9f51fd8208e344e2/thumb/Een-blad-wordt-in-een-windturbine-gezet-bij-de-windparken-foto-Omroep-Zeeland.jpg?v=E1lkK1eSn3pfm9ZubDLfJw2" src="https://imgz.rgcdn.nl/b66e42b1dc1946fa9f51fd8208e344e2/thumb/Een-blad-wordt-in-een-windturbine-gezet-bij-de-windparken-foto-Omroep-Zeeland.jpg?v=E1lkK1eSn3pfm9ZubDLfJw2" title="Een blad wordt in een windturbine gezet bij de windparken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voor de Zeeuwse kust komt er nu per dag &#233;&#233;n werkende windturbine bij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121653/Bibliobus-stopt-vanmiddag-met-rijden-vanwege-de-hitte" title="Bibliobus stopt vanmiddag met rijden vanwege de hitte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121653" data-url="/nieuws/121653/Bibliobus-stopt-vanmiddag-met-rijden-vanwege-de-hitte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De ZB Biblioservicebus - archief (foto: ZB)" data-biggerthumb="https://imgz.rgcdn.nl/950060c0f6b94570a6c78cd1ccd5034b/biggerthumb/De-ZB-Biblioservicebus-archief-foto-ZB.jpg?v=xX2fumtfG0J_R3LP0OIlCQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/950060c0f6b94570a6c78cd1ccd5034b/thumb/De-ZB-Biblioservicebus-archief-foto-ZB.jpg?v=xX2fumtfG0J_R3LP0OIlCQ2" src="https://imgz.rgcdn.nl/950060c0f6b94570a6c78cd1ccd5034b/thumb/De-ZB-Biblioservicebus-archief-foto-ZB.jpg?v=xX2fumtfG0J_R3LP0OIlCQ2" title="De ZB Biblioservicebus - archief (foto: ZB)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bibliobus stopt vanmiddag met rijden vanwege de hitte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121652/Coronavirus-trof-mountainbikester-Anne-Terpstra-maar-de-overwinningen-zijn-alweer-binnen" title="Coronavirus trof mountainbikester Anne Terpstra, maar de overwinningen zijn alweer binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121652" data-url="/nieuws/121652/Coronavirus-trof-mountainbikester-Anne-Terpstra-maar-de-overwinningen-zijn-alweer-binnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anne Terpstra (archief) voor de start van de wereldbekerwedstrijd in Lenzerheide (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/biggerthumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/thumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" src="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/thumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" title="Anne Terpstra (archief) voor de start van de wereldbekerwedstrijd in Lenzerheide (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus trof mountainbikester Anne Terpstra, maar de overwinningen zijn alweer binnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/121652/Coronavirus-trof-mountainbikester-Anne-Terpstra-maar-de-overwinningen-zijn-alweer-binnen" title="Coronavirus trof mountainbikester Anne Terpstra, maar de overwinningen zijn alweer binnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121652" data-url="/nieuws/121652/Coronavirus-trof-mountainbikester-Anne-Terpstra-maar-de-overwinningen-zijn-alweer-binnen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anne Terpstra (archief) voor de start van de wereldbekerwedstrijd in Lenzerheide (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/biggerthumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/thumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" src="https://imgz.rgcdn.nl/2241d56e19354bc6b94fe0d9460441e1/thumb/Anne-Terpstra-archief-voor-de-start-van-de-wereldbekerwedstrijd-in-Lenzerheide-foto-Orange-Pictures.jpg?v=c8YL1aI3cInECcIKAlYFiA2" title="Anne Terpstra (archief) voor de start van de wereldbekerwedstrijd in Lenzerheide (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavirus trof mountainbikester Anne Terpstra, maar de overwinningen zijn alweer binnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121641/We-hebben-toen-gewoon-historie-geschreven-voor-Vlissingen-en-Zeeland" title="&#39;We hebben toen gewoon historie geschreven voor Vlissingen en Zeeland&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121641" data-url="/nieuws/121641/We-hebben-toen-gewoon-historie-geschreven-voor-Vlissingen-en-Zeeland">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/edc5f5926c0841a982c2cde1a28f58cc/biggerthumb/foto-Omroep-Zeeland.jpg?v=hrxcN0OPa8zk1hlLCm00rg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/edc5f5926c0841a982c2cde1a28f58cc/thumb/foto-Omroep-Zeeland.jpg?v=hrxcN0OPa8zk1hlLCm00rg2" src="https://imgz.rgcdn.nl/edc5f5926c0841a982c2cde1a28f58cc/thumb/foto-Omroep-Zeeland.jpg?v=hrxcN0OPa8zk1hlLCm00rg2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;We hebben toen gewoon historie geschreven voor Vlissingen en Zeeland&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121629/Siereveld-maakt-beslissende-treffer-voor-NAC-Breda" title="Siereveld maakt beslissende treffer voor NAC Breda">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121629" data-url="/nieuws/121629/Siereveld-maakt-beslissende-treffer-voor-NAC-Breda">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Siereveld maakt beslissende treffer voor NAC Breda (foto: Giovanni Siereveld)" data-biggerthumb="https://imgz.rgcdn.nl/04e90cf98d6f4f56b0c08abcdfb22e0b/biggerthumb/Siereveld-maakt-beslissende-treffer-voor-NAC-Breda-foto-Giovanni-Siereveld.jpg?v=zEi2yaqEjLoscG7CYi29vQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/04e90cf98d6f4f56b0c08abcdfb22e0b/thumb/Siereveld-maakt-beslissende-treffer-voor-NAC-Breda-foto-Giovanni-Siereveld.jpg?v=zEi2yaqEjLoscG7CYi29vQ2" src="https://imgz.rgcdn.nl/04e90cf98d6f4f56b0c08abcdfb22e0b/thumb/Siereveld-maakt-beslissende-treffer-voor-NAC-Breda-foto-Giovanni-Siereveld.jpg?v=zEi2yaqEjLoscG7CYi29vQ2" title="Siereveld maakt beslissende treffer voor NAC Breda (foto: Giovanni Siereveld)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Siereveld maakt beslissende treffer voor NAC Breda
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121607/Hoek-wint-van-GOES-in-oefenderby" title="Hoek wint van GOES in oefenderby">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121607" data-url="/nieuws/121607/Hoek-wint-van-GOES-in-oefenderby">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek wint van GOES in oefenderby  (foto: Rene van der Vliet)" data-biggerthumb="https://imgz.rgcdn.nl/5c245831a6f547e6903632d40ac35430/biggerthumb/Hoek-wint-van-GOES-in-oefenderby-foto-Rene-van-der-Vliet.jpg?v=qlVw6Z39sukeNXhCr-_pHw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5c245831a6f547e6903632d40ac35430/thumb/Hoek-wint-van-GOES-in-oefenderby-foto-Rene-van-der-Vliet.jpg?v=qlVw6Z39sukeNXhCr-_pHw2" src="https://imgz.rgcdn.nl/5c245831a6f547e6903632d40ac35430/thumb/Hoek-wint-van-GOES-in-oefenderby-foto-Rene-van-der-Vliet.jpg?v=qlVw6Z39sukeNXhCr-_pHw2" title="Hoek wint van GOES in oefenderby  (foto: Rene van der Vliet)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek wint van GOES in oefenderby
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/121583/Waarom-Jong-Ambon-niet-meer-als-risicoclub-gezien-wordt-door-de-KNVB" title="Waarom Jong Ambon niet meer als &#39;risicoclub&#39; gezien wordt door de KNVB">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="121583" data-url="/nieuws/121583/Waarom-Jong-Ambon-niet-meer-als-risicoclub-gezien-wordt-door-de-KNVB">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waarom Jong Ambon niet meer als &#39;risicoclub&#39; gezien wordt door de KNVB (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/af0f0e4439804e83a6e33fac7fc8f296/biggerthumb/Waarom-Jong-Ambon-niet-meer-als-risicoclub-gezien-wordt-door-de-KNVB-foto-Omroep-Zeeland.jpg?v=ebTyfmiIbZ84Wtx05Ty3oA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af0f0e4439804e83a6e33fac7fc8f296/thumb/Waarom-Jong-Ambon-niet-meer-als-risicoclub-gezien-wordt-door-de-KNVB-foto-Omroep-Zeeland.jpg?v=ebTyfmiIbZ84Wtx05Ty3oA2" src="https://imgz.rgcdn.nl/af0f0e4439804e83a6e33fac7fc8f296/thumb/Waarom-Jong-Ambon-niet-meer-als-risicoclub-gezien-wordt-door-de-KNVB-foto-Omroep-Zeeland.jpg?v=ebTyfmiIbZ84Wtx05Ty3oA2" title="Waarom Jong Ambon niet meer als &#39;risicoclub&#39; gezien wordt door de KNVB (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Waarom Jong Ambon niet meer als &#39;risicoclub&#39; gezien wordt door de KNVB
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
     data-knockouttarget="NosFloatingCookieBar"
     data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

	<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
		<div class="modal-dialog" role="document">
			<div class="nos-cookiebar-container">
				<div class="nos-cookiebar-reject-button" data-bind="{click: rejectNosArticles}">
					<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
				</div>

				<div class="nos-cookiebar-content">
					<img src="/Content/Images/nos_logo.svg" alt="NOS" />
					<h3>Landelijk nieuws?</h3>
					<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
				</div>

				<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
					ZET HET HIER AAN
					<span class="nos-cookiebar-arrows"></span>
				</button>
			</div>
		</div>
	</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.45.39.34005"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1596800870,
				signature: 'b10e022f8b3e7f3c3861c419c055f17b7f90e2e01958a0d9dc9370bc31e795bac751e4c8f977bd3b689d3d1e83817539490d34cafce72c764bf65a79d67004a8'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#e4aa0ce1425e477e82def9aa41ae0743', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar();initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>