<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Delannoy leidt Hoek naar ruime zege tegen ACV - Omroep Zeeland</title>
	<meta name="description" content="Na twee gelijke spelen en &#233;&#233;n nederlaag heeft derdedivisionist Hoek de eerste overwinning in de competitie gehaald. ACV werd in Assen op een ruime nederlaag getrakteerd: 1-4. Dankzij een prima eerste helft met een hoofdrol voor Giovanni Delannoy." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="voetbal,acv,derde divisie,hsv hoek" />
	<meta name="url-path" content="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.46.15.34526-footer" />
		<link rel="canonical" href="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.46.15.34526-footer" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.46.15.34526-footer" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.46.15.34526-footer" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="122724" />
		
	

		<meta property="og:title" content="Delannoy leidt Hoek naar ruime zege tegen ACV"/>
		<meta property="og:description" content="Na twee gelijke spelen en &#233;&#233;n nederlaag heeft derdedivisionist Hoek de eerste overwinning in de competitie gehaald. ACV werd in Assen op een ruime nederlaag getrakteerd: 1-4. Dankzij een prima eerste helft met een hoofdrol voor Giovanni Delannoy."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="voetbal"/>
					<meta property="og:article:tag" content="ACV"/>
					<meta property="og:article:tag" content="Derde Divisie"/>
					<meta property="og:article:tag" content="hsv Hoek"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news;sport" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Delannoy leidt Hoek naar ruime zege tegen ACV"/>
	<meta name="twitter:description" content="Na twee gelijke spelen en &#233;&#233;n nederlaag heeft derdedivisionist Hoek de eerste overwinning in de competitie gehaald. ACV werd in Assen op een ruime nederlaag getrakteerd: 1-4. Dankzij een prima eerste helft met een hoofdrol voor Giovanni Delannoy."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.46.15.34526-footer"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.46.15.34526-footer" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="e6e2e3ef-81e6-4f74-b9fb-4b46a2b3b659" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5ee0bd58-6d40-4194-a35d-b11a69a0630b" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="117231b7-ef39-449f-a13e-10adccf23028" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="bdba0d02-6d6b-41b8-991f-fcd75c461403" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4e8fb2c6-176e-48c0-bd82-1d5eeb208485" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV"},"headline":"Delannoy leidt Hoek naar ruime zege tegen ACV","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2","width":770,"height":433},"datePublished":"2020-09-26T16:27:45+02:00","dateModified":"2020-09-26T16:27:49.5104593+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Na twee gelijke spelen en één nederlaag heeft derdedivisionist Hoek de eerste overwinning in de competitie gehaald. ACV werd in Assen op een ruime nederlaag getrakteerd: 1-4. Dankzij een prima eerste helft met een hoofdrol voor Giovanni Delannoy. De eerste kans van Hoek leverde direct een doelpunt op. Na een voorzet van Reguillo Vandepitte schoot Giovanni Delannoy na vier minuten al.Delannoy speelde ook een belangrijke rol bij de 0-2. De Belg werd weggeduwd in het strafschopgebied. De overtreding was zwaar genoeg om Hoek een penalty toe te kennen. Impens faalde niet vanaf elf meter: 0-2.Ook bij de 0-3 van Fabian Wilson was Delannoy betrokken. Hij bracht de rechtsback met een dieptepass in stelling. Wilson rondde het netjes af. Daarmee had Hoek na een kleine veertig minuten de wedstrijd al in handen.Voor rust werd er nog twee keer gescoord. Steve Schalkwijk zette Hoek op 0-4, maar direct daarna scoorde Marco van der Heide namens de ploeg uit Drenthe.In de tweede helft werd niet meer gescoord. Wel had Hoek-keeper Griffin de Vroe nog een prima redding in huis op een schot van Pascal Huser.Scoreverloop0-1 Giovanni Delannoy (4) 0-2 Rik Impens (31/pen) 0-3 Fabian Wilson (38) 0-4 Steve Schalkwijk (41) 1-4 Marco van der Heide (42)Opstelling HoekGriffin de Vroe, Fabian Wilson, Alexander Embrechts, Niels de Pauw, Karim Bannani, Reguillo Vandepitte (Aaron Verwilligen/73), Rik Impens, Jonathan Constansia, Ruben de Jager, Steve Schalkwijk (Steven Smulder/85), Giovanni Delannoy (Erwin Franse/66)"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV&url=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fsI1w&title=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Delannoy%20leidt%20Hoek%20naar%20ruime%20zege%20tegen%20ACV https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/sI1w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 26 sep 2020, 16:27" datetime="2020-09-26T16:27:45.0000000+02:00">
									zaterdag 26 september 2020, 16:27
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV&url=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fsI1w&title=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Delannoy%20leidt%20Hoek%20naar%20ruime%20zege%20tegen%20ACV https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/sI1w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Delannoy leidt Hoek naar ruime zege tegen ACV
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Na twee gelijke spelen en één nederlaag heeft derdedivisionist Hoek de eerste overwinning in de competitie gehaald. ACV werd in Assen op een ruime nederlaag getrakteerd: 1-4. Dankzij een prima eerste helft met een hoofdrol voor Giovanni Delannoy.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/opener/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" /><div class="inlinemedia-title">Archieffoto: Hoek-speler Giovanni Delannoy in het oefenduel tegen de beloftes van Club Brugge (foto: Sjaak van der Salm)</div></div></p><p>De eerste kans van Hoek leverde direct een doelpunt op. Na een voorzet van Reguillo Vandepitte schoot Giovanni Delannoy na vier minuten al.</p><p>Delannoy speelde ook een belangrijke rol bij de 0-2. De Belg werd weggeduwd in het strafschopgebied. De overtreding was zwaar genoeg om Hoek een penalty toe te kennen. Impens faalde niet vanaf elf meter: 0-2.</p><p>Ook bij de 0-3 van Fabian Wilson was Delannoy betrokken. Hij bracht de rechtsback met een dieptepass in stelling. Wilson rondde het netjes af. Daarmee had Hoek na een kleine veertig minuten de wedstrijd al in handen.</p><p>Voor rust werd er nog twee keer gescoord. Steve Schalkwijk zette Hoek op 0-4, maar direct daarna scoorde Marco van der Heide namens de ploeg uit Drenthe.</p><p>In de tweede helft werd niet meer gescoord. Wel had Hoek-keeper Griffin de Vroe nog een prima redding in huis op een schot van Pascal Huser.</p><h2>Scoreverloop</h2><p>0-1 Giovanni Delannoy (4)<br> 0-2 Rik Impens (31/pen)<br> 0-3 Fabian Wilson (38)<br> 0-4 Steve Schalkwijk (41)<br> 1-4 Marco van der Heide (42)</p><h2>Opstelling Hoek</h2><p>Griffin de Vroe, Fabian Wilson, Alexander Embrechts, Niels de Pauw, Karim Bannani, Reguillo Vandepitte (Aaron Verwilligen/73), Rik Impens, Jonathan Constansia, Ruben de Jager, Steve Schalkwijk (Steven Smulder/85), Giovanni Delannoy (Erwin Franse/66)</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/voetbal" class="tag">voetbal</a>
										<a href="/tag/ACV" class="tag">ACV</a>
										<a href="/tag/Derde%20Divisie" class="tag">Derde Divisie</a>
										<a href="/tag/hsv%20Hoek" class="tag">hsv Hoek</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV&url=https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fsI1w&title=Delannoy+leidt+Hoek+naar+ruime+zege+tegen+ACV" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Delannoy%20leidt%20Hoek%20naar%20ruime%20zege%20tegen%20ACV https%3a%2f%2fozld.nl%2fsI1w" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/sI1w" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12983227';
			var disqus_title = 'Delannoy leidt Hoek naar ruime zege tegen ACV';
			var disqus_url = 'https://ozld.nl/sI1w';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="386bdeaaa4b54eada0b104970e52e071"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/verkeersquiz4" title="quiz verkeer 4" onclick="handleClickEvent('TeaserClick', '/verkeersquiz4');">
				<img alt="quiz verkeer 4" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_190819_ROVZ5_3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/delagelandenlijst2020" title="Stem op De Lage Landenlijst 2020" onclick="handleClickEvent('TeaserClick', '/delagelandenlijst2020');">
				<img alt="Stem op De Lage Landenlijst 2020" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/03_BANNER_200923_lagelandenlijst.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/122541/Zeeland-is-hartstikke-groen-dus-toeristen-zijn-welkom" title="&#39;Zeeland is hartstikke groen, dus toeristen zijn welkom&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122541" data-url="/nieuws/122541/Zeeland-is-hartstikke-groen-dus-toeristen-zijn-welkom">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Toeristen zoeken verkoeling op het strand in Zoutelande (foto: Anne-Marie van Iersel)" data-biggerthumb="https://imgz.rgcdn.nl/b747cfa741dc4c988a8e007d7b250416/biggerthumb/Toeristen-zoeken-verkoeling-op-het-strand-in-Zoutelande-foto-Anne-Marie-van-Iersel.jpg?v=Edj5KnYsLQL4G0I3YCNVgg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b747cfa741dc4c988a8e007d7b250416/thumb/Toeristen-zoeken-verkoeling-op-het-strand-in-Zoutelande-foto-Anne-Marie-van-Iersel.jpg?v=Edj5KnYsLQL4G0I3YCNVgg2" src="https://imgz.rgcdn.nl/b747cfa741dc4c988a8e007d7b250416/thumb/Toeristen-zoeken-verkoeling-op-het-strand-in-Zoutelande-foto-Anne-Marie-van-Iersel.jpg?v=Edj5KnYsLQL4G0I3YCNVgg2" title="Toeristen zoeken verkoeling op het strand in Zoutelande (foto: Anne-Marie van Iersel)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Zeeland is hartstikke groen, dus toeristen zijn welkom&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122586/Uitslagen-amateurvoetbal-zondag-20-september" title="Uitslagen amateurvoetbal zondag 20 september">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122586" data-url="/nieuws/122586/Uitslagen-amateurvoetbal-zondag-20-september">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6430154b05034fbeae77629183ec8599/biggerthumb/foto-Omroep-Zeeland.jpg?v=5NjyX_edHaCg4vogkIgQJA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6430154b05034fbeae77629183ec8599/thumb/foto-Omroep-Zeeland.jpg?v=5NjyX_edHaCg4vogkIgQJA2" src="https://imgz.rgcdn.nl/6430154b05034fbeae77629183ec8599/thumb/foto-Omroep-Zeeland.jpg?v=5NjyX_edHaCg4vogkIgQJA2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 20 september
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122575/Uitslaande-brand-legt-keukenwinkel-in-Sint-Maartensdijk-in-de-as" title="Uitslaande brand legt keukenwinkel in Sint-Maartensdijk in de as">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122575" data-url="/nieuws/122575/Uitslaande-brand-legt-keukenwinkel-in-Sint-Maartensdijk-in-de-as">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslaande brand legt keukenwinkel in Sint-Maartensdijk in de as (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/7d8ec2f8874f4f40933442e66f6ed51a/biggerthumb/Uitslaande-brand-legt-keukenwinkel-in-Sint-Maartensdijk-in-de-as-foto-HV-Zeeland.jpg?v=9RNnsuOy6OsfpPI-9YSCQQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7d8ec2f8874f4f40933442e66f6ed51a/thumb/Uitslaande-brand-legt-keukenwinkel-in-Sint-Maartensdijk-in-de-as-foto-HV-Zeeland.jpg?v=9RNnsuOy6OsfpPI-9YSCQQ2" src="https://imgz.rgcdn.nl/7d8ec2f8874f4f40933442e66f6ed51a/thumb/Uitslaande-brand-legt-keukenwinkel-in-Sint-Maartensdijk-in-de-as-foto-HV-Zeeland.jpg?v=9RNnsuOy6OsfpPI-9YSCQQ2" title="Uitslaande brand legt keukenwinkel in Sint-Maartensdijk in de as (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslaande brand legt keukenwinkel in Sint-Maartensdijk in de as
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122559/Varkensboer-in-Waarde-woedend-150-varkens-moeten-worden-afgemaakt" title="Varkensboer in Waarde woedend: 150 varkens moeten worden afgemaakt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122559" data-url="/nieuws/122559/Varkensboer-in-Waarde-woedend-150-varkens-moeten-worden-afgemaakt">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Varkensboer in Waarde woedend: 150 varkens moeten worden afgemaakt (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9873ccb3abe1413699201ff1050af679/biggerthumb/Varkensboer-in-Waarde-woedend-150-varkens-moeten-worden-afgemaakt-foto-Omroep-Zeeland.jpg?v=Gyag_6Yp0JOcMBGvbObWTQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9873ccb3abe1413699201ff1050af679/thumb/Varkensboer-in-Waarde-woedend-150-varkens-moeten-worden-afgemaakt-foto-Omroep-Zeeland.jpg?v=Gyag_6Yp0JOcMBGvbObWTQ2" src="https://imgz.rgcdn.nl/9873ccb3abe1413699201ff1050af679/thumb/Varkensboer-in-Waarde-woedend-150-varkens-moeten-worden-afgemaakt-foto-Omroep-Zeeland.jpg?v=Gyag_6Yp0JOcMBGvbObWTQ2" title="Varkensboer in Waarde woedend: 150 varkens moeten worden afgemaakt (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Varkensboer in Waarde woedend: 150 varkens moeten worden afgemaakt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122563/Ochtendje-oesters-plukken-kan-Souburger-76-duur-komen-te-staan" title="Ochtendje oesters plukken kan Souburger (76) duur komen te staan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122563" data-url="/nieuws/122563/Ochtendje-oesters-plukken-kan-Souburger-76-duur-komen-te-staan">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Oester (foto: Lennaert de Looze)" data-biggerthumb="https://imgz.rgcdn.nl/0638002784064c23a5e2abe67015edaa/biggerthumb/Oester-foto-Lennaert-de-Looze.jpg?v=QTDNcfm6cc8j0kUPzOnU7Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0638002784064c23a5e2abe67015edaa/thumb/Oester-foto-Lennaert-de-Looze.jpg?v=QTDNcfm6cc8j0kUPzOnU7Q2" src="https://imgz.rgcdn.nl/0638002784064c23a5e2abe67015edaa/thumb/Oester-foto-Lennaert-de-Looze.jpg?v=QTDNcfm6cc8j0kUPzOnU7Q2" title="Oester (foto: Lennaert de Looze)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ochtendje oesters plukken kan Souburger (76) duur komen te staan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/122720/Tientallen-strandhokjes-omgewaaid-door-harde-wind" title="Tientallen strandhokjes omgewaaid door harde wind">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122720" data-url="/nieuws/122720/Tientallen-strandhokjes-omgewaaid-door-harde-wind">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Strandcabines in Groede omgewaaid (foto: Heleen de Bliek)" data-biggerthumb="https://imgz.rgcdn.nl/2380962a0449499f826fb27e64ee8abe/biggerthumb/Strandcabines-in-Groede-omgewaaid-foto-Heleen-de-Bliek.jpg?v=IHfffuRuSKfdVydry0D4jg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2380962a0449499f826fb27e64ee8abe/thumb/Strandcabines-in-Groede-omgewaaid-foto-Heleen-de-Bliek.jpg?v=IHfffuRuSKfdVydry0D4jg2" src="https://imgz.rgcdn.nl/2380962a0449499f826fb27e64ee8abe/thumb/Strandcabines-in-Groede-omgewaaid-foto-Heleen-de-Bliek.jpg?v=IHfffuRuSKfdVydry0D4jg2" title="Strandcabines in Groede omgewaaid (foto: Heleen de Bliek)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen strandhokjes omgewaaid door harde wind
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV" title="Delannoy leidt Hoek naar ruime zege tegen ACV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122724" data-url="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto: Hoek-speler Giovanni Delannoy in het oefenduel tegen de beloftes van Club Brugge (foto: Sjaak van der Salm)" data-biggerthumb="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/biggerthumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/thumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" src="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/thumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" title="Archieffoto: Hoek-speler Giovanni Delannoy in het oefenduel tegen de beloftes van Club Brugge (foto: Sjaak van der Salm)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Delannoy leidt Hoek naar ruime zege tegen ACV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122723/Veertien-nieuwe-coronabesmettingen-flinke-stijging-in-Middelburg" title="Veertien nieuwe coronabesmettingen, flinke stijging in Middelburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122723" data-url="/nieuws/122723/Veertien-nieuwe-coronabesmettingen-flinke-stijging-in-Middelburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/biggerthumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/thumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" src="https://imgz.rgcdn.nl/aafccbfa206843f280f2eac5f2365199/thumb/foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veertien nieuwe coronabesmettingen, flinke stijging in Middelburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122721/De-meeste-druppels-vallen-naast-ons-op-Burendag-2020" title="&#39;De meeste druppels vallen naast ons&#39; op Burendag 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122721" data-url="/nieuws/122721/De-meeste-druppels-vallen-naast-ons-op-Burendag-2020">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;De meeste druppels vallen naast ons&#39; op Burendag 2020 (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3a1550c16ae34cd2a0b559ae624f833f/biggerthumb/De-meeste-druppels-vallen-naast-ons-op-Burendag-2020-foto-Omroep-Zeeland.jpg?v=reNq6k3YtxeHm-k42XzHtA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3a1550c16ae34cd2a0b559ae624f833f/thumb/De-meeste-druppels-vallen-naast-ons-op-Burendag-2020-foto-Omroep-Zeeland.jpg?v=reNq6k3YtxeHm-k42XzHtA2" src="https://imgz.rgcdn.nl/3a1550c16ae34cd2a0b559ae624f833f/thumb/De-meeste-druppels-vallen-naast-ons-op-Burendag-2020-foto-Omroep-Zeeland.jpg?v=reNq6k3YtxeHm-k42XzHtA2" title="&#39;De meeste druppels vallen naast ons&#39; op Burendag 2020 (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;De meeste druppels vallen naast ons&#39; op Burendag 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122719/Lege-vlaggenmasten-inspireren-kunstenaars" title="Lege vlaggenmasten inspireren kunstenaars">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122719" data-url="/nieuws/122719/Lege-vlaggenmasten-inspireren-kunstenaars">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lege vlaggenmasten inspireren kunstenaars (foto: #Loods32)" data-biggerthumb="https://imgz.rgcdn.nl/0056df422dcd4c5aa98b1f02a6e4f78a/biggerthumb/Lege-vlaggenmasten-inspireren-kunstenaars-foto-Loods32.jpg?v=qv0LJaHenBTEHzC1NdYDqw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0056df422dcd4c5aa98b1f02a6e4f78a/thumb/Lege-vlaggenmasten-inspireren-kunstenaars-foto-Loods32.jpg?v=qv0LJaHenBTEHzC1NdYDqw2" src="https://imgz.rgcdn.nl/0056df422dcd4c5aa98b1f02a6e4f78a/thumb/Lege-vlaggenmasten-inspireren-kunstenaars-foto-Loods32.jpg?v=qv0LJaHenBTEHzC1NdYDqw2" title="Lege vlaggenmasten inspireren kunstenaars (foto: #Loods32)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lege vlaggenmasten inspireren kunstenaars
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV" title="Delannoy leidt Hoek naar ruime zege tegen ACV">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122724" data-url="/nieuws/122724/Delannoy-leidt-Hoek-naar-ruime-zege-tegen-ACV">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto: Hoek-speler Giovanni Delannoy in het oefenduel tegen de beloftes van Club Brugge (foto: Sjaak van der Salm)" data-biggerthumb="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/biggerthumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/thumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" src="https://imgz.rgcdn.nl/d608a0e9a5e0476faa2a952ef3b60447/thumb/Archieffoto-Hoek-speler-Giovanni-Delannoy-in-het-oefenduel-tegen-de-beloftes-van-Club-Brugge-foto-Sjaak-van-der-Salm.jpg?v=X1PfCg5aqLAYz9mbvYdUeQ2" title="Archieffoto: Hoek-speler Giovanni Delannoy in het oefenduel tegen de beloftes van Club Brugge (foto: Sjaak van der Salm)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Delannoy leidt Hoek naar ruime zege tegen ACV
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122722/Van-de-Ven-klimt-naar-tweede-plek-in-stand-wereldkampioenschap-motorcross" title="Van de Ven klimt naar tweede plek in stand wereldkampioenschap motorcross">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122722" data-url="/nieuws/122722/Van-de-Ven-klimt-naar-tweede-plek-in-stand-wereldkampioenschap-motorcross">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archiefbeeld: Nancy van de Ven (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/8e9d10e897ed45c596bc9598b0f423e2/biggerthumb/Archiefbeeld-Nancy-van-de-Ven-foto-Orange-Pictures.jpg?v=LpVRb-rWRiXaosDbQDw-2w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8e9d10e897ed45c596bc9598b0f423e2/thumb/Archiefbeeld-Nancy-van-de-Ven-foto-Orange-Pictures.jpg?v=LpVRb-rWRiXaosDbQDw-2w2" src="https://imgz.rgcdn.nl/8e9d10e897ed45c596bc9598b0f423e2/thumb/Archiefbeeld-Nancy-van-de-Ven-foto-Orange-Pictures.jpg?v=LpVRb-rWRiXaosDbQDw-2w2" title="Archiefbeeld: Nancy van de Ven (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van de Ven klimt naar tweede plek in stand wereldkampioenschap motorcross
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122718/Milan-Vader-prolongeert-titel-NK-mountainbike" title="Milan Vader prolongeert titel NK mountainbike">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122718" data-url="/nieuws/122718/Milan-Vader-prolongeert-titel-NK-mountainbike">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Milan Vader (foto: Pierre Le Breton)" data-biggerthumb="https://imgz.rgcdn.nl/877f7dfefce14e92aadb37296bd061e1/biggerthumb/Milan-Vader-foto-Pierre-Le-Breton.jpg?v=5k9Fa9GTE_BVZmFjrRvNfg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/877f7dfefce14e92aadb37296bd061e1/thumb/Milan-Vader-foto-Pierre-Le-Breton.jpg?v=5k9Fa9GTE_BVZmFjrRvNfg2" src="https://imgz.rgcdn.nl/877f7dfefce14e92aadb37296bd061e1/thumb/Milan-Vader-foto-Pierre-Le-Breton.jpg?v=5k9Fa9GTE_BVZmFjrRvNfg2" title="Milan Vader (foto: Pierre Le Breton)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Milan Vader prolongeert titel NK mountainbike
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122717/Terpstra-wint-overtuigend-NK-mountainbike" title="Terpstra wint overtuigend NK mountainbike">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122717" data-url="/nieuws/122717/Terpstra-wint-overtuigend-NK-mountainbike">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anne Terpstra (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/5a95558c1e0b4b3c9949bd5cba97e17a/biggerthumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=nXkQ8FM-YErTfOOgHxxdWg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5a95558c1e0b4b3c9949bd5cba97e17a/thumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=nXkQ8FM-YErTfOOgHxxdWg2" src="https://imgz.rgcdn.nl/5a95558c1e0b4b3c9949bd5cba97e17a/thumb/Anne-Terpstra-foto-Orange-Pictures.jpg?v=nXkQ8FM-YErTfOOgHxxdWg2" title="Anne Terpstra (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terpstra wint overtuigend NK mountainbike
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122716/Groene-Ster-in-slotfase-onderuit-bij-White-Stones" title="Groene Ster in slotfase onderuit bij White Stones">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122716" data-url="/nieuws/122716/Groene-Ster-in-slotfase-onderuit-bij-White-Stones">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto Groene Ster verliest van White Stones (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/482261fa60a54e29a3e763f7edf3beb4/biggerthumb/Archieffoto-Groene-Ster-verliest-van-White-Stones-foto-Paul-ten-Hacken.jpg?v=AVJxQlcHOZ6B1UFtl_cutw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/482261fa60a54e29a3e763f7edf3beb4/thumb/Archieffoto-Groene-Ster-verliest-van-White-Stones-foto-Paul-ten-Hacken.jpg?v=AVJxQlcHOZ6B1UFtl_cutw2" src="https://imgz.rgcdn.nl/482261fa60a54e29a3e763f7edf3beb4/thumb/Archieffoto-Groene-Ster-verliest-van-White-Stones-foto-Paul-ten-Hacken.jpg?v=AVJxQlcHOZ6B1UFtl_cutw2" title="Archieffoto Groene Ster verliest van White Stones (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groene Ster in slotfase onderuit bij White Stones
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a><a href="/veiligheidenquete" title="veiligheidenquete">veiligheidenquete</a><a href="/delagelandenlijst2020" title="De Lage Landenlijst 2020">De Lage Landenlijst 2020</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.46.15.34526-footer"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1601132294,
				signature: 'c518c94b265e1a401cbf8ee746789f17136d7afdf2fd842be5f2ab46e497523baffbebca7af21792edec4fd467e24a1a2f4ff730cc13475b3eaceb8a6e47eec2'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#386bdeaaa4b54eada0b104970e52e071', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>