<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Corona hakt in op plannen provincie, maar er zijn ook lichtpunten - Omroep Zeeland</title>
	<meta name="description" content="De coronacrisis heeft negatieve gevolgen gehad voor de plannen van de Provincie Zeeland, maar er zijn ook lichtpunten. &quot;Er zijn zaken die nu niet doorgaan en die daardoor geld opleveren op de begroting, maar - let wel - die moeten de komende jaren w&#233;l gebeuren,&quot; aldus Jo-Annes de Bat, gedeputeerde Financi&#235;n. Hij lichtte vandaag de najaarsnota van de provincie en de begroting voor volgend jaar toe." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="crisis,najaarsnota 2020 zeeland" />
	<meta name="url-path" content="/nieuws/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.2.34817" />
		<link rel="canonical" href="/nieuws/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.47.2.34817" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.2.34817" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.2.34817" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/f8b1b3febcd84d76a8c25fcd216a201b/opener/Jo-Annes-de-Bat-gedeputeerde-Financien-foto-Omroep-Zeeland.jpg?v=m2Z71mIPUZRwn2zAq60NDw2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="122854" />
		
	

		<meta property="og:title" content="Corona hakt in op plannen provincie, maar er zijn ook lichtpunten"/>
		<meta property="og:description" content="De coronacrisis heeft negatieve gevolgen gehad voor de plannen van de Provincie Zeeland, maar er zijn ook lichtpunten. &quot;Er zijn zaken die nu niet doorgaan en die daardoor geld opleveren op de begroting, maar - let wel - die moeten de komende jaren w&#233;l gebeuren,&quot; aldus Jo-Annes de Bat, gedeputeerde Financi&#235;n. Hij lichtte vandaag de najaarsnota van de provincie en de begroting voor volgend jaar toe."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="crisis"/>
					<meta property="og:article:tag" content="Najaarsnota 2020 Zeeland"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Corona hakt in op plannen provincie, maar er zijn ook lichtpunten"/>
	<meta name="twitter:description" content="De coronacrisis heeft negatieve gevolgen gehad voor de plannen van de Provincie Zeeland, maar er zijn ook lichtpunten. &quot;Er zijn zaken die nu niet doorgaan en die daardoor geld opleveren op de begroting, maar - let wel - die moeten de komende jaren w&#233;l gebeuren,&quot; aldus Jo-Annes de Bat, gedeputeerde Financi&#235;n. Hij lichtte vandaag de najaarsnota van de provincie en de begroting voor volgend jaar toe."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.2.34817"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.47.2.34817" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>E</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="fa097071-d396-4422-821e-2b4557542909" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1b253104-2fc2-40d6-9fb7-f42d736ec4c1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f6d956da-8cfa-43df-9dc5-60c6a0c20d29" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="35a29ac6-5cb0-4c9e-8013-00a66544cf24" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="01263093-dc24-465f-a5a7-0aa80d50cc05" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten"},"headline":"Corona hakt in op plannen provincie, maar er zijn ook lichtpunten","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2","width":770,"height":433},"datePublished":"2020-10-01T16:15:44+02:00","dateModified":"2020-10-01T17:45:42.3998799+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De coronacrisis heeft negatieve gevolgen gehad voor de plannen van de Provincie Zeeland, maar er zijn ook lichtpunten. \"Er zijn zaken die nu niet doorgaan en die daardoor geld opleveren op de begroting, maar - let wel - die moeten de komende jaren wél gebeuren,\" aldus Jo-Annes de Bat, gedeputeerde Financiën. Hij lichtte vandaag de najaarsnota van de provincie en de begroting voor volgend jaar toe. Het herstel van Rijksmonumenten, het cultureel erfgoed en de natuur kwam bijna stil te liggen. Maar de provincie gaat w&#233;l extra investeren in digitalisering, verkeersveiligheid en de aanpak van de stikstofproblematiek.HoofddoelenDe Bat legt uit dat de hoofddoelen die de provincie zich heeft gesteld fier overeind blijven. Het gaat dan om zaken als energietransitie, klimaatadaptatie, mobiliteit en Zeeland op de kaart zetten als een plek waar je goed kunt wonen, werken en recre&#235;ren.Digitale overheid, ook in ZeelandTot zover niets nieuws. Maar de provincie trekt ook de portemonnee voor een aantal specifieke zaken. &quot;Als overheid waren we wat betreft de digitale agenda volgend. Maar dat kan in deze tijd echt niet meer. Er komen mensen die met digitale ontwikkelingen aan de slag gaan,&quot; zegt De Bat. Concreet betekent dat er de komende tijd 3,5 voltijdsbanen bijkomen.Daarnaast komt er extra aandacht voor het veiliger maken van wegen en verkeer in Zeeland door extra maatregelen en meer personele inzet. De provincie trekt daar het komende jaar 1,3 miljoen euro voor uit.Meer stikstofambtenarenEen derde focus is de stikstofproblematiek. Die is zo ingewikkeld dat hiervoor extra ambtenaren aan het werk worden gezet om bijvoorbeeld vergunningsaanvragen in goede banen te leiden. Kosten 100.000 euro. Het opkopen van de stikstofrechten kost nog eens 400.000 euro. "}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten&url=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fl7mq&title=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Corona%20hakt%20in%20op%20plannen%20provincie%2c%20maar%20er%20zijn%20ook%20lichtpunten https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/l7mq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 1 okt 2020, 16:15" datetime="2020-10-01T16:15:44.0000000+02:00">
									donderdag 1 oktober 2020, 16:15
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten&url=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fl7mq&title=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Corona%20hakt%20in%20op%20plannen%20provincie%2c%20maar%20er%20zijn%20ook%20lichtpunten https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/l7mq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Corona hakt in op plannen provincie, maar er zijn ook lichtpunten
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De coronacrisis heeft negatieve gevolgen gehad voor de plannen van de Provincie Zeeland, maar er zijn ook lichtpunten. "Er zijn zaken die nu niet doorgaan en die daardoor geld opleveren op de begroting, maar - let wel - die moeten de komende jaren wél gebeuren," aldus Jo-Annes de Bat, gedeputeerde Financiën. Hij lichtte vandaag de najaarsnota van de provincie en de begroting voor volgend jaar toe.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/28f35e04d2b746ea82b3c170166116f0/opener/Provinciehuis-door-de-takken-heen-archieffoto-foto-OZ.jpg?v=MXfizK9TBf1-mltzoqEA5w2" /><div class="inlinemedia-title">Provinciehuis door de takken heen - archieffoto (foto: OZ)</div></div></p><p>Het herstel van Rijksmonumenten, het cultureel erfgoed en de natuur kwam bijna stil te liggen. Maar de provincie gaat w&#233;l extra investeren in digitalisering, verkeersveiligheid en de aanpak van de stikstofproblematiek.</p><h2>Hoofddoelen</h2><p>De Bat legt uit dat de hoofddoelen die de provincie zich heeft gesteld fier overeind blijven. Het gaat dan om zaken als energietransitie, klimaatadaptatie, mobiliteit en Zeeland op de kaart zetten als een plek waar je goed kunt wonen, werken en recre&#235;ren.</p><h2>Digitale overheid, ook in Zeeland</h2><p>Tot zover niets nieuws. Maar de provincie trekt ook de portemonnee voor een aantal specifieke zaken. &quot;Als overheid waren we wat betreft de digitale agenda volgend. Maar dat kan in deze tijd echt niet meer. Er komen mensen die met digitale ontwikkelingen aan de slag gaan,&quot; zegt De Bat. Concreet betekent dat er de komende tijd 3,5 voltijdsbanen bijkomen.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/f8b1b3febcd84d76a8c25fcd216a201b/opener/Jo-Annes-de-Bat-gedeputeerde-Financien-foto-Omroep-Zeeland.jpg?v=m2Z71mIPUZRwn2zAq60NDw2" /><div class="inlinemedia-title">Jo-Annes de Bat, gedeputeerde Financiën (foto: Omroep Zeeland)</div></div></p><p>Daarnaast komt er extra aandacht voor het veiliger maken van wegen en verkeer in Zeeland door extra maatregelen en meer personele inzet. De provincie trekt daar het komende jaar 1,3 miljoen euro voor uit.</p><h2>Meer stikstofambtenaren</h2><p>Een derde focus is de stikstofproblematiek. Die is zo ingewikkeld dat hiervoor extra ambtenaren aan het werk worden gezet om bijvoorbeeld vergunningsaanvragen in goede banen te leiden. Kosten 100.000 euro. Het opkopen van de stikstofrechten kost nog eens 400.000 euro. </p><p><div class="inlinemedia inlinemedia-frame"><iframe src="https://www.omroepzeeland.nl/media/audioplayer/58666?isExchange=false" style="width:100%;height:44px;" frameborder="0" allowfullscreen="true"></iframe></div><div class="inlinemedia-title">Jo-Annes de Bat over de financiën van Zeeland</div></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/crisis" class="tag">crisis</a>
										<a href="/tag/Najaarsnota%202020%20Zeeland" class="tag">Najaarsnota 2020 Zeeland</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten&url=https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fl7mq&title=Corona+hakt+in+op+plannen+provincie%2c+maar+er+zijn+ook+lichtpunten" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Corona%20hakt%20in%20op%20plannen%20provincie%2c%20maar%20er%20zijn%20ook%20lichtpunten https%3a%2f%2fozld.nl%2fl7mq" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/l7mq" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/122854/Corona-hakt-in-op-plannen-provincie-maar-er-zijn-ook-lichtpunten"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-12994825';
			var disqus_title = 'Corona hakt in op plannen provincie, maar er zijn ook lichtpunten';
			var disqus_url = 'https://ozld.nl/l7mq';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="38d5617b873f4478b1979ee99f2a48a0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/verkeersquiz5" title="Quiz Verkeer 5" onclick="handleClickEvent('TeaserClick', '/verkeersquiz5');">
				<img alt="Quiz Verkeer 5" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/340_200_BANNER_200928_ROVZ.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/delagelandenlijst2020" title="Stem op De Lage Landenlijst 2020" onclick="handleClickEvent('TeaserClick', '/delagelandenlijst2020');">
				<img alt="Stem op De Lage Landenlijst 2020" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/340_200_BANNER_200928_lagelandenlijst.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/quizwatis5" title="Wat is week 5" onclick="handleClickEvent('TeaserClick', '/quizwatis5');">
				<img alt="Wat is week 5" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/340_200_BANNER_200928_WAT_IS_afl5,_3.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/108444/Boerin-Melanie-uit-Hoofdplaat-geeft-zich-bloot" title="Boerin Melanie uit Hoofdplaat geeft zich bloot">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="108444" data-url="/nieuws/108444/Boerin-Melanie-uit-Hoofdplaat-geeft-zich-bloot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boerin Melanie uit Hoofdplaat geeft zich bloot (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e1fe104d9d214f61bde84d9933e01b26/biggerthumb/Boerin-Melanie-uit-Hoofdplaat-geeft-zich-bloot-foto-Omroep-Zeeland.jpg?v=Q-B4nQIF-77ixlkpV_WhnA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e1fe104d9d214f61bde84d9933e01b26/thumb/Boerin-Melanie-uit-Hoofdplaat-geeft-zich-bloot-foto-Omroep-Zeeland.jpg?v=Q-B4nQIF-77ixlkpV_WhnA2" src="https://imgz.rgcdn.nl/e1fe104d9d214f61bde84d9933e01b26/thumb/Boerin-Melanie-uit-Hoofdplaat-geeft-zich-bloot-foto-Omroep-Zeeland.jpg?v=Q-B4nQIF-77ixlkpV_WhnA2" title="Boerin Melanie uit Hoofdplaat geeft zich bloot (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boerin Melanie uit Hoofdplaat geeft zich bloot
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/116957/Thoolse-burgemeester-Van-de-Velde-stopt-volgend-jaar" title="Thoolse burgemeester Van de Velde stopt volgend jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="116957" data-url="/nieuws/116957/Thoolse-burgemeester-Van-de-Velde-stopt-volgend-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Thoolse burgemeester Van de Velde stopt volgend jaar (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a80ab26ebdd740b68d6244b918b8a50a/biggerthumb/Thoolse-burgemeester-Van-de-Velde-stopt-volgend-jaar-foto-Omroep-Zeeland.jpg?v=zxMwzrkNSmHheqhEr5PEMw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a80ab26ebdd740b68d6244b918b8a50a/thumb/Thoolse-burgemeester-Van-de-Velde-stopt-volgend-jaar-foto-Omroep-Zeeland.jpg?v=zxMwzrkNSmHheqhEr5PEMw2" src="https://imgz.rgcdn.nl/a80ab26ebdd740b68d6244b918b8a50a/thumb/Thoolse-burgemeester-Van-de-Velde-stopt-volgend-jaar-foto-Omroep-Zeeland.jpg?v=zxMwzrkNSmHheqhEr5PEMw2" title="Thoolse burgemeester Van de Velde stopt volgend jaar (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Thoolse burgemeester Van de Velde stopt volgend jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/110637/Ondanks-kustpact-toch-nog-twee-nieuwe-vakantieparken-aan-Zeeuws-Vlaamse-kust" title="Ondanks kustpact toch nog twee nieuwe vakantieparken aan Zeeuws-Vlaamse kust">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="110637" data-url="/nieuws/110637/Ondanks-kustpact-toch-nog-twee-nieuwe-vakantieparken-aan-Zeeuws-Vlaamse-kust">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ondanks kustpact toch nog twee nieuwe vakantieparken aan Zeeuws-Vlaamse kust (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/af871ad648894958b5bf0cbde5a4a064/biggerthumb/Ondanks-kustpact-toch-nog-twee-nieuwe-vakantieparken-aan-Zeeuws-Vlaamse-kust-foto-Omroep-Zeeland.jpg?v=FVpWReMIyaT0hSwE0q5tEA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af871ad648894958b5bf0cbde5a4a064/thumb/Ondanks-kustpact-toch-nog-twee-nieuwe-vakantieparken-aan-Zeeuws-Vlaamse-kust-foto-Omroep-Zeeland.jpg?v=FVpWReMIyaT0hSwE0q5tEA2" src="https://imgz.rgcdn.nl/af871ad648894958b5bf0cbde5a4a064/thumb/Ondanks-kustpact-toch-nog-twee-nieuwe-vakantieparken-aan-Zeeuws-Vlaamse-kust-foto-Omroep-Zeeland.jpg?v=FVpWReMIyaT0hSwE0q5tEA2" title="Ondanks kustpact toch nog twee nieuwe vakantieparken aan Zeeuws-Vlaamse kust (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ondanks kustpact toch nog twee nieuwe vakantieparken aan Zeeuws-Vlaamse kust
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/118015/Politie-zet-trouwstoet-aan-de-kant-op-A58" title="Politie zet trouwstoet aan de kant op A58">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="118015" data-url="/nieuws/118015/Politie-zet-trouwstoet-aan-de-kant-op-A58">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie zet trouwstoet aan de kant op A58 (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a8c10ad81e534dab97eda5f3c3cd6dea/biggerthumb/Politie-zet-trouwstoet-aan-de-kant-op-A58-foto-HV-Zeeland.jpg?v=S142xYfvwhTzhYmHqZnarA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a8c10ad81e534dab97eda5f3c3cd6dea/thumb/Politie-zet-trouwstoet-aan-de-kant-op-A58-foto-HV-Zeeland.jpg?v=S142xYfvwhTzhYmHqZnarA2" src="https://imgz.rgcdn.nl/a8c10ad81e534dab97eda5f3c3cd6dea/thumb/Politie-zet-trouwstoet-aan-de-kant-op-A58-foto-HV-Zeeland.jpg?v=S142xYfvwhTzhYmHqZnarA2" title="Politie zet trouwstoet aan de kant op A58 (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zet trouwstoet aan de kant op A58
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/111307/Euregiotuinen-hoe-Eric-van-Damme-een-zwaan-wil-maken-van-een-lelijk-eendje" title="Euregiotuinen: hoe Eric van Damme een zwaan wil maken van een lelijk eendje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="111307" data-url="/nieuws/111307/Euregiotuinen-hoe-Eric-van-Damme-een-zwaan-wil-maken-van-een-lelijk-eendje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Euregiotuinen: hoe Eric van Damme een zwaan wil maken van een lelijk eendje (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ebb20466c0eb4c48a34042c7cf4acbda/biggerthumb/Euregiotuinen-hoe-Eric-van-Damme-een-zwaan-wil-maken-van-een-lelijk-eendje-foto-Omroep-Zeeland.jpg?v=sYgrIATHFLhWB3PBeoiCkw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ebb20466c0eb4c48a34042c7cf4acbda/thumb/Euregiotuinen-hoe-Eric-van-Damme-een-zwaan-wil-maken-van-een-lelijk-eendje-foto-Omroep-Zeeland.jpg?v=sYgrIATHFLhWB3PBeoiCkw2" src="https://imgz.rgcdn.nl/ebb20466c0eb4c48a34042c7cf4acbda/thumb/Euregiotuinen-hoe-Eric-van-Damme-een-zwaan-wil-maken-van-een-lelijk-eendje-foto-Omroep-Zeeland.jpg?v=sYgrIATHFLhWB3PBeoiCkw2" title="Euregiotuinen: hoe Eric van Damme een zwaan wil maken van een lelijk eendje (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Euregiotuinen: hoe Eric van Damme een zwaan wil maken van een lelijk eendje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/122864/Allebei-ZZP-er-Mijn-vrouw-is-de-beste-collega-die-ik-mij-kan-wensen" title="Allebei ZZP-er: &#39;Mijn vrouw is de beste collega die ik mij kan wensen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122864" data-url="/nieuws/122864/Allebei-ZZP-er-Mijn-vrouw-is-de-beste-collega-die-ik-mij-kan-wensen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Allebei ZZP-er: &#39;Mijn vrouw is de beste collega die ik mij kan wensen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/191990956d034977802e6aa86123b09f/biggerthumb/Allebei-ZZP-er-Mijn-vrouw-is-de-beste-collega-die-ik-mij-kan-wensen-foto-Omroep-Zeeland.jpg?v=S819iUM3ltW23PdVbHz-Hg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/191990956d034977802e6aa86123b09f/thumb/Allebei-ZZP-er-Mijn-vrouw-is-de-beste-collega-die-ik-mij-kan-wensen-foto-Omroep-Zeeland.jpg?v=S819iUM3ltW23PdVbHz-Hg2" src="https://imgz.rgcdn.nl/191990956d034977802e6aa86123b09f/thumb/Allebei-ZZP-er-Mijn-vrouw-is-de-beste-collega-die-ik-mij-kan-wensen-foto-Omroep-Zeeland.jpg?v=S819iUM3ltW23PdVbHz-Hg2" title="Allebei ZZP-er: &#39;Mijn vrouw is de beste collega die ik mij kan wensen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Allebei ZZP-er: &#39;Mijn vrouw is de beste collega die ik mij kan wensen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122863/Meerderheid-van-het-winkelend-publiek-in-Zierikzee-draagt-mondkapje" title="Meerderheid van het winkelend publiek in Zierikzee draagt mondkapje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122863" data-url="/nieuws/122863/Meerderheid-van-het-winkelend-publiek-in-Zierikzee-draagt-mondkapje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meerderheid van het winkelend publiek in Zierikzee draagt mondkapje (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/400720ff16a74750a44a46819e7cef5c/biggerthumb/Meerderheid-van-het-winkelend-publiek-in-Zierikzee-draagt-mondkapje-foto-Omroep-Zeeland.jpg?v=hmDxWmFYbHsVLQOtbe9swQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/400720ff16a74750a44a46819e7cef5c/thumb/Meerderheid-van-het-winkelend-publiek-in-Zierikzee-draagt-mondkapje-foto-Omroep-Zeeland.jpg?v=hmDxWmFYbHsVLQOtbe9swQ2" src="https://imgz.rgcdn.nl/400720ff16a74750a44a46819e7cef5c/thumb/Meerderheid-van-het-winkelend-publiek-in-Zierikzee-draagt-mondkapje-foto-Omroep-Zeeland.jpg?v=hmDxWmFYbHsVLQOtbe9swQ2" title="Meerderheid van het winkelend publiek in Zierikzee draagt mondkapje (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meerderheid van het winkelend publiek in Zierikzee draagt mondkapje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122862/Van-corona-zit-Glenn-nu-midden-in-de-demonstraties" title="Van corona zit Glenn nu midden in de demonstraties">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122862" data-url="/nieuws/122862/Van-corona-zit-Glenn-nu-midden-in-de-demonstraties">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De poffertjeskraam van Glenn van Damme en zijn vriendin (foto: Glenn van Damme)" data-biggerthumb="https://imgz.rgcdn.nl/6f9bdd2eb6884724870fe30779e781f7/biggerthumb/De-poffertjeskraam-van-Glenn-van-Damme-en-zijn-vriendin-foto-Glenn-van-Damme.jpg?v=fObqr3x-BjItItJ7QEtUZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6f9bdd2eb6884724870fe30779e781f7/thumb/De-poffertjeskraam-van-Glenn-van-Damme-en-zijn-vriendin-foto-Glenn-van-Damme.jpg?v=fObqr3x-BjItItJ7QEtUZw2" src="https://imgz.rgcdn.nl/6f9bdd2eb6884724870fe30779e781f7/thumb/De-poffertjeskraam-van-Glenn-van-Damme-en-zijn-vriendin-foto-Glenn-van-Damme.jpg?v=fObqr3x-BjItItJ7QEtUZw2" title="De poffertjeskraam van Glenn van Damme en zijn vriendin (foto: Glenn van Damme)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van corona zit Glenn nu midden in de demonstraties
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122861/Menselijke-resten-gevonden-in-auto-Neeltje-Jans" title="Menselijke resten gevonden in auto Neeltje Jans">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122861" data-url="/nieuws/122861/Menselijke-resten-gevonden-in-auto-Neeltje-Jans">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het wrak is aan het einde van de middag uit het water gehaald (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3800e643275142049514fad70c00d12e/biggerthumb/Het-wrak-is-aan-het-einde-van-de-middag-uit-het-water-gehaald-foto-HV-Zeeland.jpg?v=cUjR_gIiHNCpM13ZJlf0Dw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3800e643275142049514fad70c00d12e/thumb/Het-wrak-is-aan-het-einde-van-de-middag-uit-het-water-gehaald-foto-HV-Zeeland.jpg?v=cUjR_gIiHNCpM13ZJlf0Dw2" src="https://imgz.rgcdn.nl/3800e643275142049514fad70c00d12e/thumb/Het-wrak-is-aan-het-einde-van-de-middag-uit-het-water-gehaald-foto-HV-Zeeland.jpg?v=cUjR_gIiHNCpM13ZJlf0Dw2" title="Het wrak is aan het einde van de middag uit het water gehaald (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Menselijke resten gevonden in auto Neeltje Jans
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122860/Mondkapje-dringend-geadviseerd-op-middelbare-scholen" title="Mondkapje &#39;dringend geadviseerd&#39; op middelbare scholen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122860" data-url="/nieuws/122860/Mondkapje-dringend-geadviseerd-op-middelbare-scholen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leerlingen van het Lodewijk college moeten verplicht een mondkapje dragen. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/8bd28f0617d640e78c8aa1b2a3380580/biggerthumb/Leerlingen-van-het-Lodewijk-college-moeten-verplicht-een-mondkapje-dragen-foto-Omroep-Zeeland.jpg?v=EggUJ3_LYv2o8yhzkCZHRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8bd28f0617d640e78c8aa1b2a3380580/thumb/Leerlingen-van-het-Lodewijk-college-moeten-verplicht-een-mondkapje-dragen-foto-Omroep-Zeeland.jpg?v=EggUJ3_LYv2o8yhzkCZHRA2" src="https://imgz.rgcdn.nl/8bd28f0617d640e78c8aa1b2a3380580/thumb/Leerlingen-van-het-Lodewijk-college-moeten-verplicht-een-mondkapje-dragen-foto-Omroep-Zeeland.jpg?v=EggUJ3_LYv2o8yhzkCZHRA2" title="Leerlingen van het Lodewijk college moeten verplicht een mondkapje dragen. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mondkapje &#39;dringend geadviseerd&#39; op middelbare scholen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/122859/Sterk-rijdende-Vader-moet-genoegen-nemen-met-derde-plek-in-wereldbekerwedstrijd" title="Sterk rijdende Vader moet genoegen nemen met derde plek in wereldbekerwedstrijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122859" data-url="/nieuws/122859/Sterk-rijdende-Vader-moet-genoegen-nemen-met-derde-plek-in-wereldbekerwedstrijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Milan Vader opent seizoen met podiumplek in Tsjechië - archieffoto (foto: Mediterreanen Epic)" data-biggerthumb="https://imgz.rgcdn.nl/58ec8bfdca6f441c8d30bac11e345611/biggerthumb/Milan-Vader-opent-seizoen-met-podiumplek-in-Tsjechie-archieffoto-foto-Mediterreanen-Epic.jpg?v=72s--kFRqox61PchD1DOHA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/58ec8bfdca6f441c8d30bac11e345611/thumb/Milan-Vader-opent-seizoen-met-podiumplek-in-Tsjechie-archieffoto-foto-Mediterreanen-Epic.jpg?v=72s--kFRqox61PchD1DOHA2" src="https://imgz.rgcdn.nl/58ec8bfdca6f441c8d30bac11e345611/thumb/Milan-Vader-opent-seizoen-met-podiumplek-in-Tsjechie-archieffoto-foto-Mediterreanen-Epic.jpg?v=72s--kFRqox61PchD1DOHA2" title="Milan Vader opent seizoen met podiumplek in Tsjechië - archieffoto (foto: Mediterreanen Epic)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sterk rijdende Vader moet genoegen nemen met derde plek in wereldbekerwedstrijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122857/Zeeuwse-zwemmers-niet-naar-Rotterdam-voor-wedstrijd-vanwege-hoge-aantal-besmettingen" title="Zeeuwse zwemmers niet naar Rotterdam voor wedstrijd vanwege hoge aantal besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122857" data-url="/nieuws/122857/Zeeuwse-zwemmers-niet-naar-Rotterdam-voor-wedstrijd-vanwege-hoge-aantal-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nikita van den Ouden van De Zeeuwse Kust in actie in een wedstrijdbad, archief (foto: Sandy Pleyte)" data-biggerthumb="https://imgz.rgcdn.nl/7b05a019e2104486928a9b64e212f80c/biggerthumb/Nikita-van-den-Ouden-van-De-Zeeuwse-Kust-in-actie-in-een-wedstrijdbad-archief-foto-Sandy-Pleyte.jpg?v=xCnjCLm-hgPGKa0S_2TE4Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7b05a019e2104486928a9b64e212f80c/thumb/Nikita-van-den-Ouden-van-De-Zeeuwse-Kust-in-actie-in-een-wedstrijdbad-archief-foto-Sandy-Pleyte.jpg?v=xCnjCLm-hgPGKa0S_2TE4Q2" src="https://imgz.rgcdn.nl/7b05a019e2104486928a9b64e212f80c/thumb/Nikita-van-den-Ouden-van-De-Zeeuwse-Kust-in-actie-in-een-wedstrijdbad-archief-foto-Sandy-Pleyte.jpg?v=xCnjCLm-hgPGKa0S_2TE4Q2" title="Nikita van den Ouden van De Zeeuwse Kust in actie in een wedstrijdbad, archief (foto: Sandy Pleyte)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse zwemmers niet naar Rotterdam voor wedstrijd vanwege hoge aantal besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122848/Terpstra-opent-wereldbekerseizoen-met-podiumplek" title="Terpstra opent wereldbekerseizoen met podiumplek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122848" data-url="/nieuws/122848/Terpstra-opent-wereldbekerseizoen-met-podiumplek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Anne Terpstra opent wereldbekerseizoen met plek op podium - archieffoto (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/dc8697c4b8fe41669f7fcdc11daa7b94/biggerthumb/Anne-Terpstra-opent-wereldbekerseizoen-met-plek-op-podium-archieffoto-foto-Orange-Pictures.jpg?v=Go59A18tGVJGNCce3QGcFg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/dc8697c4b8fe41669f7fcdc11daa7b94/thumb/Anne-Terpstra-opent-wereldbekerseizoen-met-plek-op-podium-archieffoto-foto-Orange-Pictures.jpg?v=Go59A18tGVJGNCce3QGcFg2" src="https://imgz.rgcdn.nl/dc8697c4b8fe41669f7fcdc11daa7b94/thumb/Anne-Terpstra-opent-wereldbekerseizoen-met-plek-op-podium-archieffoto-foto-Orange-Pictures.jpg?v=Go59A18tGVJGNCce3QGcFg2" title="Anne Terpstra opent wereldbekerseizoen met plek op podium - archieffoto (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terpstra opent wereldbekerseizoen met podiumplek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122844/Terneuzen-zet-streep-door-wielerwedstrijd-Scheldeprijs-in-Zeeland" title="Terneuzen zet streep door wielerwedstrijd Scheldeprijs in Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122844" data-url="/nieuws/122844/Terneuzen-zet-streep-door-wielerwedstrijd-Scheldeprijs-in-Zeeland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archief: Renners net na de start van de Scheldeprijs (foto: Sjaak van der Salm)" data-biggerthumb="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/biggerthumb/Archief-Renners-net-na-de-start-van-de-Scheldeprijs-foto-Sjaak-van-der-Salm.jpg?v=Qy9JgEELuPWZDZ5_L9QTpQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/thumb/Archief-Renners-net-na-de-start-van-de-Scheldeprijs-foto-Sjaak-van-der-Salm.jpg?v=Qy9JgEELuPWZDZ5_L9QTpQ2" src="https://imgz.rgcdn.nl/54eb502c224d4054926a59d3b73f741b/thumb/Archief-Renners-net-na-de-start-van-de-Scheldeprijs-foto-Sjaak-van-der-Salm.jpg?v=Qy9JgEELuPWZDZ5_L9QTpQ2" title="Archief: Renners net na de start van de Scheldeprijs (foto: Sjaak van der Salm)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terneuzen zet streep door wielerwedstrijd Scheldeprijs in Zeeland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/122818/Marathon-Vlissingen-gaat-toch-niet-door" title="Marathon Vlissingen gaat toch niet door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="122818" data-url="/nieuws/122818/Marathon-Vlissingen-gaat-toch-niet-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3914c1176bc342f2874755ecac36ea4a/biggerthumb/foto-Omroep-Zeeland.jpg?v=rCIh4LJLCz2ur69OKvjPAA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3914c1176bc342f2874755ecac36ea4a/thumb/foto-Omroep-Zeeland.jpg?v=rCIh4LJLCz2ur69OKvjPAA2" src="https://imgz.rgcdn.nl/3914c1176bc342f2874755ecac36ea4a/thumb/foto-Omroep-Zeeland.jpg?v=rCIh4LJLCz2ur69OKvjPAA2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Marathon Vlissingen gaat toch niet door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.2.34817"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1601573208,
				signature: 'ab162716c9482cd2c68d7f7f3762209d8892ce929338064a3da27d36054a778a6bf088f35f0d0d2436f4f5e78eea01f67532f0422b54f439fdba46f90ec88701'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#38d5617b873f4478b1979ee99f2a48a0', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>