<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Schade bij botsing Sint-Maartensdijk - Omroep Zeeland</title>
	<meta name="description" content="Bij een ongeluk op de kruising Oudelandseweg en de Hogeweg bij Sint-Maartensdijk zijn twee auto&#39;s zwaar beschadigd. Het ongeluk gebeurde vanmiddag rond 13.15 uur." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="112,sint-maartensdijk" />
	<meta name="url-path" content="/nieuws/123641/Schade-bij-botsing-Sint-Maartensdijk" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.4.34901" />
		<link rel="canonical" href="/nieuws/123641/Schade-bij-botsing-Sint-Maartensdijk" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/123641/Schade-bij-botsing-Sint-Maartensdijk" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.47.4.34901" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="123641" />
		
	

		<meta property="og:title" content="Schade bij botsing Sint-Maartensdijk"/>
		<meta property="og:description" content="Bij een ongeluk op de kruising Oudelandseweg en de Hogeweg bij Sint-Maartensdijk zijn twee auto&#39;s zwaar beschadigd. Het ongeluk gebeurde vanmiddag rond 13.15 uur."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/123641/Schade-bij-botsing-Sint-Maartensdijk"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="Sint-Maartensdijk"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Schade bij botsing Sint-Maartensdijk"/>
	<meta name="twitter:description" content="Bij een ongeluk op de kruising Oudelandseweg en de Hogeweg bij Sint-Maartensdijk zijn twee auto&#39;s zwaar beschadigd. Het ongeluk gebeurde vanmiddag rond 13.15 uur."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.4.34901"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
			<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.47.4.34901" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 11&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="cf68e4d4-40bc-40bd-9121-f17707eb4a2a" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="d73c9e72-55d9-48ac-bb6a-34401f685746" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="128ccab8-2416-4b2e-b8c8-df530d2e2ad6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9b6ee783-fc1e-46d2-b668-46c88f9e3433" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e5ccb099-2b83-4b86-ae92-cd8670aec2e0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/123641/Schade-bij-botsing-Sint-Maartensdijk"},"headline":"Schade bij botsing Sint-Maartensdijk","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2","width":770,"height":433},"datePublished":"2020-11-07T14:49:14+01:00","dateModified":"2020-11-07T14:49:24.8695611+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Bij een ongeluk op de kruising Oudelandseweg en de Hogeweg bij Sint-Maartensdijk zijn twee auto's zwaar beschadigd. Het ongeluk gebeurde vanmiddag rond 13.15 uur. Een auto belandde in de sloot. Beide auto's zijn door een bergingsbedrijf weggetakeld. Een persoon zou met een ambulance naar het ziekenhuis vervoerd zijn."}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schade+bij+botsing+Sint-Maartensdijk&url=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8s73&title=Schade+bij+botsing+Sint-Maartensdijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Schade%20bij%20botsing%20Sint-Maartensdijk https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8s73" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 7 nov 2020, 14:49" datetime="2020-11-07T14:49:14.0000000+01:00">
									zaterdag 7 november 2020, 14:49
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schade+bij+botsing+Sint-Maartensdijk&url=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8s73&title=Schade+bij+botsing+Sint-Maartensdijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Schade%20bij%20botsing%20Sint-Maartensdijk https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8s73" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Schade bij botsing Sint-Maartensdijk
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bij een ongeluk op de kruising Oudelandseweg en de Hogeweg bij Sint-Maartensdijk zijn twee auto's zwaar beschadigd. Het ongeluk gebeurde vanmiddag rond 13.15 uur.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/7204a00a833541cf81c47ad7d73cfb23/opener/Veel-schade-bij-botsing-Sint-Maartensdijk-foto-HV-Zeeland.jpg?v=mx-cO85G14By5AMNdKyeew2" /><div class="inlinemedia-title">Veel schade bij botsing Sint-Maartensdijk (foto: HV Zeeland)</div></div></p><p>Een auto belandde in de sloot. Beide auto's zijn door een bergingsbedrijf weggetakeld. Een persoon zou met een ambulance naar het ziekenhuis vervoerd zijn.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/112" class="tag">112</a>
										<a href="/tag/Sint-Maartensdijk" class="tag">Sint-Maartensdijk</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Schade+bij+botsing+Sint-Maartensdijk&url=https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f8s73&title=Schade+bij+botsing+Sint-Maartensdijk" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Schade%20bij%20botsing%20Sint-Maartensdijk https%3a%2f%2fozld.nl%2f8s73" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/8s73" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/123641/Schade-bij-botsing-Sint-Maartensdijk"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13109398';
			var disqus_title = 'Schade bij botsing Sint-Maartensdijk';
			var disqus_url = 'https://ozld.nl/8s73';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="ce48786fa3364e66bc6ca3431b7612f5"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
								<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>
							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio/programma/470059793/Goedemorgen-Zeeland" title="Goedemorgen Zeeland" onclick="handleClickEvent('TeaserClick', '/radio/programma/470059793/Goedemorgen-Zeeland');">
				<img alt="Goedemorgen Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_340_200_201016_goedemorgen_zeeland.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zeeuwsedokters" title="Zeeuwse dokters" onclick="handleClickEvent('TeaserClick', '/zeeuwsedokters');">
				<img alt="Zeeuwse dokters" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_340_200_201016_zeeuwse_dokters.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/123637/Vliegt-de-accu-van-een-elektrische-auto-in-brand-Dan-moet-die-kopje-onder" title="Vliegt de accu van een elektrische auto in brand? Dan moet die kopje onder!">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123637" data-url="/nieuws/123637/Vliegt-de-accu-van-een-elektrische-auto-in-brand-Dan-moet-die-kopje-onder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De takelwagen takelt een auto in de waterdompelcontainer. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/fa68bf8622b940e7b224cee192b34e8f/biggerthumb/De-takelwagen-takelt-een-auto-in-de-waterdompelcontainer-foto-Omroep-Zeeland.jpg?v=_N1UBhNDTgYckY0R07NQUw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fa68bf8622b940e7b224cee192b34e8f/thumb/De-takelwagen-takelt-een-auto-in-de-waterdompelcontainer-foto-Omroep-Zeeland.jpg?v=_N1UBhNDTgYckY0R07NQUw2" src="https://imgz.rgcdn.nl/fa68bf8622b940e7b224cee192b34e8f/thumb/De-takelwagen-takelt-een-auto-in-de-waterdompelcontainer-foto-Omroep-Zeeland.jpg?v=_N1UBhNDTgYckY0R07NQUw2" title="De takelwagen takelt een auto in de waterdompelcontainer. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vliegt de accu van een elektrische auto in brand? Dan moet die kopje onder!
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123627/Opnieuw-meeste-nieuwe-coronabesmettingen-in-Zeeuws-Vlaanderen" title="Opnieuw meeste nieuwe coronabesmettingen in Zeeuws-Vlaanderen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123627" data-url="/nieuws/123627/Opnieuw-meeste-nieuwe-coronabesmettingen-in-Zeeuws-Vlaanderen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" src="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Opnieuw meeste nieuwe coronabesmettingen in Zeeuws-Vlaanderen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123592/Zeeland-krijgt-er-voor-het-eerst-sinds-jaren-tientallen-woonwagenplaatsen-bij" title="Zeeland krijgt er voor het eerst sinds jaren tientallen woonwagenplaatsen bij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123592" data-url="/nieuws/123592/Zeeland-krijgt-er-voor-het-eerst-sinds-jaren-tientallen-woonwagenplaatsen-bij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeeland krijgt er voor het eerst sinds jaren tientallen woonwagenplaatsen bij (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e6b5a1a99a344ba9909e9ce348967162/biggerthumb/Zeeland-krijgt-er-voor-het-eerst-sinds-jaren-tientallen-woonwagenplaatsen-bij-foto-Omroep-Zeeland.jpg?v=wstu3r7Y7tNSL_FV6v-qww2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e6b5a1a99a344ba9909e9ce348967162/thumb/Zeeland-krijgt-er-voor-het-eerst-sinds-jaren-tientallen-woonwagenplaatsen-bij-foto-Omroep-Zeeland.jpg?v=wstu3r7Y7tNSL_FV6v-qww2" src="https://imgz.rgcdn.nl/e6b5a1a99a344ba9909e9ce348967162/thumb/Zeeland-krijgt-er-voor-het-eerst-sinds-jaren-tientallen-woonwagenplaatsen-bij-foto-Omroep-Zeeland.jpg?v=wstu3r7Y7tNSL_FV6v-qww2" title="Zeeland krijgt er voor het eerst sinds jaren tientallen woonwagenplaatsen bij (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeland krijgt er voor het eerst sinds jaren tientallen woonwagenplaatsen bij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123618/Zeeuwen-pak-die-subsidie-om-je-huis-te-verduurzamen" title="&#39;Zeeuwen, pak die subsidie om je huis te verduurzamen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123618" data-url="/nieuws/123618/Zeeuwen-pak-die-subsidie-om-je-huis-te-verduurzamen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wethouder Joost de Goffau  (foto: Gemeente Goes)" data-biggerthumb="https://imgz.rgcdn.nl/e54fb7426bae4aa9b18d7d87dfa5de7f/biggerthumb/Wethouder-Joost-de-Goffau-foto-Gemeente-Goes.jpg?v=l15wK5Clw33iNKiLGW85YQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e54fb7426bae4aa9b18d7d87dfa5de7f/thumb/Wethouder-Joost-de-Goffau-foto-Gemeente-Goes.jpg?v=l15wK5Clw33iNKiLGW85YQ2" src="https://imgz.rgcdn.nl/e54fb7426bae4aa9b18d7d87dfa5de7f/thumb/Wethouder-Joost-de-Goffau-foto-Gemeente-Goes.jpg?v=l15wK5Clw33iNKiLGW85YQ2" title="Wethouder Joost de Goffau  (foto: Gemeente Goes)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Zeeuwen, pak die subsidie om je huis te verduurzamen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123622/Duizenden-spinnen-zorgen-met-kilometerslange-webben-voor-magische-landschappen" title="Duizenden spinnen zorgen met kilometerslange webben voor magische landschappen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123622" data-url="/nieuws/123622/Duizenden-spinnen-zorgen-met-kilometerslange-webben-voor-magische-landschappen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Duizenden spinnen zorgen met kilometerslange webben voor magische landschappen (foto: Madelon Breure)" data-biggerthumb="https://imgz.rgcdn.nl/6705534d508d492fa03b2fc07836a946/biggerthumb/Duizenden-spinnen-zorgen-met-kilometerslange-webben-voor-magische-landschappen-foto-Madelon-Breure.jpg?v=coiUOHFOVeTSEn9xYOBCEw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6705534d508d492fa03b2fc07836a946/thumb/Duizenden-spinnen-zorgen-met-kilometerslange-webben-voor-magische-landschappen-foto-Madelon-Breure.jpg?v=coiUOHFOVeTSEn9xYOBCEw2" src="https://imgz.rgcdn.nl/6705534d508d492fa03b2fc07836a946/thumb/Duizenden-spinnen-zorgen-met-kilometerslange-webben-voor-magische-landschappen-foto-Madelon-Breure.jpg?v=coiUOHFOVeTSEn9xYOBCEw2" title="Duizenden spinnen zorgen met kilometerslange webben voor magische landschappen (foto: Madelon Breure)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Duizenden spinnen zorgen met kilometerslange webben voor magische landschappen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/123646/Dagenlange-verkiezingsstress-bij-Zeeuwse-Amerikaan" title="Dagenlange verkiezingsstress bij Zeeuwse Amerikaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123646" data-url="/nieuws/123646/Dagenlange-verkiezingsstress-bij-Zeeuwse-Amerikaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dagenlange verkiezingsstress bij Zeeuwse Amerikaan (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/219378d5fb6a4b9fa59a90178d44ec0f/biggerthumb/Dagenlange-verkiezingsstress-bij-Zeeuwse-Amerikaan-foto-Omroep-Zeeland.jpg?v=L9hpP2C3jqDw5lXqukDxOA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/219378d5fb6a4b9fa59a90178d44ec0f/thumb/Dagenlange-verkiezingsstress-bij-Zeeuwse-Amerikaan-foto-Omroep-Zeeland.jpg?v=L9hpP2C3jqDw5lXqukDxOA2" src="https://imgz.rgcdn.nl/219378d5fb6a4b9fa59a90178d44ec0f/thumb/Dagenlange-verkiezingsstress-bij-Zeeuwse-Amerikaan-foto-Omroep-Zeeland.jpg?v=L9hpP2C3jqDw5lXqukDxOA2" title="Dagenlange verkiezingsstress bij Zeeuwse Amerikaan (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dagenlange verkiezingsstress bij Zeeuwse Amerikaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123645/Onderlinge-competitie-jeugd-Zeelandia-Niet-voetballen-was-geen-optie" title="Onderlinge competitie jeugd Zeelandia: &#39;Niet voetballen was geen optie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123645" data-url="/nieuws/123645/Onderlinge-competitie-jeugd-Zeelandia-Niet-voetballen-was-geen-optie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee teams van Zeelandia staan klaar om het tegen elkaar op te nemen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/biggerthumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/thumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" src="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/thumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" title="Twee teams van Zeelandia staan klaar om het tegen elkaar op te nemen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderlinge competitie jeugd Zeelandia: &#39;Niet voetballen was geen optie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123644/Emergis-onderzoekt-reorganisatie-kind-en-jeugdafdeling" title="Emergis onderzoekt reorganisatie kind- en jeugdafdeling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123644" data-url="/nieuws/123644/Emergis-onderzoekt-reorganisatie-kind-en-jeugdafdeling">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Emergis onderzoekt reorganisatie kind- en jeugdafdeling (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/86f4f7a97d4f4784b95f390401f10e35/biggerthumb/Emergis-onderzoekt-reorganisatie-kind-en-jeugdafdeling-foto-Omroep-Zeeland.jpg?v=XQEZg7Q5bsq2GoH6vG0FRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/86f4f7a97d4f4784b95f390401f10e35/thumb/Emergis-onderzoekt-reorganisatie-kind-en-jeugdafdeling-foto-Omroep-Zeeland.jpg?v=XQEZg7Q5bsq2GoH6vG0FRA2" src="https://imgz.rgcdn.nl/86f4f7a97d4f4784b95f390401f10e35/thumb/Emergis-onderzoekt-reorganisatie-kind-en-jeugdafdeling-foto-Omroep-Zeeland.jpg?v=XQEZg7Q5bsq2GoH6vG0FRA2" title="Emergis onderzoekt reorganisatie kind- en jeugdafdeling (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Emergis onderzoekt reorganisatie kind- en jeugdafdeling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123643/Geen-Natuurwerkdag-door-corona-Dan-maar-een-salamanderhotel-in-de-tuin" title="Geen Natuurwerkdag door corona? &#39;Dan maar een salamanderhotel in de tuin&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123643" data-url="/nieuws/123643/Geen-Natuurwerkdag-door-corona-Dan-maar-een-salamanderhotel-in-de-tuin">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen Natuurwerkdag door corona? &#39;Dan maar een salamanderhotel in de tuin&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a6ddaf2e8f744daa95f81f2179412466/biggerthumb/Geen-Natuurwerkdag-door-corona-Dan-maar-een-salamanderhotel-in-de-tuin-foto-Omroep-Zeeland.jpg?v=g16odYHr2H0xRp_9MMV11Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a6ddaf2e8f744daa95f81f2179412466/thumb/Geen-Natuurwerkdag-door-corona-Dan-maar-een-salamanderhotel-in-de-tuin-foto-Omroep-Zeeland.jpg?v=g16odYHr2H0xRp_9MMV11Q2" src="https://imgz.rgcdn.nl/a6ddaf2e8f744daa95f81f2179412466/thumb/Geen-Natuurwerkdag-door-corona-Dan-maar-een-salamanderhotel-in-de-tuin-foto-Omroep-Zeeland.jpg?v=g16odYHr2H0xRp_9MMV11Q2" title="Geen Natuurwerkdag door corona? &#39;Dan maar een salamanderhotel in de tuin&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen Natuurwerkdag door corona? &#39;Dan maar een salamanderhotel in de tuin&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123642/Lichte-daling-aantal-coronabesmettingen-Zeeuws-Vlaanderen-nog-altijd-de-brandhaard" title="Lichte daling aantal coronabesmettingen, Zeeuws-Vlaanderen nog altijd d&#233; brandhaard">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123642" data-url="/nieuws/123642/Lichte-daling-aantal-coronabesmettingen-Zeeuws-Vlaanderen-nog-altijd-de-brandhaard">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" src="https://imgz.rgcdn.nl/c804092f0eb943ee9c3e387a7ed335bd/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=PUkmlXTmH_srt_qaY8oPZw2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lichte daling aantal coronabesmettingen, Zeeuws-Vlaanderen nog altijd d&#233; brandhaard
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/123645/Onderlinge-competitie-jeugd-Zeelandia-Niet-voetballen-was-geen-optie" title="Onderlinge competitie jeugd Zeelandia: &#39;Niet voetballen was geen optie&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123645" data-url="/nieuws/123645/Onderlinge-competitie-jeugd-Zeelandia-Niet-voetballen-was-geen-optie">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee teams van Zeelandia staan klaar om het tegen elkaar op te nemen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/biggerthumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/thumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" src="https://imgz.rgcdn.nl/e212756b7ce640c6802436399b97a75e/thumb/Twee-teams-van-Zeelandia-staan-klaar-om-het-tegen-elkaar-op-te-nemen-foto-Omroep-Zeeland.jpg?v=2H3IM5FIcNo1RLnWDg4KxA2" title="Twee teams van Zeelandia staan klaar om het tegen elkaar op te nemen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Onderlinge competitie jeugd Zeelandia: &#39;Niet voetballen was geen optie&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123640/Zesde-plaats-voor-Van-Dijke-op-EK-bij-de-Onder23" title="Zesde plaats voor Van Dijke op EK bij de Onder23">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123640" data-url="/nieuws/123640/Zesde-plaats-voor-Van-Dijke-op-EK-bij-de-Onder23">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tim van Dijke tijdens de wereldbekerwedstrijd in Hoogerheide (foto: Corrado Francke)" data-biggerthumb="https://imgz.rgcdn.nl/87edef2a02ba414399938886441ce0b3/biggerthumb/Tim-van-Dijke-tijdens-de-wereldbekerwedstrijd-in-Hoogerheide-foto-Corrado-Francke.jpg?v=E2Y5y9RWsQaQNAPUtucgpw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/87edef2a02ba414399938886441ce0b3/thumb/Tim-van-Dijke-tijdens-de-wereldbekerwedstrijd-in-Hoogerheide-foto-Corrado-Francke.jpg?v=E2Y5y9RWsQaQNAPUtucgpw2" src="https://imgz.rgcdn.nl/87edef2a02ba414399938886441ce0b3/thumb/Tim-van-Dijke-tijdens-de-wereldbekerwedstrijd-in-Hoogerheide-foto-Corrado-Francke.jpg?v=E2Y5y9RWsQaQNAPUtucgpw2" title="Tim van Dijke tijdens de wereldbekerwedstrijd in Hoogerheide (foto: Corrado Francke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zesde plaats voor Van Dijke op EK bij de Onder23
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123623/Roemeratoe-ontbreekt-in-definitieve-selectie-Jong-Oranje" title="Roemeratoe ontbreekt in definitieve selectie Jong Oranje">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123623" data-url="/nieuws/123623/Roemeratoe-ontbreekt-in-definitieve-selectie-Jong-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Godfried Roemeratoe aan de bal voor FC Twente in het duel tegen Willem II (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/79ea854049e94857b6350a50e057b825/biggerthumb/Godfried-Roemeratoe-aan-de-bal-voor-FC-Twente-in-het-duel-tegen-Willem-II-foto-Orange-Pictures.jpg?v=RWa7GHukZUfM0y_GDSe_3Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/79ea854049e94857b6350a50e057b825/thumb/Godfried-Roemeratoe-aan-de-bal-voor-FC-Twente-in-het-duel-tegen-Willem-II-foto-Orange-Pictures.jpg?v=RWa7GHukZUfM0y_GDSe_3Q2" src="https://imgz.rgcdn.nl/79ea854049e94857b6350a50e057b825/thumb/Godfried-Roemeratoe-aan-de-bal-voor-FC-Twente-in-het-duel-tegen-Willem-II-foto-Orange-Pictures.jpg?v=RWa7GHukZUfM0y_GDSe_3Q2" title="Godfried Roemeratoe aan de bal voor FC Twente in het duel tegen Willem II (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roemeratoe ontbreekt in definitieve selectie Jong Oranje
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123598/De-Kok-ziet-prestigieus-biljarttoernooi-verplaatst-worden" title="De Kok ziet prestigieus biljarttoernooi verplaatst worden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123598" data-url="/nieuws/123598/De-Kok-ziet-prestigieus-biljarttoernooi-verplaatst-worden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Biljarter Joey de Kok traint voor de zekerheid gewoon door (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/17f14ff608ba444d884709983496b935/biggerthumb/Biljarter-Joey-de-Kok-traint-voor-de-zekerheid-gewoon-door-foto-Omroep-Zeeland.jpg?v=O2F_fcfTDYBMYYNeCECdKg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/17f14ff608ba444d884709983496b935/thumb/Biljarter-Joey-de-Kok-traint-voor-de-zekerheid-gewoon-door-foto-Omroep-Zeeland.jpg?v=O2F_fcfTDYBMYYNeCECdKg2" src="https://imgz.rgcdn.nl/17f14ff608ba444d884709983496b935/thumb/Biljarter-Joey-de-Kok-traint-voor-de-zekerheid-gewoon-door-foto-Omroep-Zeeland.jpg?v=O2F_fcfTDYBMYYNeCECdKg2" title="Biljarter Joey de Kok traint voor de zekerheid gewoon door (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Kok ziet prestigieus biljarttoernooi verplaatst worden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123588/KNVB-presenteert-plan-voor-hervatting-amateurvoetbal" title="KNVB presenteert plan voor hervatting amateurvoetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123588" data-url="/nieuws/123588/KNVB-presenteert-plan-voor-hervatting-amateurvoetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sinan Coban namens Terneuzen in actie. Douwe de Kok (ex-Terneuzen) kijkt toe (foto: Harry Brouns)" data-biggerthumb="https://imgz.rgcdn.nl/a879f680232b4343b3e6c8363084e6e8/biggerthumb/Sinan-Coban-namens-Terneuzen-in-actie-Douwe-de-Kok-ex-Terneuzen-kijkt-toe-foto-Harry-Brouns.jpg?v=gl_Fn4h_PJghklDYZTZ-1A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a879f680232b4343b3e6c8363084e6e8/thumb/Sinan-Coban-namens-Terneuzen-in-actie-Douwe-de-Kok-ex-Terneuzen-kijkt-toe-foto-Harry-Brouns.jpg?v=gl_Fn4h_PJghklDYZTZ-1A2" src="https://imgz.rgcdn.nl/a879f680232b4343b3e6c8363084e6e8/thumb/Sinan-Coban-namens-Terneuzen-in-actie-Douwe-de-Kok-ex-Terneuzen-kijkt-toe-foto-Harry-Brouns.jpg?v=gl_Fn4h_PJghklDYZTZ-1A2" title="Sinan Coban namens Terneuzen in actie. Douwe de Kok (ex-Terneuzen) kijkt toe (foto: Harry Brouns)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB presenteert plan voor hervatting amateurvoetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>
		<li >
<div class="sidebar-block sidebar-widget  vendor-container ">
		<h4>Facebook</h4>
	<div>
		
							<div data-vendor="facebook" data-accept='<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FOmroepZeeland%2F&tabs=timeline&width=340&height=500&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="500" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>'></div>
						
	</div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.4.34901"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1604773928,
				signature: '950207af0fd327227de867a8af3e5bc2003ab0da76f1b78107ab29012488259869a8d21442d66d4fd72eecc230378eb51ee942a5f3ada9998929ee54115a827a'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#ce48786fa3364e66bc6ca3431b7612f5', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>