<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet - Omroep Zeeland</title>
	<meta name="description" content="De zaak van de 74-jarige Henk de Ridder uit Axel die vandaag voor de rechtbank in Middelburg moest verschijnen wegens verdenking van oplichting en verduistering is aangehouden, omdat hij er niet was. De financieel adviseur wordt ervan verdacht tientallen mensen te hebben opgelicht voor miljoenen euro&#39;s. Veertien gedupeerden, veelal Zeeuws-Vlamingen, waren naar Middelburg gekomen om de zaak te volgen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="zeeuws-vlaanderen,oplichting,rechtbank middelburg" />
	<meta name="url-path" content="/nieuws/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.47.18.35492" />
		<link rel="canonical" href="/nieuws/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.47.18.35492" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

			<link rel="preconnect" href="https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/3dbaa657612142eaa33c50c0bccea0be/opener/Rechter-in-de-rechtbank-archief-foto-OZ.jpg?v=BietJKNQK5IWBJbyBz-mHA2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="124290" />
		
	

		<meta property="og:title" content="Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet"/>
		<meta property="og:description" content="De zaak van de 74-jarige Henk de Ridder uit Axel die vandaag voor de rechtbank in Middelburg moest verschijnen wegens verdenking van oplichting en verduistering is aangehouden, omdat hij er niet was. De financieel adviseur wordt ervan verdacht tientallen mensen te hebben opgelicht voor miljoenen euro&#39;s. Veertien gedupeerden, veelal Zeeuws-Vlamingen, waren naar Middelburg gekomen om de zaak te volgen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeuws-Vlaanderen"/>
					<meta property="og:article:tag" content="oplichting"/>
					<meta property="og:article:tag" content="rechtbank Middelburg"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet"/>
	<meta name="twitter:description" content="De zaak van de 74-jarige Henk de Ridder uit Axel die vandaag voor de rechtbank in Middelburg moest verschijnen wegens verdenking van oplichting en verduistering is aangehouden, omdat hij er niet was. De financieel adviseur wordt ervan verdacht tientallen mensen te hebben opgelicht voor miljoenen euro&#39;s. Veertien gedupeerden, veelal Zeeuws-Vlamingen, waren naar Middelburg gekomen om de zaak te volgen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.47.18.35492"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.47.18.35492" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 4&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="de06c048-6a42-4250-8300-ca07acc69d8d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="973a276c-6b8b-42a3-83e6-3b1c061f91a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="da530cf3-affe-47db-819e-c3e78ada4eb0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e32d64f2-8250-4745-abc8-db5e0326f13c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/dezeeuwsetop40/live" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Zeeuwse Top 40 LIVE&#39;)" title="Zeeuwse Top 40 LIVE">Zeeuwse Top 40 LIVE</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6feb9a05-40e9-410c-98ef-c0ce4226c418" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet"},"headline":"Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2","width":770,"height":433},"datePublished":"2020-12-10T14:03:31+01:00","dateModified":"2020-12-10T17:58:02.0213501+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De zaak van de 74-jarige Henk de Ridder uit Axel die vandaag voor de rechtbank in Middelburg moest verschijnen wegens verdenking van oplichting en verduistering is aangehouden, omdat hij er niet was. De financieel adviseur wordt ervan verdacht tientallen mensen te hebben opgelicht voor miljoenen euro's. Veertien gedupeerden, veelal Zeeuws-Vlamingen, waren naar Middelburg gekomen om de zaak te volgen. Volgens de advocaat was de verdachte niet komen opdagen wegens spanningsklachten. Een medische verklaring van een arts waarop stond dat zijn cli&#235;nt wegens gezondheidsredenen niet naar de rechtbank komen, ontbrak echter.Vragen stellenZowel de officier van justitie als de rechtbank vonden dat zijn gezondheid daarom geen reden was om de zaak aan te houden, zoals de advocaat verzocht. Toch besloot de rechtbank de zaak aan te houden omdat ze de verdachte vragen wil kunnen stellen. Het gaat namelijk om veel strafbare feiten en enorme bedragen in deze zaak.Op de dagvaarding staan vijf oplichtingszaken, waarbij het in totaal gaat om een bedrag van ruim drie ton. Daarnaast zijn er nog twintig zogeheten ad informandum zaken die bij elkaar opgeteld goed zijn voor een bedrag van ver boven het miljoen.Veel strafbare feitenAls een verdachte veel strafbare feiten heeft begaan, kan de officier van justitie besluiten om slechtst een klein aantal feiten op de dagvaarding te zetten. De overige verdenkingen worden slechts ter informatie aan de rechter voorgehouden tijdens een zitting. De rechter kan bij het opleggen van een straf wel rekening houden met deze feiten.Volgens de advocaat van de verdachte, die van de &#233;&#233;n op de andere dag naar de provincie Groningen verkaste, wil zijn cli&#235;nt graag aanwezig zijn tijdens de volgende zitting om verweer te kunnen voeren. Vandaag zou dat volgens de advocaat echter niet mogelijk zijn geweest vanwege een te hoge bloeddruk, spontane bloedneuzen, prostaatklachten en een gebrek aan energie.BekennenDe advocaat liet al wel weten dat zijn cli&#235;nt in de vijf zaken die op de dagvaarding staan, schuld zal bekennen en de vorderingen zal accepteren. Voor de twintig ad informandum zaken geldt dat niet. Daarbij zal er verweer worden gevoerd bij enkele zaken.Verplicht aanwezigDe rechtbank heeft voor de nieuw geplande zitting op 12 maart, een bevel medebrenging afgegeven. Dit betekent dat de verdachte verplicht aanwezig moet zijn en desnoods wordt opgehaald.Meer dan een jaar celEr staat de voormalig financieel adviseur, die lange tijd een goede reputatie had in Zeeuws-Vlaanderen, een gevangenisstraf van meer dan een jaar te wachten volgens de officier van justitie. Daarnaast zal hij veel geld moeten terugbetalen. Of dat lukt is echter de vraag. Naast deze strafzaak spanden enkele gedupeerden eerder zaken aan bij de rechtbank om hun geld terug te krijgen. Al werden die zaken gewonnen, geld kwam er niet.Lees ook:Riet spaarde haar hele leven, maar raakte alles kwijtPuinruimen na vertrek oplichter, 'Dit was een administratieve ramp'"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet&url=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcfdy&title=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20rechtszaal%20vol%20opgelichte%20gedupeerden%2c%20maar%20verdachte%20is%20er%20niet https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cfdy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 10 dec 2020, 14:03" datetime="2020-12-10T14:03:31.0000000+01:00">
									donderdag 10 december 2020, 14:03
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet&url=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcfdy&title=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20rechtszaal%20vol%20opgelichte%20gedupeerden%2c%20maar%20verdachte%20is%20er%20niet https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cfdy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De zaak van de 74-jarige Henk de Ridder uit Axel die vandaag voor de rechtbank in Middelburg moest verschijnen wegens verdenking van oplichting en verduistering is aangehouden, omdat hij er niet was. De financieel adviseur wordt ervan verdacht tientallen mensen te hebben opgelicht voor miljoenen euro's. Veertien gedupeerden, veelal Zeeuws-Vlamingen, waren naar Middelburg gekomen om de zaak te volgen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/82bbca1786ad486e8d61813616558cdc/opener/Rechtbank-foto-Omroep-Zeeland.jpg?v=3oJWqgDsot38KpSz6prBFA2" /><div class="inlinemedia-title">Rechtbank (foto: Omroep Zeeland)</div></div></p><p>Volgens de advocaat was de verdachte niet komen opdagen wegens spanningsklachten. Een medische verklaring van een arts waarop stond dat zijn cli&#235;nt wegens gezondheidsredenen niet naar de rechtbank komen, ontbrak echter.</p><h2>Vragen stellen</h2><p>Zowel de officier van justitie als de rechtbank vonden dat zijn gezondheid daarom geen reden was om de zaak aan te houden, zoals de advocaat verzocht. Toch besloot de rechtbank de zaak aan te houden omdat ze de verdachte vragen wil kunnen stellen. Het gaat namelijk om veel strafbare feiten en enorme bedragen in deze zaak.</p><p>Op de dagvaarding staan vijf oplichtingszaken, waarbij het in totaal gaat om een bedrag van ruim drie ton. Daarnaast zijn er nog twintig zogeheten ad informandum zaken die bij elkaar opgeteld goed zijn voor een bedrag van ver boven het miljoen.</p><h2>Veel strafbare feiten</h2><p>Als een verdachte veel strafbare feiten heeft begaan, kan de officier van justitie besluiten om slechtst een klein aantal feiten op de dagvaarding te zetten. De overige verdenkingen worden slechts ter informatie aan de rechter voorgehouden tijdens een zitting. De rechter kan bij het opleggen van een straf wel rekening houden met deze feiten.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/3dbaa657612142eaa33c50c0bccea0be/opener/Rechter-in-de-rechtbank-archief-foto-OZ.jpg?v=BietJKNQK5IWBJbyBz-mHA2" /><div class="inlinemedia-title">Rechter in de rechtbank (archief) (foto: OZ)</div></div></p><p>Volgens de advocaat van de verdachte, die van de &#233;&#233;n op de andere dag naar de provincie Groningen verkaste, wil zijn cli&#235;nt graag aanwezig zijn tijdens de volgende zitting om verweer te kunnen voeren. Vandaag zou dat volgens de advocaat echter niet mogelijk zijn geweest vanwege een te hoge bloeddruk, spontane bloedneuzen, prostaatklachten en een gebrek aan energie.</p><h2>Bekennen</h2><p>De advocaat liet al wel weten dat zijn cli&#235;nt in de vijf zaken die op de dagvaarding staan, schuld zal bekennen en de vorderingen zal accepteren. Voor de twintig ad informandum zaken geldt dat niet. Daarbij zal er verweer worden gevoerd bij enkele zaken.</p><h2>Verplicht aanwezig</h2><p>De rechtbank heeft voor de nieuw geplande zitting op 12 maart, een bevel medebrenging afgegeven. Dit betekent dat de verdachte verplicht aanwezig moet zijn en desnoods wordt opgehaald.</p><h2>Meer dan een jaar cel</h2><p>Er staat de voormalig financieel adviseur, die lange tijd een goede reputatie had in Zeeuws-Vlaanderen, een gevangenisstraf van meer dan een jaar te wachten volgens de officier van justitie. Daarnaast zal hij veel geld moeten terugbetalen. Of dat lukt is echter de vraag. Naast deze strafzaak spanden enkele gedupeerden eerder zaken aan bij de rechtbank om hun geld terug te krijgen. Al werden die zaken gewonnen, geld kwam er niet.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/101065/Riet-spaarde-haar-hele-leven-maar-raakte-alles-kwijt" title="Riet spaarde haar hele leven, maar raakte alles kwijt">Riet spaarde haar hele leven, maar raakte alles kwijt</a></li><li><a href="https://www.omroepzeeland.nl/nieuws/101069/Puinruimen-na-vertrek-oplichter-Dit-was-een-administratieve-ramp" title="Puinruimen na vertrek oplichter, 'Dit was een administratieve ramp'">Puinruimen na vertrek oplichter, 'Dit was een administratieve ramp'</a></li></ul><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeuws-Vlaanderen" class="tag">Zeeuws-Vlaanderen</a>
										<a href="/tag/oplichting" class="tag">oplichting</a>
										<a href="/tag/rechtbank%20Middelburg" class="tag">rechtbank Middelburg</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet&url=https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fcfdy&title=Een+rechtszaal+vol+opgelichte+gedupeerden%2c+maar+verdachte+is+er+niet" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Een%20rechtszaal%20vol%20opgelichte%20gedupeerden%2c%20maar%20verdachte%20is%20er%20niet https%3a%2f%2fozld.nl%2fcfdy" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/cfdy" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/124290/Een-rechtszaal-vol-opgelichte-gedupeerden-maar-verdachte-is-er-niet"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13210010';
			var disqus_title = 'Een rechtszaal vol opgelichte gedupeerden, maar verdachte is er niet';
			var disqus_url = 'https://ozld.nl/cfdy';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="a6269b4785b74b41abf054162478d7e3"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370221257/Geloof-in-Zeeland" title="Elke zondag Geloof in Zeeland" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370221257/Geloof-in-Zeeland');">
				<img alt="Elke zondag Geloof in Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_201125_Geloof_in_Zeeland_2.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/voorpremiere-danny-vera-documentaire#top" title="Doe mee en win tickets voor de exclusieve online voorpremi&#232;re documentaire Danny Vera!" onclick="handleClickEvent('TeaserClick', '/voorpremiere-danny-vera-documentaire#top');">
				<img alt="Doe mee en win tickets voor de exclusieve online voorpremière documentaire Danny Vera!" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_201225_Premiere_Danny_Vera.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/kersttop30" title="Wat zijn de mooiste 30 kerstnummers? Vul jouw favorieten in." onclick="handleClickEvent('TeaserClick', '/kersttop30');">
				<img alt="Wat zijn de mooiste 30 kerstnummers? Vul jouw favorieten in." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_201202_Kerst_Top_30-2.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124260/Vrouw-overleden-bij-ongeluk-s-Gravenpolder" title="Vrouw overleden bij ongeluk &#39;s-Gravenpolder">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124260" data-url="/nieuws/124260/Vrouw-overleden-bij-ongeluk-s-Gravenpolder">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dode bij ongeluk &#39;s-Gravenpolder (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6d746b35560a400e9206e6e19770523a/biggerthumb/Dode-bij-ongeluk-s-Gravenpolder-foto-HV-Zeeland.jpg?v=UlH349ipuei06APFQvF_yA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6d746b35560a400e9206e6e19770523a/thumb/Dode-bij-ongeluk-s-Gravenpolder-foto-HV-Zeeland.jpg?v=UlH349ipuei06APFQvF_yA2" src="https://imgz.rgcdn.nl/6d746b35560a400e9206e6e19770523a/thumb/Dode-bij-ongeluk-s-Gravenpolder-foto-HV-Zeeland.jpg?v=UlH349ipuei06APFQvF_yA2" title="Dode bij ongeluk &#39;s-Gravenpolder (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vrouw overleden bij ongeluk &#39;s-Gravenpolder
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124262/GGD-Stijging-besmettingen-is-tegenvaller-virus-in-alle-leeftijdsgroepen" title="GGD: Stijging besmettingen is tegenvaller, virus in alle leeftijdsgroepen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124262" data-url="/nieuws/124262/GGD-Stijging-besmettingen-is-tegenvaller-virus-in-alle-leeftijdsgroepen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Medewerker van de GGD met een coronatest (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/72f09fe1f1a44a7d9342064841af85d6/biggerthumb/Medewerker-van-de-GGD-met-een-coronatest-foto-ANP.jpg?v=_H6PB8330HMt-VxngaGq5Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/72f09fe1f1a44a7d9342064841af85d6/thumb/Medewerker-van-de-GGD-met-een-coronatest-foto-ANP.jpg?v=_H6PB8330HMt-VxngaGq5Q2" src="https://imgz.rgcdn.nl/72f09fe1f1a44a7d9342064841af85d6/thumb/Medewerker-van-de-GGD-met-een-coronatest-foto-ANP.jpg?v=_H6PB8330HMt-VxngaGq5Q2" title="Medewerker van de GGD met een coronatest (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GGD: Stijging besmettingen is tegenvaller, virus in alle leeftijdsgroepen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124278/Twee-rouwende-alpaca-s-vinden-in-Zeeland-troost-bij-elkaar" title="Twee rouwende alpaca&#39;s vinden in Zeeland troost bij elkaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124278" data-url="/nieuws/124278/Twee-rouwende-alpaca-s-vinden-in-Zeeland-troost-bij-elkaar">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Twee rouwende alpaca&#39;s vinden in Zeeland troost bij elkaar (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f012765cf327480f9e2d12ec36568e97/biggerthumb/Twee-rouwende-alpaca-s-vinden-in-Zeeland-troost-bij-elkaar-foto-Omroep-Zeeland.jpg?v=fHmfIdzs1ztBXMaSMqknYA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f012765cf327480f9e2d12ec36568e97/thumb/Twee-rouwende-alpaca-s-vinden-in-Zeeland-troost-bij-elkaar-foto-Omroep-Zeeland.jpg?v=fHmfIdzs1ztBXMaSMqknYA2" src="https://imgz.rgcdn.nl/f012765cf327480f9e2d12ec36568e97/thumb/Twee-rouwende-alpaca-s-vinden-in-Zeeland-troost-bij-elkaar-foto-Omroep-Zeeland.jpg?v=fHmfIdzs1ztBXMaSMqknYA2" title="Twee rouwende alpaca&#39;s vinden in Zeeland troost bij elkaar (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Twee rouwende alpaca&#39;s vinden in Zeeland troost bij elkaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124229/Sloot-in-Middelburg-kleurt-roze" title="Sloot in Middelburg kleurt roze">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124229" data-url="/nieuws/124229/Sloot-in-Middelburg-kleurt-roze">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Roze water in watergang Middelburg (foto: Waterschap Scheldestromen)" data-biggerthumb="https://imgz.rgcdn.nl/0a73cd74a2a64fb8b7f3a610197201e6/biggerthumb/Roze-water-in-watergang-Middelburg-foto-Waterschap-Scheldestromen.jpg?v=8nV-RE0S4FsrF5IzJ1Lrig2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0a73cd74a2a64fb8b7f3a610197201e6/thumb/Roze-water-in-watergang-Middelburg-foto-Waterschap-Scheldestromen.jpg?v=8nV-RE0S4FsrF5IzJ1Lrig2" src="https://imgz.rgcdn.nl/0a73cd74a2a64fb8b7f3a610197201e6/thumb/Roze-water-in-watergang-Middelburg-foto-Waterschap-Scheldestromen.jpg?v=8nV-RE0S4FsrF5IzJ1Lrig2" title="Roze water in watergang Middelburg (foto: Waterschap Scheldestromen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sloot in Middelburg kleurt roze
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124264/Lodewijk-College-Zeldenrustlaan-dit-jaar-niet-meer-open-vanwege-hoog-aantal-coronabesmettingen" title="Lodewijk College Zeldenrustlaan dit jaar niet meer open vanwege hoog aantal coronabesmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124264" data-url="/nieuws/124264/Lodewijk-College-Zeldenrustlaan-dit-jaar-niet-meer-open-vanwege-hoog-aantal-coronabesmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lege fietsenstalling bij het Lodewijk College (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/765a6a618e59432393ae4f2a21947162/biggerthumb/Lege-fietsenstalling-bij-het-Lodewijk-College-foto-Omroep-Zeeland.jpg?v=S_h7RJj7THNI557DGf6sRA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/765a6a618e59432393ae4f2a21947162/thumb/Lege-fietsenstalling-bij-het-Lodewijk-College-foto-Omroep-Zeeland.jpg?v=S_h7RJj7THNI557DGf6sRA2" src="https://imgz.rgcdn.nl/765a6a618e59432393ae4f2a21947162/thumb/Lege-fietsenstalling-bij-het-Lodewijk-College-foto-Omroep-Zeeland.jpg?v=S_h7RJj7THNI557DGf6sRA2" title="Lege fietsenstalling bij het Lodewijk College (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lodewijk College Zeldenrustlaan dit jaar niet meer open vanwege hoog aantal coronabesmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124294/Corona-uitbraak-in-ouderenzorglocatie-Sluis-30-bewoners-en-18-medewerkers-besmet" title="Corona-uitbraak in ouderenzorglocatie Sluis: 30 bewoners en 18 medewerkers besmet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124294" data-url="/nieuws/124294/Corona-uitbraak-in-ouderenzorglocatie-Sluis-30-bewoners-en-18-medewerkers-besmet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ce7bcc1d020946d18e6232387c56f33b/biggerthumb/Archieffoto-foto-Omroep-Zeeland.jpg?v=vpEBtZ4CX9FYSAytaLXyqg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ce7bcc1d020946d18e6232387c56f33b/thumb/Archieffoto-foto-Omroep-Zeeland.jpg?v=vpEBtZ4CX9FYSAytaLXyqg2" src="https://imgz.rgcdn.nl/ce7bcc1d020946d18e6232387c56f33b/thumb/Archieffoto-foto-Omroep-Zeeland.jpg?v=vpEBtZ4CX9FYSAytaLXyqg2" title="Archieffoto (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona-uitbraak in ouderenzorglocatie Sluis: 30 bewoners en 18 medewerkers besmet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124301/Zeeuws-tijdschrift-Eej-grijpt-naast-belangrijke-prijs" title="Zeeuws tijdschrift Eej! grijpt naast belangrijke prijs">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124301" data-url="/nieuws/124301/Zeeuws-tijdschrift-Eej-grijpt-naast-belangrijke-prijs">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Eej!)" data-biggerthumb="https://imgz.rgcdn.nl/a1e067b81e924fe38efb0ddd14edfd74/biggerthumb/foto-Eej.jpg?v=ywb3sgkRtunVPdE8uuUekg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a1e067b81e924fe38efb0ddd14edfd74/thumb/foto-Eej.jpg?v=ywb3sgkRtunVPdE8uuUekg2" src="https://imgz.rgcdn.nl/a1e067b81e924fe38efb0ddd14edfd74/thumb/foto-Eej.jpg?v=ywb3sgkRtunVPdE8uuUekg2" title="(foto: Eej!)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuws tijdschrift Eej! grijpt naast belangrijke prijs
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124300/Christine-le-Duc-lanceert-erotiekplatform" title="Christine le Duc lanceert erotiekplatform">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124300" data-url="/nieuws/124300/Christine-le-Duc-lanceert-erotiekplatform">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Audrey van Ham, topvrouw van Christine le Duc. (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/df88bc36b70b431abf3df6bbe5080c1c/biggerthumb/Audrey-van-Ham-topvrouw-van-Christine-le-Duc-foto-ANP.jpg?v=ywSW-h_Ikhrv5qVUUuJPJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/df88bc36b70b431abf3df6bbe5080c1c/thumb/Audrey-van-Ham-topvrouw-van-Christine-le-Duc-foto-ANP.jpg?v=ywSW-h_Ikhrv5qVUUuJPJw2" src="https://imgz.rgcdn.nl/df88bc36b70b431abf3df6bbe5080c1c/thumb/Audrey-van-Ham-topvrouw-van-Christine-le-Duc-foto-ANP.jpg?v=ywSW-h_Ikhrv5qVUUuJPJw2" title="Audrey van Ham, topvrouw van Christine le Duc. (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Christine le Duc lanceert erotiekplatform
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124299/De-hit-Roller-Coaster-galmt-over-Middelburg" title="De hit Roller Coaster galmt over Middelburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124299" data-url="/nieuws/124299/De-hit-Roller-Coaster-galmt-over-Middelburg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De hit Roller Coaster galmt over Middelburg (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d7b0d2792c5d441a856818bc94814c98/biggerthumb/De-hit-Roller-Coaster-galmt-over-Middelburg-foto-Omroep-Zeeland.jpg?v=AjeuCo9siPEwRYjn8BbaCA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d7b0d2792c5d441a856818bc94814c98/thumb/De-hit-Roller-Coaster-galmt-over-Middelburg-foto-Omroep-Zeeland.jpg?v=AjeuCo9siPEwRYjn8BbaCA2" src="https://imgz.rgcdn.nl/d7b0d2792c5d441a856818bc94814c98/thumb/De-hit-Roller-Coaster-galmt-over-Middelburg-foto-Omroep-Zeeland.jpg?v=AjeuCo9siPEwRYjn8BbaCA2" title="De hit Roller Coaster galmt over Middelburg (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De hit Roller Coaster galmt over Middelburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124298/Speciale-premiere-Slag-om-de-Schelde-ook-voor-betalend-publiek" title="Speciale premi&#232;re Slag om de Schelde ook voor betalend publiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124298" data-url="/nieuws/124298/Speciale-premiere-Slag-om-de-Schelde-ook-voor-betalend-publiek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Speciale première Slag om de Schelde ook voor betalend publiek (foto: omroep zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/6c5b762d114749a397ed2e06d792d168/biggerthumb/Speciale-premiere-Slag-om-de-Schelde-ook-voor-betalend-publiek-foto-omroep-zeeland.jpg?v=7hsMfjh67Li3Y6fEZ630Eg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6c5b762d114749a397ed2e06d792d168/thumb/Speciale-premiere-Slag-om-de-Schelde-ook-voor-betalend-publiek-foto-omroep-zeeland.jpg?v=7hsMfjh67Li3Y6fEZ630Eg2" src="https://imgz.rgcdn.nl/6c5b762d114749a397ed2e06d792d168/thumb/Speciale-premiere-Slag-om-de-Schelde-ook-voor-betalend-publiek-foto-omroep-zeeland.jpg?v=7hsMfjh67Li3Y6fEZ630Eg2" title="Speciale première Slag om de Schelde ook voor betalend publiek (foto: omroep zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Speciale premi&#232;re Slag om de Schelde ook voor betalend publiek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124297/Wielerkoers-Tacx-Pro-Classic-blijft-knokken-voor-voortbestaan" title="Wielerkoers Tacx Pro Classic blijft knokken voor voortbestaan">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124297" data-url="/nieuws/124297/Wielerkoers-Tacx-Pro-Classic-blijft-knokken-voor-voortbestaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wielerkoers Tacx Pro Classic blijft knokken voor voortbestaan (foto: Corrado Francke)" data-biggerthumb="https://imgz.rgcdn.nl/af8ad989bd784c7c89b45047a038ab5e/biggerthumb/Wielerkoers-Tacx-Pro-Classic-blijft-knokken-voor-voortbestaan-foto-Corrado-Francke.jpg?v=HVFYKJmNs97rye7AeGJg_g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af8ad989bd784c7c89b45047a038ab5e/thumb/Wielerkoers-Tacx-Pro-Classic-blijft-knokken-voor-voortbestaan-foto-Corrado-Francke.jpg?v=HVFYKJmNs97rye7AeGJg_g2" src="https://imgz.rgcdn.nl/af8ad989bd784c7c89b45047a038ab5e/thumb/Wielerkoers-Tacx-Pro-Classic-blijft-knokken-voor-voortbestaan-foto-Corrado-Francke.jpg?v=HVFYKJmNs97rye7AeGJg_g2" title="Wielerkoers Tacx Pro Classic blijft knokken voor voortbestaan (foto: Corrado Francke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wielerkoers Tacx Pro Classic blijft knokken voor voortbestaan
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124283/Bouzambou-stuit-in-Champions-League-op-een-van-de-beste-teams-van-de-wereld" title="Bouzambou stuit in Champions League op &#233;&#233;n van de beste teams van de wereld">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124283" data-url="/nieuws/124283/Bouzambou-stuit-in-Champions-League-op-een-van-de-beste-teams-van-de-wereld">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bouzambou in actie in de Futsal Champions League (foto: Lars Skaug)" data-biggerthumb="https://imgz.rgcdn.nl/9d4530d8395a4ca58b0b03e1a78c782c/biggerthumb/Bouzambou-in-actie-in-de-Futsal-Champions-League-foto-Lars-Skaug.jpg?v=hHJ8y8C4h7-4FcHnMkFcxA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9d4530d8395a4ca58b0b03e1a78c782c/thumb/Bouzambou-in-actie-in-de-Futsal-Champions-League-foto-Lars-Skaug.jpg?v=hHJ8y8C4h7-4FcHnMkFcxA2" src="https://imgz.rgcdn.nl/9d4530d8395a4ca58b0b03e1a78c782c/thumb/Bouzambou-in-actie-in-de-Futsal-Champions-League-foto-Lars-Skaug.jpg?v=hHJ8y8C4h7-4FcHnMkFcxA2" title="Bouzambou in actie in de Futsal Champions League (foto: Lars Skaug)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bouzambou stuit in Champions League op &#233;&#233;n van de beste teams van de wereld
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124282/Lucky-loser-Pattinama-Kerkhove-strandt-in-tweede-ronde-in-Dubai" title="Lucky loser Pattinama-Kerkhove strandt in tweede ronde in Dubai">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124282" data-url="/nieuws/124282/Lucky-loser-Pattinama-Kerkhove-strandt-in-tweede-ronde-in-Dubai">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lucky loser Pattinama-Kerkhove strandt in tweede ronde in Dubai (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/918ce6f0ad51426eb33c844a0d3ca4ca/biggerthumb/Lucky-loser-Pattinama-Kerkhove-strandt-in-tweede-ronde-in-Dubai-foto-Orange-Pictures.jpg?v=59iRchPr7n0YNyxiCwoksQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/918ce6f0ad51426eb33c844a0d3ca4ca/thumb/Lucky-loser-Pattinama-Kerkhove-strandt-in-tweede-ronde-in-Dubai-foto-Orange-Pictures.jpg?v=59iRchPr7n0YNyxiCwoksQ2" src="https://imgz.rgcdn.nl/918ce6f0ad51426eb33c844a0d3ca4ca/thumb/Lucky-loser-Pattinama-Kerkhove-strandt-in-tweede-ronde-in-Dubai-foto-Orange-Pictures.jpg?v=59iRchPr7n0YNyxiCwoksQ2" title="Lucky loser Pattinama-Kerkhove strandt in tweede ronde in Dubai (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lucky loser Pattinama-Kerkhove strandt in tweede ronde in Dubai
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123892/Mario-de-Fouw-verbindt-zich-langer-aan-Clinge" title="Mario de Fouw verbindt zich langer aan Clinge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123892" data-url="/nieuws/123892/Mario-de-Fouw-verbindt-zich-langer-aan-Clinge">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/biggerthumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" src="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mario de Fouw verbindt zich langer aan Clinge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124197/Lachen-gaat-wel-weer-maar-fietsen-zit-er-nog-niet-in-voor-Shirin-van-Anrooij" title="Lachen gaat wel weer, maar fietsen zit er nog niet in voor Shirin van Anrooij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124197" data-url="/nieuws/124197/Lachen-gaat-wel-weer-maar-fietsen-zit-er-nog-niet-in-voor-Shirin-van-Anrooij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Shirin van Anrooij herstelt thuis van de blessure aan haar arm (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d8dcf0db153f4983bac3248e8dd98d21/biggerthumb/Shirin-van-Anrooij-herstelt-thuis-van-de-blessure-aan-haar-arm-foto-Omroep-Zeeland.jpg?v=11O6sydrXXR8txCzEoruKA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d8dcf0db153f4983bac3248e8dd98d21/thumb/Shirin-van-Anrooij-herstelt-thuis-van-de-blessure-aan-haar-arm-foto-Omroep-Zeeland.jpg?v=11O6sydrXXR8txCzEoruKA2" src="https://imgz.rgcdn.nl/d8dcf0db153f4983bac3248e8dd98d21/thumb/Shirin-van-Anrooij-herstelt-thuis-van-de-blessure-aan-haar-arm-foto-Omroep-Zeeland.jpg?v=11O6sydrXXR8txCzEoruKA2" title="Shirin van Anrooij herstelt thuis van de blessure aan haar arm (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lachen gaat wel weer, maar fietsen zit er nog niet in voor Shirin van Anrooij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2020 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.47.18.35492"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1607621504,
				signature: '9bfacc779ac57e33f12f2d3a8c8f22e4fde428805142c829d701bc078a6ae5c495a1e66f4c8b0ff642812378171a99b6464bef6835d2ff43204823a324c97739'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#a6269b4785b74b41abf054162478d7e3', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>