<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Drukte en file rond Vlissingen door werkzaamheden Sloebrug - Omroep Zeeland</title>
	<meta name="description" content="In en om Vlissingen staat het verkeer vast vanwege werkzaamheden aan de Sloebrug. De Sloebrug is sinds gisteravond afgesloten voor verkeer in verband met werkzaamheden. Het verkeer wordt omgeleid." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="vlissingen,sloebrug" />
	<meta name="url-path" content="/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.49.9.35686" />
		<link rel="canonical" href="/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.49.9.35686" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" />
			<link rel="preconnect" href="https://twitter.com/ANWBverkeer&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/982259558859997185/dTNtXNF2_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/ANWBverkeer&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;ANWBverkeer&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@ANWBverkeer&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/ANWBverkeer/status/1349978248172679169" />
			<link rel="preconnect" href="https://twitter.com/hashtag/A58?src=hash&quot; target=&quot;_blank&quot;&gt;&lt;span class=&quot;twitter-tweet-hashtag-prefix&quot;&gt;#&lt;/span&gt;&lt;span class=&quot;twitter-tweet-hashtag-text&quot;&gt;A58&lt;/span&gt;&lt;/a&gt; vanuit Bergen op Zoom. Omrijden kan via de Keersluisbrug. Dat gaat niet zonder file, zoals u ziet. &lt;/p&gt;&lt;div class=" />
			<link rel="preconnect" href="https://twitter.com/ANWBverkeer/status/1349978248172679169&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/ErwWEBfXYAER1cT.jpg" />
			<link rel="preconnect" href="https://twitter.com/ANWBverkeer/status/1349978248172679169&quot; target=&quot;_blank&quot;&gt;08:14 - 15 jan. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/ANWBverkeer&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van ANWBverkeer bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/p&gt;&lt;p&gt;De brug is nog tot en met dinsdag 12.00 uur afgesloten voor verkeer. De afgelopen weken is de slijtlaag van de Sloebrug vervangen, zijn de draaipunten hersteld en zijn de eerste herstelwerkzaamheden aan de fundering uitgevoerd.&lt;/p&gt;&lt;h2&gt;Wat gebeurt er nu?&lt;/h2&gt;&lt;p&gt;Tijdens de afsluiting voor verkeer wordt de brug voorzichtig van de stalen constructie terug op de nieuwe verankering geplaatst. De brug mag dan niet bewegen, vandaar dat er niet meteen verkeer over mag.&lt;/p&gt;&lt;p&gt;Uiterlijk 22 januari is de brug ook weer klaar om open te gaan voor scheepvaartverkeer.&lt;/p&gt;&lt;p&gt;&lt;/p&gt;&lt;h2&gt;Lees ook:&lt;/h2&gt;&lt;ul&gt;&lt;li&gt;&lt;a href=" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="124983" />
		
	

		<meta property="og:title" content="Drukte en file rond Vlissingen door werkzaamheden Sloebrug"/>
		<meta property="og:description" content="In en om Vlissingen staat het verkeer vast vanwege werkzaamheden aan de Sloebrug. De Sloebrug is sinds gisteravond afgesloten voor verkeer in verband met werkzaamheden. Het verkeer wordt omgeleid."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Vlissingen"/>
					<meta property="og:article:tag" content="Sloebrug"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Drukte en file rond Vlissingen door werkzaamheden Sloebrug"/>
	<meta name="twitter:description" content="In en om Vlissingen staat het verkeer vast vanwege werkzaamheden aan de Sloebrug. De Sloebrug is sinds gisteravond afgesloten voor verkeer in verband met werkzaamheden. Het verkeer wordt omgeleid."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.49.9.35686"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.49.9.35686" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 1 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 1&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="3fbe40ca-4b03-4b3d-a865-38cbdda30e2e" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a4bb0b7d-00a0-4a77-9280-8d6cd9d93461" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="192db332-d644-4b75-bd4c-9eb3bc808025" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a507f274-8e45-42af-93de-d35a0483777e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="5c904959-586c-45ec-b368-73b99c4be330" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug"},"headline":"Drukte en file rond Vlissingen door werkzaamheden Sloebrug","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2","width":770,"height":433},"datePublished":"2021-01-15T09:13:35+01:00","dateModified":"2021-01-15T09:23:10.5500413+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"In en om Vlissingen staat het verkeer vast vanwege werkzaamheden aan de Sloebrug. De Sloebrug is sinds gisteravond afgesloten voor verkeer in verband met werkzaamheden. Het verkeer wordt omgeleid. Die omleiding gaat via de Keersluisbrug. Toch voorkomt dat geen file, rond 9.00 uur stond er op de A58 drie kilometer tussen Middelburg en Vlissingen. Weggebruikers moesten rekening houden met 35 minuten vertraging. De brug is nog tot en met dinsdag 12.00 uur afgesloten voor verkeer. De afgelopen weken is de slijtlaag van de Sloebrug vervangen, zijn de draaipunten hersteld en zijn de eerste herstelwerkzaamheden aan de fundering uitgevoerd.Wat gebeurt er nu?Tijdens de afsluiting voor verkeer wordt de brug voorzichtig van de stalen constructie terug op de nieuwe verankering geplaatst. De brug mag dan niet bewegen, vandaar dat er niet meteen verkeer over mag.Uiterlijk 22 januari is de brug ook weer klaar om open te gaan voor scheepvaartverkeer.Lees ook:Sloebrug tijdelijk afgesloten voor verkeer"}</script>
				<article class="article-content " itemscope >
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug&url=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fpuUJ&title=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Drukte%20en%20file%20rond%20Vlissingen%20door%20werkzaamheden%20Sloebrug https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/puUJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 15 jan 2021, 09:13" datetime="2021-01-15T09:13:35.0000000+01:00">
									vrijdag 15 januari 2021, 09:13
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug&url=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fpuUJ&title=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Drukte%20en%20file%20rond%20Vlissingen%20door%20werkzaamheden%20Sloebrug https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/puUJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Drukte en file rond Vlissingen door werkzaamheden Sloebrug
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								In en om Vlissingen staat het verkeer vast vanwege werkzaamheden aan de Sloebrug. De Sloebrug is sinds gisteravond afgesloten voor verkeer in verband met werkzaamheden. Het verkeer wordt omgeleid.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/opener/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" /><div class="inlinemedia-title">De Sloebrug (archieffoto), op dit moment wordt er aan de brug gewerkt.  (foto: Ria Brasser)</div></div></p><p>Die omleiding gaat via de Keersluisbrug. Toch voorkomt dat geen file, rond 9.00 uur stond er op de A58 drie kilometer tussen Middelburg en Vlissingen. Weggebruikers moesten rekening houden met 35 minuten vertraging. </p><p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/ANWBverkeer" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/982259558859997185/dTNtXNF2_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/ANWBverkeer" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">ANWBverkeer</span></span><span class="twitter-tweet-author-screen-name">@ANWBverkeer</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/ANWBverkeer/status/1349978248172679169" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">In en om Vlissingen staat het goed vast vanwege werkzaamheden aan de Sloebrug (#N288). Deze is t/m 19 jan. afgesloten voor &#39;t wegverkeer. Er staat bijv. een flinke file op de <a class="twitter-tweet-hashtag-link" href="https://twitter.com/hashtag/A58?src=hash" target="_blank"><span class="twitter-tweet-hashtag-prefix">#</span><span class="twitter-tweet-hashtag-text">A58</span></a> vanuit Bergen op Zoom. Omrijden kan via de Keersluisbrug. Dat gaat niet zonder file, zoals u ziet. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/ANWBverkeer/status/1349978248172679169" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/ErwWEBfXYAER1cT.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/ANWBverkeer/status/1349978248172679169" target="_blank">08:14 - 15 jan. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/ANWBverkeer" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van ANWBverkeer bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></p><p>De brug is nog tot en met dinsdag 12.00 uur afgesloten voor verkeer. De afgelopen weken is de slijtlaag van de Sloebrug vervangen, zijn de draaipunten hersteld en zijn de eerste herstelwerkzaamheden aan de fundering uitgevoerd.</p><h2>Wat gebeurt er nu?</h2><p>Tijdens de afsluiting voor verkeer wordt de brug voorzichtig van de stalen constructie terug op de nieuwe verankering geplaatst. De brug mag dan niet bewegen, vandaar dat er niet meteen verkeer over mag.</p><p>Uiterlijk 22 januari is de brug ook weer klaar om open te gaan voor scheepvaartverkeer.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/124920/Sloebrug-tijdelijk-afgesloten-voor-verkeer" title="Sloebrug tijdelijk afgesloten voor verkeer">Sloebrug tijdelijk afgesloten voor verkeer</a></li></ul><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Vlissingen" class="tag">Vlissingen</a>
										<a href="/tag/Sloebrug" class="tag">Sloebrug</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug&url=https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fpuUJ&title=Drukte+en+file+rond+Vlissingen+door+werkzaamheden+Sloebrug" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Drukte%20en%20file%20rond%20Vlissingen%20door%20werkzaamheden%20Sloebrug https%3a%2f%2fozld.nl%2fpuUJ" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/puUJ" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div class="OUTBRAIN"
							 data-src="https://www.omroepzeeland.nl/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug"
							 data-widget-id="AR_1">
						</div>
						<script async src="https://widgets.outbrain.com/outbrain.js"></script>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13315778';
			var disqus_title = 'Drukte en file rond Vlissingen door werkzaamheden Sloebrug';
			var disqus_url = 'https://ozld.nl/puUJ';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="af128f0e23354759be7e551f5cf87e51"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370249280/Waar-gebeurd " title="Waar Gebeurd - het verhaal achter Zeeuwse plekken" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370249280/Waar-gebeurd ');">
				<img alt="Waar Gebeurd - het verhaal achter Zeeuwse plekken" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210105_waargebeurd.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/verzeeuwigdupload" title="Foto&#39;s insturen Verzeeuwigd" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/verzeeuwigdupload');">
				<img alt="Foto&#39;s insturen Verzeeuwigd" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Verzeeuwigd.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/panel" title="Word lid van het Omroep Zeeland panel." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/panel');">
				<img alt="Word lid van het Omroep Zeeland panel." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210105_ledenpanel.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124955/Winters-weer-verwacht-Sneeuwpop-maken-Misschien-kan-het-zaterdag" title="Winters weer verwacht: &#39;Sneeuwpop maken? Misschien kan het zaterdag&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124955" data-url="/nieuws/124955/Winters-weer-verwacht-Sneeuwpop-maken-Misschien-kan-het-zaterdag">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Winters weer verwacht: &#39;Sneeuwpop maken? Misschien kan het zaterdag&#39; (foto: Astrid Wiessner Hoog)" data-biggerthumb="https://imgz.rgcdn.nl/7d994d6e875c490786422e43d3b297a9/biggerthumb/Winters-weer-verwacht-Sneeuwpop-maken-Misschien-kan-het-zaterdag-foto-Astrid-Wiessner-Hoog.jpg?v=NobhyDcgyqKndQCMOsR7pw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7d994d6e875c490786422e43d3b297a9/thumb/Winters-weer-verwacht-Sneeuwpop-maken-Misschien-kan-het-zaterdag-foto-Astrid-Wiessner-Hoog.jpg?v=NobhyDcgyqKndQCMOsR7pw2" src="https://imgz.rgcdn.nl/7d994d6e875c490786422e43d3b297a9/thumb/Winters-weer-verwacht-Sneeuwpop-maken-Misschien-kan-het-zaterdag-foto-Astrid-Wiessner-Hoog.jpg?v=NobhyDcgyqKndQCMOsR7pw2" title="Winters weer verwacht: &#39;Sneeuwpop maken? Misschien kan het zaterdag&#39; (foto: Astrid Wiessner Hoog)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Winters weer verwacht: &#39;Sneeuwpop maken? Misschien kan het zaterdag&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124936/Coronavervuiling-in-Zeeuwse-riolen-neemt-toe" title="Coronavervuiling in Zeeuwse riolen neemt toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124936" data-url="/nieuws/124936/Coronavervuiling-in-Zeeuwse-riolen-neemt-toe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bemonstering van rioolwater (foto: ANP, bewerkt)" data-biggerthumb="https://imgz.rgcdn.nl/18cb83d6a3ea4c2493d4d5282feb7e7d/biggerthumb/Bemonstering-van-rioolwater-foto-ANP-bewerkt.jpg?v=Hru0mieAVPq27jDxTQchiw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/18cb83d6a3ea4c2493d4d5282feb7e7d/thumb/Bemonstering-van-rioolwater-foto-ANP-bewerkt.jpg?v=Hru0mieAVPq27jDxTQchiw2" src="https://imgz.rgcdn.nl/18cb83d6a3ea4c2493d4d5282feb7e7d/thumb/Bemonstering-van-rioolwater-foto-ANP-bewerkt.jpg?v=Hru0mieAVPq27jDxTQchiw2" title="Bemonstering van rioolwater (foto: ANP, bewerkt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Coronavervuiling in Zeeuwse riolen neemt toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124974/Dun-laagje-sneeuw-zorgt-voor-voorpret-in-aanloop-naar-winterse-zaterdag" title="Dun laagje sneeuw zorgt voor voorpret in aanloop naar winterse zaterdag">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124974" data-url="/nieuws/124974/Dun-laagje-sneeuw-zorgt-voor-voorpret-in-aanloop-naar-winterse-zaterdag">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Lieke maakte vandaag al een sneeuwpop (foto: Evelien de Kok)" data-biggerthumb="https://imgz.rgcdn.nl/b8f8de857cc848588b3bdc4e7bc6aeec/biggerthumb/Lieke-maakte-vandaag-al-een-sneeuwpop-foto-Evelien-de-Kok.jpg?v=W6PdiXzCmPnEBcStPBxUGw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b8f8de857cc848588b3bdc4e7bc6aeec/thumb/Lieke-maakte-vandaag-al-een-sneeuwpop-foto-Evelien-de-Kok.jpg?v=W6PdiXzCmPnEBcStPBxUGw2" src="https://imgz.rgcdn.nl/b8f8de857cc848588b3bdc4e7bc6aeec/thumb/Lieke-maakte-vandaag-al-een-sneeuwpop-foto-Evelien-de-Kok.jpg?v=W6PdiXzCmPnEBcStPBxUGw2" title="Lieke maakte vandaag al een sneeuwpop (foto: Evelien de Kok)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dun laagje sneeuw zorgt voor voorpret in aanloop naar winterse zaterdag
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124971/Terneuzen-weigert-vergunning-appartementencomplex-vanwege-parkeerruimte" title="Terneuzen weigert vergunning appartementencomplex vanwege parkeerruimte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124971" data-url="/nieuws/124971/Terneuzen-weigert-vergunning-appartementencomplex-vanwege-parkeerruimte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ontwerp van het complex. De gemeente weigerde de vergunning omdat er onvoldoende parkeerplaatsen zouden zijn (foto: Anna Bijns)" data-biggerthumb="https://imgz.rgcdn.nl/8bf25c26f2584098ba3fa636e168de92/biggerthumb/Ontwerp-van-het-complex-De-gemeente-weigerde-de-vergunning-omdat-er-onvoldoende-parkeerplaatsen-zouden-zijn-foto-Anna-Bijns.jpg?v=R1t7QegR-ZcB0WA2ncM9dw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8bf25c26f2584098ba3fa636e168de92/thumb/Ontwerp-van-het-complex-De-gemeente-weigerde-de-vergunning-omdat-er-onvoldoende-parkeerplaatsen-zouden-zijn-foto-Anna-Bijns.jpg?v=R1t7QegR-ZcB0WA2ncM9dw2" src="https://imgz.rgcdn.nl/8bf25c26f2584098ba3fa636e168de92/thumb/Ontwerp-van-het-complex-De-gemeente-weigerde-de-vergunning-omdat-er-onvoldoende-parkeerplaatsen-zouden-zijn-foto-Anna-Bijns.jpg?v=R1t7QegR-ZcB0WA2ncM9dw2" title="Ontwerp van het complex. De gemeente weigerde de vergunning omdat er onvoldoende parkeerplaatsen zouden zijn (foto: Anna Bijns)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terneuzen weigert vergunning appartementencomplex vanwege parkeerruimte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124965/Verdachte-dodelijke-aanrijding-Vlissingen-geeft-toe-te-hard-te-hebben-gereden-OM-eist-4-jaar-cel" title="Verdachte dodelijke aanrijding Vlissingen geeft toe te hard te hebben gereden, OM eist 4 jaar cel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124965" data-url="/nieuws/124965/Verdachte-dodelijke-aanrijding-Vlissingen-geeft-toe-te-hard-te-hebben-gereden-OM-eist-4-jaar-cel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ongeluk Van Woelderenlaan, Vlissingen (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ac2fb266b28044d883c003ac11715487/biggerthumb/Ongeluk-Van-Woelderenlaan-Vlissingen-foto-HV-Zeeland.jpg?v=bVAajOc4b4ohFruAclCdrQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ac2fb266b28044d883c003ac11715487/thumb/Ongeluk-Van-Woelderenlaan-Vlissingen-foto-HV-Zeeland.jpg?v=bVAajOc4b4ohFruAclCdrQ2" src="https://imgz.rgcdn.nl/ac2fb266b28044d883c003ac11715487/thumb/Ongeluk-Van-Woelderenlaan-Vlissingen-foto-HV-Zeeland.jpg?v=bVAajOc4b4ohFruAclCdrQ2" title="Ongeluk Van Woelderenlaan, Vlissingen (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verdachte dodelijke aanrijding Vlissingen geeft toe te hard te hebben gereden, OM eist 4 jaar cel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124982/Massavaccinatie-medewerkers-ouderenzorg-van-start-in-Zeelandhallen" title="Massavaccinatie medewerkers ouderenzorg van start in Zeelandhallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124982" data-url="/nieuws/124982/Massavaccinatie-medewerkers-ouderenzorg-van-start-in-Zeelandhallen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Massavaccinatie medewerkers ouderenzorg van start in Zeelandhallen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/55e38c6cbd2a4042b12afddfe83e33f6/biggerthumb/Massavaccinatie-medewerkers-ouderenzorg-van-start-in-Zeelandhallen-foto-Omroep-Zeeland.jpg?v=xvr5OT-jKeAbUvRcIol3DQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/55e38c6cbd2a4042b12afddfe83e33f6/thumb/Massavaccinatie-medewerkers-ouderenzorg-van-start-in-Zeelandhallen-foto-Omroep-Zeeland.jpg?v=xvr5OT-jKeAbUvRcIol3DQ2" src="https://imgz.rgcdn.nl/55e38c6cbd2a4042b12afddfe83e33f6/thumb/Massavaccinatie-medewerkers-ouderenzorg-van-start-in-Zeelandhallen-foto-Omroep-Zeeland.jpg?v=xvr5OT-jKeAbUvRcIol3DQ2" title="Massavaccinatie medewerkers ouderenzorg van start in Zeelandhallen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Massavaccinatie medewerkers ouderenzorg van start in Zeelandhallen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug" title="Drukte en file rond Vlissingen door werkzaamheden Sloebrug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124983" data-url="/nieuws/124983/Drukte-en-file-rond-Vlissingen-door-werkzaamheden-Sloebrug">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Sloebrug (archieffoto), op dit moment wordt er aan de brug gewerkt.  (foto: Ria Brasser)" data-biggerthumb="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/biggerthumb/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/thumb/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" src="https://imgz.rgcdn.nl/463c61be045b4434b4a2611382a5736f/thumb/De-Sloebrug-archieffoto-op-dit-moment-wordt-er-aan-de-brug-gewerkt-foto-Ria-Brasser.jpg?v=R6LfS5NKI1f9YdI6940-fw2" title="De Sloebrug (archieffoto), op dit moment wordt er aan de brug gewerkt.  (foto: Ria Brasser)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drukte en file rond Vlissingen door werkzaamheden Sloebrug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124981/Zeeuwse-basisscholen-willen-voorrang-bij-vaccinatie-en-leerlingen-om-en-om-terug-op-school" title="Zeeuwse basisscholen willen voorrang bij vaccinatie en leerlingen om en om terug op school">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124981" data-url="/nieuws/124981/Zeeuwse-basisscholen-willen-voorrang-bij-vaccinatie-en-leerlingen-om-en-om-terug-op-school">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Leraren moeten digitaal lesgeven én voor noodopvang zorgen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f03194f0999b4850849b26a70e4c7358/biggerthumb/Leraren-moeten-digitaal-lesgeven-en-voor-noodopvang-zorgen-foto-Omroep-Zeeland.jpg?v=tNzRdCoYn5aJS-hLf9ezdA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f03194f0999b4850849b26a70e4c7358/thumb/Leraren-moeten-digitaal-lesgeven-en-voor-noodopvang-zorgen-foto-Omroep-Zeeland.jpg?v=tNzRdCoYn5aJS-hLf9ezdA2" src="https://imgz.rgcdn.nl/f03194f0999b4850849b26a70e4c7358/thumb/Leraren-moeten-digitaal-lesgeven-en-voor-noodopvang-zorgen-foto-Omroep-Zeeland.jpg?v=tNzRdCoYn5aJS-hLf9ezdA2" title="Leraren moeten digitaal lesgeven én voor noodopvang zorgen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse basisscholen willen voorrang bij vaccinatie en leerlingen om en om terug op school
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124980/Inboedel-van-kerk-in-Sluis-moet-weg-vanwege-start-bouw-appartementen" title="Inboedel van kerk in Sluis moet weg vanwege start bouw appartementen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124980" data-url="/nieuws/124980/Inboedel-van-kerk-in-Sluis-moet-weg-vanwege-start-bouw-appartementen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Inboedel van kerk in Sluis moet weg vanwege start bouw appartementen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/0248fd86c7be4e1b8cb49e980ef6aa29/biggerthumb/Inboedel-van-kerk-in-Sluis-moet-weg-vanwege-start-bouw-appartementen-foto-Omroep-Zeeland.jpg?v=E_uTNLrU5ELvwZXJ9lVKxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0248fd86c7be4e1b8cb49e980ef6aa29/thumb/Inboedel-van-kerk-in-Sluis-moet-weg-vanwege-start-bouw-appartementen-foto-Omroep-Zeeland.jpg?v=E_uTNLrU5ELvwZXJ9lVKxw2" src="https://imgz.rgcdn.nl/0248fd86c7be4e1b8cb49e980ef6aa29/thumb/Inboedel-van-kerk-in-Sluis-moet-weg-vanwege-start-bouw-appartementen-foto-Omroep-Zeeland.jpg?v=E_uTNLrU5ELvwZXJ9lVKxw2" title="Inboedel van kerk in Sluis moet weg vanwege start bouw appartementen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inboedel van kerk in Sluis moet weg vanwege start bouw appartementen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124979/Goedemorgen-Brandbrief-basisscholen-uitverkoop-kerkboedel-en-Romeins-vrachtschip-krijgt-vorm" title="Goedemorgen! Brandbrief basisscholen, uitverkoop kerkboedel en Romeins vrachtschip krijgt vorm">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124979" data-url="/nieuws/124979/Goedemorgen-Brandbrief-basisscholen-uitverkoop-kerkboedel-en-Romeins-vrachtschip-krijgt-vorm">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Goedemorgen! Brandbrief basisscholen, uitverkoop kerkboedel en Romeins vrachtschip krijgt vorm (foto: ANP, bewerkt)" data-biggerthumb="https://imgz.rgcdn.nl/088626ef7d444cd38823079b217e8564/biggerthumb/Goedemorgen-Brandbrief-basisscholen-uitverkoop-kerkboedel-en-Romeins-vrachtschip-krijgt-vorm-foto-ANP-bewerkt.jpg?v=9nuXr_-Mu8QspIWanj39Qg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/088626ef7d444cd38823079b217e8564/thumb/Goedemorgen-Brandbrief-basisscholen-uitverkoop-kerkboedel-en-Romeins-vrachtschip-krijgt-vorm-foto-ANP-bewerkt.jpg?v=9nuXr_-Mu8QspIWanj39Qg2" src="https://imgz.rgcdn.nl/088626ef7d444cd38823079b217e8564/thumb/Goedemorgen-Brandbrief-basisscholen-uitverkoop-kerkboedel-en-Romeins-vrachtschip-krijgt-vorm-foto-ANP-bewerkt.jpg?v=9nuXr_-Mu8QspIWanj39Qg2" title="Goedemorgen! Brandbrief basisscholen, uitverkoop kerkboedel en Romeins vrachtschip krijgt vorm (foto: ANP, bewerkt)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Goedemorgen! Brandbrief basisscholen, uitverkoop kerkboedel en Romeins vrachtschip krijgt vorm
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/124966/Mark-Aalders-zet-zich-met-hart-en-ziel-in-voor-mindervalide-sporters" title="Mark Aalders zet zich met hart en ziel in voor mindervalide sporters">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124966" data-url="/nieuws/124966/Mark-Aalders-zet-zich-met-hart-en-ziel-in-voor-mindervalide-sporters">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mark Aalders zet zich met hart en ziel in voor mindervalide sporters (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/33e23ccfbb58428f90ee9fbe86d995d0/biggerthumb/Mark-Aalders-zet-zich-met-hart-en-ziel-in-voor-mindervalide-sporters-foto-Omroep-Zeeland.jpg?v=EZLyMkSjNq7WN7wioweiHg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/33e23ccfbb58428f90ee9fbe86d995d0/thumb/Mark-Aalders-zet-zich-met-hart-en-ziel-in-voor-mindervalide-sporters-foto-Omroep-Zeeland.jpg?v=EZLyMkSjNq7WN7wioweiHg2" src="https://imgz.rgcdn.nl/33e23ccfbb58428f90ee9fbe86d995d0/thumb/Mark-Aalders-zet-zich-met-hart-en-ziel-in-voor-mindervalide-sporters-foto-Omroep-Zeeland.jpg?v=EZLyMkSjNq7WN7wioweiHg2" title="Mark Aalders zet zich met hart en ziel in voor mindervalide sporters (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mark Aalders zet zich met hart en ziel in voor mindervalide sporters
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124958/Derdedivisionist-GOES-zet-assistent-trainer-uit-technische-staf" title="Derdedivisionist GOES zet assistent-trainer uit technische staf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124958" data-url="/nieuws/124958/Derdedivisionist-GOES-zet-assistent-trainer-uit-technische-staf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Renaldo Jacobs (rechts) is door GOES weggestuurd. Trainer Kevin Hollander (midden) blijft wel (foto: Frans van Pagee)" data-biggerthumb="https://imgz.rgcdn.nl/3cc7a19d26ae4a9598809fc06d3fa43b/biggerthumb/Renaldo-Jacobs-rechts-is-door-GOES-weggestuurd-Trainer-Kevin-Hollander-midden-blijft-wel-foto-Frans-van-Pagee.jpg?v=KYtX1cARN3uJGKVgfYCugQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3cc7a19d26ae4a9598809fc06d3fa43b/thumb/Renaldo-Jacobs-rechts-is-door-GOES-weggestuurd-Trainer-Kevin-Hollander-midden-blijft-wel-foto-Frans-van-Pagee.jpg?v=KYtX1cARN3uJGKVgfYCugQ2" src="https://imgz.rgcdn.nl/3cc7a19d26ae4a9598809fc06d3fa43b/thumb/Renaldo-Jacobs-rechts-is-door-GOES-weggestuurd-Trainer-Kevin-Hollander-midden-blijft-wel-foto-Frans-van-Pagee.jpg?v=KYtX1cARN3uJGKVgfYCugQ2" title="Renaldo Jacobs (rechts) is door GOES weggestuurd. Trainer Kevin Hollander (midden) blijft wel (foto: Frans van Pagee)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Derdedivisionist GOES zet assistent-trainer uit technische staf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124957/KNVB-Begin-februari-besluit-of-er-nog-gevoetbald-wordt" title="KNVB: &#39;Begin februari besluit of er nog gevoetbald wordt&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124957" data-url="/nieuws/124957/KNVB-Begin-februari-besluit-of-er-nog-gevoetbald-wordt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Valentijn van Keulen gaat naar de grond. Kloetinge krijgt een penalty (foto: Ron Quinten)" data-biggerthumb="https://imgz.rgcdn.nl/2f24f2677688491cacbdbefc37878e86/biggerthumb/Valentijn-van-Keulen-gaat-naar-de-grond-Kloetinge-krijgt-een-penalty-foto-Ron-Quinten.jpg?v=2DklkSApJJo2hwjrDXY4kg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2f24f2677688491cacbdbefc37878e86/thumb/Valentijn-van-Keulen-gaat-naar-de-grond-Kloetinge-krijgt-een-penalty-foto-Ron-Quinten.jpg?v=2DklkSApJJo2hwjrDXY4kg2" src="https://imgz.rgcdn.nl/2f24f2677688491cacbdbefc37878e86/thumb/Valentijn-van-Keulen-gaat-naar-de-grond-Kloetinge-krijgt-een-penalty-foto-Ron-Quinten.jpg?v=2DklkSApJJo2hwjrDXY4kg2" title="Valentijn van Keulen gaat naar de grond. Kloetinge krijgt een penalty (foto: Ron Quinten)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					KNVB: &#39;Begin februari besluit of er nog gevoetbald wordt&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/124948/Met-dit-gouden-ticket-moeten-mindervalide-jongeren-meer-bij-verenigingen-gaan-sporten" title="Met dit gouden ticket moeten mindervalide jongeren meer bij verenigingen gaan sporten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="124948" data-url="/nieuws/124948/Met-dit-gouden-ticket-moeten-mindervalide-jongeren-meer-bij-verenigingen-gaan-sporten">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met dit gouden ticket moeten mindervalide jongeren meer bij verenigingen gaan sporten (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ff7323654b4d4a9e8eb362ef88f945dc/biggerthumb/Met-dit-gouden-ticket-moeten-mindervalide-jongeren-meer-bij-verenigingen-gaan-sporten-foto-Omroep-Zeeland.jpg?v=LyfhtOaWi2LmitVjggDpoQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ff7323654b4d4a9e8eb362ef88f945dc/thumb/Met-dit-gouden-ticket-moeten-mindervalide-jongeren-meer-bij-verenigingen-gaan-sporten-foto-Omroep-Zeeland.jpg?v=LyfhtOaWi2LmitVjggDpoQ2" src="https://imgz.rgcdn.nl/ff7323654b4d4a9e8eb362ef88f945dc/thumb/Met-dit-gouden-ticket-moeten-mindervalide-jongeren-meer-bij-verenigingen-gaan-sporten-foto-Omroep-Zeeland.jpg?v=LyfhtOaWi2LmitVjggDpoQ2" title="Met dit gouden ticket moeten mindervalide jongeren meer bij verenigingen gaan sporten (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Met dit gouden ticket moeten mindervalide jongeren meer bij verenigingen gaan sporten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123892/Jordy-Heikens-gaat-op-voor-zijn-vierde-seizoen-bij-Apollo-69" title="Jordy Heikens gaat op voor zijn vierde seizoen bij Apollo&#39;69">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123892" data-url="/nieuws/123892/Jordy-Heikens-gaat-op-voor-zijn-vierde-seizoen-bij-Apollo-69">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/biggerthumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" src="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jordy Heikens gaat op voor zijn vierde seizoen bij Apollo&#39;69
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.49.9.35686"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1610702116,
				signature: 'c7719e85661645bfb4b91df1a407c03a8b9855b46d5080acacdf1a0d9f4c0c42a359df1809a4aa910d4a921533fb145e3f61082903e7b1a43d34ea8a41482ada'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#af128f0e23354759be7e551f5cf87e51', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Drukte%20en%20file%20rond%20Vlissingen%20door%20werkzaamheden%20Sloebrug", "124983", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>