<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Uitreiking Four Freedoms Awards live te volgen - Omroep Zeeland</title>
	<meta name="description" content="De uitreiking van de Four Freedoms Awards op 31 maart in de Middelburg is dit jaar live te volgen via een online uitzending. Het gaat om de awards van 2020 die vorig jaar vanwege corona niet uitgereikt konden worden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="middelburg,four freedoms awards" />
	<meta name="url-path" content="/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.3.36511" />
		<link rel="canonical" href="/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.3.36511" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.3.36511" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.3.36511" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="125799" />
		
	

		<meta property="og:title" content="Uitreiking Four Freedoms Awards live te volgen"/>
		<meta property="og:description" content="De uitreiking van de Four Freedoms Awards op 31 maart in de Middelburg is dit jaar live te volgen via een online uitzending. Het gaat om de awards van 2020 die vorig jaar vanwege corona niet uitgereikt konden worden."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Middelburg"/>
					<meta property="og:article:tag" content="Four Freedoms Awards"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Uitreiking Four Freedoms Awards live te volgen"/>
	<meta name="twitter:description" content="De uitreiking van de Four Freedoms Awards op 31 maart in de Middelburg is dit jaar live te volgen via een online uitzending. Het gaat om de awards van 2020 die vorig jaar vanwege corona niet uitgereikt konden worden."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.3.36511"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
				<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.3.36511" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 14&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="c2f6c237-978f-4a3f-9e8b-6619542f6f91" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="156403df-039f-41c5-b3d9-331f131470aa" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f6703b63-48d3-4348-86e4-9ffcb1d18c85" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="81d83d56-b76f-4f0b-831c-f458ed8427a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b2a9e73f-af2a-4cd2-96cf-0e0a0f0f5713" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen"},"headline":"Uitreiking Four Freedoms Awards live te volgen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2","width":770,"height":433},"datePublished":"2021-02-23T12:20:52+01:00","dateModified":"2021-02-23T12:33:07.9271656+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De uitreiking van de Four Freedoms Awards op 31 maart in de Middelburg is dit jaar live te volgen via een online uitzending. Het gaat om de awards van 2020 die vorig jaar vanwege corona niet uitgereikt konden worden. In het nieuwe jaar heeft de organisatie nog steeds te maken met coronamaatregelen, maar er is nu een manier gevonden waarop de Four Freedoms Awards uitgereikt kunnen worden &#233;n het publiek de ceremonie in de Nieuwe Kerk kan volgen.De uitzending begint om 13.00 uur met een eerbetoon aan de laureaten in de vorm van een docu-filmvertoning. Na de offici&#235;le ceremonie is er een live programma gepresenteerd door journalist Joris Luyendijk. Een aantal sprekers van Vrijheidscolleges praat over het werk van de laureaten en gaat in gesprek met jongeren. Het publiek dat online meekijkt mag ook vragen stellen. De sprekers zijn: Simone Weimans, Joris Linssen, Massih Hutak en Natascha van Weezel.Daarnaast is er om 18.20 uur een uitzending rond de Four Freedoms Awards op NPO2.De Internationale Four Freedoms Award gaat dit jaar naar de Verenigde Naties. Daarnaast zijn er awards voor de Filipijnse journaliste Maria Ressa, de Nederlandse televisiepresentator en journalist Sander de Kramer, de Italiaanse burgemeester Leoluca Orlando en de organisatie Religions for Peace International.Han Polman, commissaris van de Koning en voorzitter van de Roosevelt Foundation is blij dat de prijzen alsnog uitgereikt kunnen worden. &quot;Zeker in deze tijd zijn we ons extra bewust van het belang van, met name, de vrijwaring van vrees en gebrek. En niet voor niets is de Four Freedoms Award voor de Verenigde Naties. Juist ook in de bestrijding van de coronapandemie waar de neiging om alleen voor het eigen volk te kiezen sterk is, redden we het alleen als landen de handen ineen slaan en elkaar steunen.&quot;De prijzen worden ieder jaar afwisselend uitgereikt in Middelburg en New York. Dat betekent dat er dit jaar twee uitreikingen gepland staan."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitreiking+Four+Freedoms+Awards+live+te+volgen&url=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f2KfH&title=Uitreiking+Four+Freedoms+Awards+live+te+volgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitreiking%20Four%20Freedoms%20Awards%20live%20te%20volgen https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/2KfH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 23 feb 2021, 12:20" datetime="2021-02-23T12:20:52.0000000+01:00">
									dinsdag 23 februari 2021, 12:20
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitreiking+Four+Freedoms+Awards+live+te+volgen&url=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f2KfH&title=Uitreiking+Four+Freedoms+Awards+live+te+volgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitreiking%20Four%20Freedoms%20Awards%20live%20te%20volgen https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/2KfH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Uitreiking Four Freedoms Awards live te volgen
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De uitreiking van de Four Freedoms Awards op 31 maart in de Middelburg is dit jaar live te volgen via een online uitzending. Het gaat om de awards van 2020 die vorig jaar vanwege corona niet uitgereikt konden worden.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/opener/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" /><div class="inlinemedia-title">Four Freedoms Medals (foto: Four Freedoms Awards)</div></div></p><p>In het nieuwe jaar heeft de organisatie nog steeds te maken met coronamaatregelen, maar er is nu een manier gevonden waarop de Four Freedoms Awards uitgereikt kunnen worden &#233;n het publiek de ceremonie in de Nieuwe Kerk kan volgen.</p><p>De uitzending begint om 13.00 uur met een eerbetoon aan de laureaten in de vorm van een docu-filmvertoning. Na de offici&#235;le ceremonie is er een live programma gepresenteerd door journalist Joris Luyendijk. Een aantal sprekers van Vrijheidscolleges praat over het werk van de laureaten en gaat in gesprek met jongeren. Het publiek dat online meekijkt mag ook vragen stellen. De sprekers zijn: Simone Weimans, Joris Linssen, Massih Hutak en Natascha van Weezel.</p><p>Daarnaast is er om 18.20 uur een uitzending rond de Four Freedoms Awards op NPO2.</p><mark><p>De Internationale Four Freedoms Award <a href="https://www.omroepzeeland.nl/nieuws/117971/Internationale-Four-Freedoms-Award-voor-VN">gaat dit jaar naar de Verenigde Naties</a>. Daarnaast zijn er awards voor de Filipijnse journaliste Maria Ressa, de Nederlandse televisiepresentator en journalist Sander de Kramer, de Italiaanse burgemeester Leoluca Orlando en de organisatie Religions for Peace International.</p></mark><p>Han Polman, commissaris van de Koning en voorzitter van de Roosevelt Foundation is blij dat de prijzen alsnog uitgereikt kunnen worden. &quot;Zeker in deze tijd zijn we ons extra bewust van het belang van, met name, de vrijwaring van vrees en gebrek. En niet voor niets is de Four Freedoms Award voor de Verenigde Naties. Juist ook in de bestrijding van de coronapandemie waar de neiging om alleen voor het eigen volk te kiezen sterk is, redden we het alleen als landen de handen ineen slaan en elkaar steunen.&quot;</p><p>De prijzen worden ieder jaar afwisselend uitgereikt in Middelburg en New York. Dat betekent dat er dit jaar twee uitreikingen gepland staan.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Middelburg" class="tag">Middelburg</a>
										<a href="/tag/Four%20Freedoms%20Awards" class="tag">Four Freedoms Awards</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Uitreiking+Four+Freedoms+Awards+live+te+volgen&url=https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2f2KfH&title=Uitreiking+Four+Freedoms+Awards+live+te+volgen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Uitreiking%20Four%20Freedoms%20Awards%20live%20te%20volgen https%3a%2f%2fozld.nl%2f2KfH" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/2KfH" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13432700';
			var disqus_title = 'Uitreiking Four Freedoms Awards live te volgen';
			var disqus_url = 'https://ozld.nl/2KfH';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="3edf986185fe4fbf8a4d8e3e104e2ebc"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/tv/programma/370244817/Kijken-in-de-keuken" title="Kijken in de keuken - Terugkijkje 1" onclick="handleClickEvent('TeaserClick', '/tv/programma/370244817/Kijken-in-de-keuken');">
				<img alt="Kijken in de keuken - Terugkijkje 1" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210203_Kijk_terug_in_de_keuken_01.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zeelandkiest" title="Geacht Kabinet" onclick="handleClickEvent('TeaserClick', '/zeelandkiest');">
				<img alt="Geacht Kabinet" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210216_zeelandkiest.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/lokalejournalist" title="Lokale journalist" onclick="handleClickEvent('TeaserClick', '/lokalejournalist');">
				<img alt="Lokale journalist" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210219_lokale_journalisten.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125774/Van-Duin-en-Vera-gaan-meer-samenwerken-Het-is-heel-goed-bevallen" title="Van Duin en Vera gaan meer samenwerken: &#39;Het is heel goed bevallen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125774" data-url="/nieuws/125774/Van-Duin-en-Vera-gaan-meer-samenwerken-Het-is-heel-goed-bevallen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="André van Duin zong het nummer &#39;Voor Altijd&#39; van Danny Vera (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/e2c7414ae00240ffa40d74ea5fb9981e/biggerthumb/Andre-van-Duin-zong-het-nummer-Voor-Altijd-van-Danny-Vera-foto-ANP.jpg?v=1v6vicwADwHev6LlHWF5yQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e2c7414ae00240ffa40d74ea5fb9981e/thumb/Andre-van-Duin-zong-het-nummer-Voor-Altijd-van-Danny-Vera-foto-ANP.jpg?v=1v6vicwADwHev6LlHWF5yQ2" src="https://imgz.rgcdn.nl/e2c7414ae00240ffa40d74ea5fb9981e/thumb/Andre-van-Duin-zong-het-nummer-Voor-Altijd-van-Danny-Vera-foto-ANP.jpg?v=1v6vicwADwHev6LlHWF5yQ2" title="André van Duin zong het nummer &#39;Voor Altijd&#39; van Danny Vera (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van Duin en Vera gaan meer samenwerken: &#39;Het is heel goed bevallen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125736/En-toen-keken-de-motorcrossers-ineens-in-de-loop-van-een-pistool" title="En toen keken de motorcrossers ineens in de loop van een pistool">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125736" data-url="/nieuws/125736/En-toen-keken-de-motorcrossers-ineens-in-de-loop-van-een-pistool">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politieagent staat op het punt om zijn dienstwapen te trekken (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/c072002845b3493484513c6cce8e6314/biggerthumb/Politieagent-staat-op-het-punt-om-zijn-dienstwapen-te-trekken-foto-ANP.jpg?v=bbFwTjkXLXFdIIzRwzAO3w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c072002845b3493484513c6cce8e6314/thumb/Politieagent-staat-op-het-punt-om-zijn-dienstwapen-te-trekken-foto-ANP.jpg?v=bbFwTjkXLXFdIIzRwzAO3w2" src="https://imgz.rgcdn.nl/c072002845b3493484513c6cce8e6314/thumb/Politieagent-staat-op-het-punt-om-zijn-dienstwapen-te-trekken-foto-ANP.jpg?v=bbFwTjkXLXFdIIzRwzAO3w2" title="Politieagent staat op het punt om zijn dienstwapen te trekken (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					En toen keken de motorcrossers ineens in de loop van een pistool
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125791/Goedemorgen-Zaak-Ichelle-balende-dorpsraad-en-Olympische-Spelen-begonnen" title="Goedemorgen. Zaak Ichelle, balende dorpsraad en Olympische Spelen begonnen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125791" data-url="/nieuws/125791/Goedemorgen-Zaak-Ichelle-balende-dorpsraad-en-Olympische-Spelen-begonnen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Goedemorgen. Zaak Ichelle, balende dorpsraad en Olympische Spelen begonnen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/15c342903506463fa8570af1c9295b17/biggerthumb/Goedemorgen-Zaak-Ichelle-balende-dorpsraad-en-Olympische-Spelen-begonnen-foto-Omroep-Zeeland.jpg?v=gVcIEzhOyu6xpOkJEkc73Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/15c342903506463fa8570af1c9295b17/thumb/Goedemorgen-Zaak-Ichelle-balende-dorpsraad-en-Olympische-Spelen-begonnen-foto-Omroep-Zeeland.jpg?v=gVcIEzhOyu6xpOkJEkc73Q2" src="https://imgz.rgcdn.nl/15c342903506463fa8570af1c9295b17/thumb/Goedemorgen-Zaak-Ichelle-balende-dorpsraad-en-Olympische-Spelen-begonnen-foto-Omroep-Zeeland.jpg?v=gVcIEzhOyu6xpOkJEkc73Q2" title="Goedemorgen. Zaak Ichelle, balende dorpsraad en Olympische Spelen begonnen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Goedemorgen. Zaak Ichelle, balende dorpsraad en Olympische Spelen begonnen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125770/Lubach-Wob-verzoek-getijdencentrale-het-toppunt-van-zwartlakkerij" title="Lubach: Wob-verzoek getijdencentrale het toppunt van zwartlakkerij">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125770" data-url="/nieuws/125770/Lubach-Wob-verzoek-getijdencentrale-het-toppunt-van-zwartlakkerij">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In de opgevraagde documenten zijn vele pagina&#39;s zwartgelakt (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f9cdc77095e74f7b8a51a7d10dbd5987/biggerthumb/In-de-opgevraagde-documenten-zijn-vele-pagina-s-zwartgelakt-foto-Omroep-Zeeland.jpg?v=FLBo5jriWGeR9AdfNfUbQg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f9cdc77095e74f7b8a51a7d10dbd5987/thumb/In-de-opgevraagde-documenten-zijn-vele-pagina-s-zwartgelakt-foto-Omroep-Zeeland.jpg?v=FLBo5jriWGeR9AdfNfUbQg2" src="https://imgz.rgcdn.nl/f9cdc77095e74f7b8a51a7d10dbd5987/thumb/In-de-opgevraagde-documenten-zijn-vele-pagina-s-zwartgelakt-foto-Omroep-Zeeland.jpg?v=FLBo5jriWGeR9AdfNfUbQg2" title="In de opgevraagde documenten zijn vele pagina&#39;s zwartgelakt (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Lubach: Wob-verzoek getijdencentrale het toppunt van zwartlakkerij
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125767/Directeur-aan-z-vertrekt-door-discussie-hoge-salaris" title="Directeur aan-z vertrekt door discussie hoge salaris">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125767" data-url="/nieuws/125767/Directeur-aan-z-vertrekt-door-discussie-hoge-salaris">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1dbc54b9b9be44baa4ab3bbfd8a5d9df/biggerthumb/foto-Omroep-Zeeland.jpg?v=oaK4OAc6OICIz1vlnKutIg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1dbc54b9b9be44baa4ab3bbfd8a5d9df/thumb/foto-Omroep-Zeeland.jpg?v=oaK4OAc6OICIz1vlnKutIg2" src="https://imgz.rgcdn.nl/1dbc54b9b9be44baa4ab3bbfd8a5d9df/thumb/foto-Omroep-Zeeland.jpg?v=oaK4OAc6OICIz1vlnKutIg2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Directeur aan-z vertrekt door discussie hoge salaris
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open" title="Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125355" data-url="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutte en de Jonge bij de persconferentie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/biggerthumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" src="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" title="Rutte en de Jonge bij de persconferentie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen" title="Uitreiking Four Freedoms Awards live te volgen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125799" data-url="/nieuws/125799/Uitreiking-Four-Freedoms-Awards-live-te-volgen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Four Freedoms Medals (foto: Four Freedoms Awards)" data-biggerthumb="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/biggerthumb/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/thumb/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" src="https://imgz.rgcdn.nl/6ff12116b4c5411ebe48851e37c4a38b/thumb/Four-Freedoms-Medals-foto-Four-Freedoms-Awards.jpg?v=HtgVNkuxLvhCNF7fTWjmyg2" title="Four Freedoms Medals (foto: Four Freedoms Awards)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitreiking Four Freedoms Awards live te volgen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125798/Veel-lagere-straf-voor-dader-schietpartij-Vlissingen" title="Veel lagere straf voor dader schietpartij Vlissingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125798" data-url="/nieuws/125798/Veel-lagere-straf-voor-dader-schietpartij-Vlissingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="In april 2019 was er een schietpartij op het Stadhuisplein in Vlissingen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/34cad3dc03de4945a3b153553b40abfd/biggerthumb/In-april-2019-was-er-een-schietpartij-op-het-Stadhuisplein-in-Vlissingen-foto-Omroep-Zeeland.jpg?v=R6jI-TAO3fRQQ0ZeV06mYQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/34cad3dc03de4945a3b153553b40abfd/thumb/In-april-2019-was-er-een-schietpartij-op-het-Stadhuisplein-in-Vlissingen-foto-Omroep-Zeeland.jpg?v=R6jI-TAO3fRQQ0ZeV06mYQ2" src="https://imgz.rgcdn.nl/34cad3dc03de4945a3b153553b40abfd/thumb/In-april-2019-was-er-een-schietpartij-op-het-Stadhuisplein-in-Vlissingen-foto-Omroep-Zeeland.jpg?v=R6jI-TAO3fRQQ0ZeV06mYQ2" title="In april 2019 was er een schietpartij op het Stadhuisplein in Vlissingen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Veel lagere straf voor dader schietpartij Vlissingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125797/Dode-gevonden-in-woning-Aardenburg" title="Dode gevonden in woning Aardenburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125797" data-url="/nieuws/125797/Dode-gevonden-in-woning-Aardenburg">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie doet sporenonderzoek (archief) (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/72be6d2c01214150b791c8df8594fab8/biggerthumb/Politie-doet-sporenonderzoek-archief-foto-HV-Zeeland.jpg?v=O0fYystz8fGw2vYW6tCP7Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/72be6d2c01214150b791c8df8594fab8/thumb/Politie-doet-sporenonderzoek-archief-foto-HV-Zeeland.jpg?v=O0fYystz8fGw2vYW6tCP7Q2" src="https://imgz.rgcdn.nl/72be6d2c01214150b791c8df8594fab8/thumb/Politie-doet-sporenonderzoek-archief-foto-HV-Zeeland.jpg?v=O0fYystz8fGw2vYW6tCP7Q2" title="Politie doet sporenonderzoek (archief) (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode gevonden in woning Aardenburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125796/Man-opgepakt-die-vrouwen-lastigviel-en-seksueel-getinte-opmerkingen-maakte" title="Man opgepakt die vrouwen lastigviel en seksueel getinte opmerkingen maakte">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125796" data-url="/nieuws/125796/Man-opgepakt-die-vrouwen-lastigviel-en-seksueel-getinte-opmerkingen-maakte">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/4f83e05e0c25415491270934d2229ad1/biggerthumb/foto-ANP.jpg?v=Ggp4gRBnROIzM-AdDxsuNw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/4f83e05e0c25415491270934d2229ad1/thumb/foto-ANP.jpg?v=Ggp4gRBnROIzM-AdDxsuNw2" src="https://imgz.rgcdn.nl/4f83e05e0c25415491270934d2229ad1/thumb/foto-ANP.jpg?v=Ggp4gRBnROIzM-AdDxsuNw2" title="(foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man opgepakt die vrouwen lastigviel en seksueel getinte opmerkingen maakte
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125782/Gerard-de-Nooijer-na-dit-seizoen-weg-bij-Sparta" title="G&#233;rard de Nooijer na dit seizoen weg bij Sparta">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125782" data-url="/nieuws/125782/Gerard-de-Nooijer-na-dit-seizoen-weg-bij-Sparta">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gérard de Nooijer na dit seizoen weg bij Sparta (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/1517fbac98244e219968384f29d33e24/biggerthumb/Gerard-de-Nooijer-na-dit-seizoen-weg-bij-Sparta-foto-Orange-Pictures.jpg?v=GxOmQDnnVBwQuze26l8h9g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1517fbac98244e219968384f29d33e24/thumb/Gerard-de-Nooijer-na-dit-seizoen-weg-bij-Sparta-foto-Orange-Pictures.jpg?v=GxOmQDnnVBwQuze26l8h9g2" src="https://imgz.rgcdn.nl/1517fbac98244e219968384f29d33e24/thumb/Gerard-de-Nooijer-na-dit-seizoen-weg-bij-Sparta-foto-Orange-Pictures.jpg?v=GxOmQDnnVBwQuze26l8h9g2" title="Gérard de Nooijer na dit seizoen weg bij Sparta (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					G&#233;rard de Nooijer na dit seizoen weg bij Sparta
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125779/Ploegen-uit-Ereklasse-rugby-gaan-weer-spelen-maar-dan-zonder-Oemoemenoe" title="Ploegen uit Ereklasse rugby gaan weer spelen, maar dan zonder Oemoemenoe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125779" data-url="/nieuws/125779/Ploegen-uit-Ereklasse-rugby-gaan-weer-spelen-maar-dan-zonder-Oemoemenoe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld uit Oemoemenoe - Groningen (foto: Miriam Wasterval)" data-biggerthumb="https://imgz.rgcdn.nl/9fd398305cfa44b69d52d492abd443d0/biggerthumb/Beeld-uit-Oemoemenoe-Groningen-foto-Miriam-Wasterval.jpg?v=ao8PFsreDXdPiedRgDFvBQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9fd398305cfa44b69d52d492abd443d0/thumb/Beeld-uit-Oemoemenoe-Groningen-foto-Miriam-Wasterval.jpg?v=ao8PFsreDXdPiedRgDFvBQ2" src="https://imgz.rgcdn.nl/9fd398305cfa44b69d52d492abd443d0/thumb/Beeld-uit-Oemoemenoe-Groningen-foto-Miriam-Wasterval.jpg?v=ao8PFsreDXdPiedRgDFvBQ2" title="Beeld uit Oemoemenoe - Groningen (foto: Miriam Wasterval)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ploegen uit Ereklasse rugby gaan weer spelen, maar dan zonder Oemoemenoe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125764/Droomtransfer-voor-Danique-15-van-JVOZ-naar-Ajax" title="Droomtransfer voor Danique (15): van JVOZ naar Ajax">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125764" data-url="/nieuws/125764/Droomtransfer-voor-Danique-15-van-JVOZ-naar-Ajax">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Droomtransfer voor Danique (15): van JVOZ naar Ajax (foto: JVOZ)" data-biggerthumb="https://imgz.rgcdn.nl/eb84e9cf52f248cf953b4ba4d91cc5b5/biggerthumb/Droomtransfer-voor-Danique-15-van-JVOZ-naar-Ajax-foto-JVOZ.jpg?v=JS6ktyHtVscivdl6hogi7Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/eb84e9cf52f248cf953b4ba4d91cc5b5/thumb/Droomtransfer-voor-Danique-15-van-JVOZ-naar-Ajax-foto-JVOZ.jpg?v=JS6ktyHtVscivdl6hogi7Q2" src="https://imgz.rgcdn.nl/eb84e9cf52f248cf953b4ba4d91cc5b5/thumb/Droomtransfer-voor-Danique-15-van-JVOZ-naar-Ajax-foto-JVOZ.jpg?v=JS6ktyHtVscivdl6hogi7Q2" title="Droomtransfer voor Danique (15): van JVOZ naar Ajax (foto: JVOZ)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Droomtransfer voor Danique (15): van JVOZ naar Ajax
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125761/Gelijkspel-bij-debuut-De-Nooijer-in-Oekraiense-competitie" title="Gelijkspel bij debuut De Nooijer in Oekra&#239;ense competitie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125761" data-url="/nieuws/125761/Gelijkspel-bij-debuut-De-Nooijer-in-Oekraiense-competitie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gelijkspel bij debuut De Nooijer in Oekraïense competitie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/8733f84deff7482b8c7fd9e458054185/biggerthumb/Gelijkspel-bij-debuut-De-Nooijer-in-Oekraiense-competitie-foto-ANP.jpg?v=a_hyFgM7PX9PrmeG-rV6Pg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8733f84deff7482b8c7fd9e458054185/thumb/Gelijkspel-bij-debuut-De-Nooijer-in-Oekraiense-competitie-foto-ANP.jpg?v=a_hyFgM7PX9PrmeG-rV6Pg2" src="https://imgz.rgcdn.nl/8733f84deff7482b8c7fd9e458054185/thumb/Gelijkspel-bij-debuut-De-Nooijer-in-Oekraiense-competitie-foto-ANP.jpg?v=a_hyFgM7PX9PrmeG-rV6Pg2" title="Gelijkspel bij debuut De Nooijer in Oekraïense competitie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Gelijkspel bij debuut De Nooijer in Oekra&#239;ense competitie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125758/Stoppen-tijdens-de-lockdown-is-geen-optie-voor-86-jarige-speaker-Alex-Dronkers" title="Stoppen tijdens de lockdown is geen optie voor 86-jarige speaker Alex Dronkers">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125758" data-url="/nieuws/125758/Stoppen-tijdens-de-lockdown-is-geen-optie-voor-86-jarige-speaker-Alex-Dronkers">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Alex Dronkers is al bijna dertig jaar speaker bij voetbalclub Oostkapelle (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/92bfe7608f604c8d8186fa92a51c200a/biggerthumb/Alex-Dronkers-is-al-bijna-dertig-jaar-speaker-bij-voetbalclub-Oostkapelle-foto-Omroep-Zeeland.jpg?v=8j7B1i5vHl2FHyCnB5UHkA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/92bfe7608f604c8d8186fa92a51c200a/thumb/Alex-Dronkers-is-al-bijna-dertig-jaar-speaker-bij-voetbalclub-Oostkapelle-foto-Omroep-Zeeland.jpg?v=8j7B1i5vHl2FHyCnB5UHkA2" src="https://imgz.rgcdn.nl/92bfe7608f604c8d8186fa92a51c200a/thumb/Alex-Dronkers-is-al-bijna-dertig-jaar-speaker-bij-voetbalclub-Oostkapelle-foto-Omroep-Zeeland.jpg?v=8j7B1i5vHl2FHyCnB5UHkA2" title="Alex Dronkers is al bijna dertig jaar speaker bij voetbalclub Oostkapelle (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stoppen tijdens de lockdown is geen optie voor 86-jarige speaker Alex Dronkers
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.3.36511"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1614080023,
				signature: 'efad0c419d0272026a2fb38864832245c036cea59d7104c80ca72013fa2e919cf17af79b78b723983c6381801c22220ebb4cdac004ff31c93e1576d6d3da213e'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#3edf986185fe4fbf8a4d8e3e104e2ebc', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '125799', 'Uitreiking Four Freedoms Awards live te volgen', '2021-02-23T12:20:52.0000000+01:00', 'Omroep Zeeland', 'news', 'Middelburg,Four Freedoms Awards');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Uitreiking%20Four%20Freedoms%20Awards%20live%20te%20volgen", "125799", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>