<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend - Omroep Zeeland</title>
	<meta name="description" content="Een groep jongeren heeft vanochtend in alle vroegte stampij gemaakt in de omgeving van de Spinhuisweg in Middelburg. Verschillende mensen meldden rond 05.30 uur bij de politie dat de groep kliko&#39;s omver gooide en tegen auto&#39;s schopten." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="middelburg,112,jongeren,vernielingen" />
	<meta name="url-path" content="/nieuws/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.7.36800-smartocto" />
		<link rel="canonical" href="/nieuws/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.7.36800-smartocto" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.7.36800-smartocto" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.7.36800-smartocto" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="126051" />
		
	

		<meta property="og:title" content="Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend"/>
		<meta property="og:description" content="Een groep jongeren heeft vanochtend in alle vroegte stampij gemaakt in de omgeving van de Spinhuisweg in Middelburg. Verschillende mensen meldden rond 05.30 uur bij de politie dat de groep kliko&#39;s omver gooide en tegen auto&#39;s schopten."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Middelburg"/>
					<meta property="og:article:tag" content="112"/>
					<meta property="og:article:tag" content="jongeren"/>
					<meta property="og:article:tag" content="vernielingen"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend"/>
	<meta name="twitter:description" content="Een groep jongeren heeft vanochtend in alle vroegte stampij gemaakt in de omgeving van de Spinhuisweg in Middelburg. Verschillende mensen meldden rond 05.30 uur bij de politie dat de groep kliko&#39;s omver gooide en tegen auto&#39;s schopten."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.7.36800-smartocto"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.7.36800-smartocto" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 5&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="f1cd5d70-a642-4af6-b553-4f83db06fc16" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1379e0dc-2084-4d5f-9f4d-a10083b874f9" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="e60d017f-2eb4-4ad5-8308-9941ff0c1197" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b5ee31ec-9c5c-4460-bc8c-0c914ad9cc6d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0254748a-786a-4453-9d97-1862ec91e7e3" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend"},"headline":"Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2","width":770,"height":433},"datePublished":"2021-03-06T14:40:44+01:00","dateModified":"2021-03-06T14:40:50.8624501+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Een groep jongeren heeft vanochtend in alle vroegte stampij gemaakt in de omgeving van de Spinhuisweg in Middelburg. Verschillende mensen meldden rond 05.30 uur bij de politie dat de groep kliko's omver gooide en tegen auto's schopten. De getuigen gaven signalementen van de jongeren door aan de politie. Op basis van die signalementen werden op de Statenlaan en op het Groene Woud drie verdachten aangehouden. Het gaat om mannen van 18, 21 en 22 jaar oud, allen uit Middelburg. Ze zijn overgebracht naar een politiecellencomplex en worden vandaag gehoord.Het is nog niet bekend of er ook schade is ontstaan. De politie doet daar onderzoek naar. Eventuele gedupeerden kunnen aangifte doen. De politie sluit meerdere aanhoudingen niet uit, omdat de groep volgens de getuigen uit meer dan drie jongens bestond."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend&url=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fRydA&title=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Baldadige%20jongeren%20zetten%20Middelburg%20op%20stelten%2c%20om%20half%20zes%20in%20de%20ochtend https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/RydA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="za 6 mrt 2021, 14:40" datetime="2021-03-06T14:40:44.0000000+01:00">
									zaterdag 6 maart 2021, 14:40
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend&url=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fRydA&title=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Baldadige%20jongeren%20zetten%20Middelburg%20op%20stelten%2c%20om%20half%20zes%20in%20de%20ochtend https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/RydA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een groep jongeren heeft vanochtend in alle vroegte stampij gemaakt in de omgeving van de Spinhuisweg in Middelburg. Verschillende mensen meldden rond 05.30 uur bij de politie dat de groep kliko's omver gooide en tegen auto's schopten.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/46555b2801174c6c926147ce81e0f806/opener/De-Spinhuisweg-in-Middelburg-foto-Google-Maps.jpg?v=W1Ydn1sKLuH0Ze_I7ltDLg2" /><div class="inlinemedia-title">De Spinhuisweg in Middelburg (foto: Google Maps)</div></div></p><p>De getuigen gaven signalementen van de jongeren door aan de politie. Op basis van die signalementen werden op de Statenlaan en op het Groene Woud drie verdachten aangehouden. Het gaat om mannen van 18, 21 en 22 jaar oud, allen uit Middelburg. Ze zijn overgebracht naar een politiecellencomplex en worden vandaag gehoord.</p><p>Het is nog niet bekend of er ook schade is ontstaan. De politie doet daar onderzoek naar. Eventuele gedupeerden kunnen aangifte doen. De politie sluit meerdere aanhoudingen niet uit, omdat de groep volgens de getuigen uit meer dan drie jongens bestond.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Middelburg" class="tag">Middelburg</a>
										<a href="/tag/112" class="tag">112</a>
										<a href="/tag/jongeren" class="tag">jongeren</a>
										<a href="/tag/vernielingen" class="tag">vernielingen</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend&url=https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fRydA&title=Baldadige+jongeren+zetten+Middelburg+op+stelten%2c+om+half+zes+in+de+ochtend" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Baldadige%20jongeren%20zetten%20Middelburg%20op%20stelten%2c%20om%20half%20zes%20in%20de%20ochtend https%3a%2f%2fozld.nl%2fRydA" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/RydA" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/126051/Baldadige-jongeren-zetten-Middelburg-op-stelten-om-half-zes-in-de-ochtend" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13469312';
			var disqus_title = 'Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend';
			var disqus_url = 'https://ozld.nl/RydA';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="25d8632111fd4e018727df29e701cfe0"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/lokalejournalist" title="Lokale journalist" onclick="handleClickEvent('TeaserClick', '/lokalejournalist');">
				<img alt="Lokale journalist" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210219_lokale_journalisten.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/zeelandkiest" title="Geacht Kabinet" onclick="handleClickEvent('TeaserClick', '/zeelandkiest');">
				<img alt="Geacht Kabinet" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210216_zeelandkiest.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/inbeweging" title="In beweging" onclick="handleClickEvent('TeaserClick', '/inbeweging');">
				<img alt="In beweging" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210218_in_beweging_01.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126037/Corona-in-Zeeland-79-nieuwe-besmettingen-drie-ziekenhuisopnames-en-een-sterfgeval" title="Corona in Zeeland: 79 nieuwe besmettingen, drie ziekenhuisopnames en &#233;&#233;n sterfgeval">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126037" data-url="/nieuws/126037/Corona-in-Zeeland-79-nieuwe-besmettingen-drie-ziekenhuisopnames-en-een-sterfgeval">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" src="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Zeeland: 79 nieuwe besmettingen, drie ziekenhuisopnames en &#233;&#233;n sterfgeval
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126041/Tientallen-kilo-s-afval-uit-het-water-gehaald-in-Middelburg-Ik-had-het-niet-verwacht-in-zo-n-mooie-stad" title="Tientallen kilo&#39;s afval uit het water gehaald in Middelburg: &#39;Ik had het niet verwacht in zo&#39;n mooie stad&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126041" data-url="/nieuws/126041/Tientallen-kilo-s-afval-uit-het-water-gehaald-in-Middelburg-Ik-had-het-niet-verwacht-in-zo-n-mooie-stad">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tientallen kilo&#39;s afval uit het water gehaald in Middelburg: &#39;Ik had het niet verwacht in zo&#39;n mooie stad&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/8915a1910bbe452badf5a065be2dc0c4/biggerthumb/Tientallen-kilo-s-afval-uit-het-water-gehaald-in-Middelburg-Ik-had-het-niet-verwacht-in-zo-n-mooie-stad-foto-Omroep-Zeeland.jpg?v=3lW5ST4rKFBpYBGBgZWrTA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8915a1910bbe452badf5a065be2dc0c4/thumb/Tientallen-kilo-s-afval-uit-het-water-gehaald-in-Middelburg-Ik-had-het-niet-verwacht-in-zo-n-mooie-stad-foto-Omroep-Zeeland.jpg?v=3lW5ST4rKFBpYBGBgZWrTA2" src="https://imgz.rgcdn.nl/8915a1910bbe452badf5a065be2dc0c4/thumb/Tientallen-kilo-s-afval-uit-het-water-gehaald-in-Middelburg-Ik-had-het-niet-verwacht-in-zo-n-mooie-stad-foto-Omroep-Zeeland.jpg?v=3lW5ST4rKFBpYBGBgZWrTA2" title="Tientallen kilo&#39;s afval uit het water gehaald in Middelburg: &#39;Ik had het niet verwacht in zo&#39;n mooie stad&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tientallen kilo&#39;s afval uit het water gehaald in Middelburg: &#39;Ik had het niet verwacht in zo&#39;n mooie stad&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126025/Roosje-87-blijft-in-deze-eenzame-tijd-positief-Maak-van-elke-dag-een-feestje" title="Roosje (87) blijft in deze eenzame tijd positief: &#39;Maak van elke dag een feestje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126025" data-url="/nieuws/126025/Roosje-87-blijft-in-deze-eenzame-tijd-positief-Maak-van-elke-dag-een-feestje">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Roosje (87) blijft in deze eenzame tijd positief: &#39;Maak van elke dag een feestje&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/bd61cb0bd4d04180ad1baba96d20756a/biggerthumb/Roosje-87-blijft-in-deze-eenzame-tijd-positief-Maak-van-elke-dag-een-feestje-foto-Omroep-Zeeland.jpg?v=caf9_Dk4iyUl-bZqjzj5aw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/bd61cb0bd4d04180ad1baba96d20756a/thumb/Roosje-87-blijft-in-deze-eenzame-tijd-positief-Maak-van-elke-dag-een-feestje-foto-Omroep-Zeeland.jpg?v=caf9_Dk4iyUl-bZqjzj5aw2" src="https://imgz.rgcdn.nl/bd61cb0bd4d04180ad1baba96d20756a/thumb/Roosje-87-blijft-in-deze-eenzame-tijd-positief-Maak-van-elke-dag-een-feestje-foto-Omroep-Zeeland.jpg?v=caf9_Dk4iyUl-bZqjzj5aw2" title="Roosje (87) blijft in deze eenzame tijd positief: &#39;Maak van elke dag een feestje&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Roosje (87) blijft in deze eenzame tijd positief: &#39;Maak van elke dag een feestje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126043/Tankwagen-met-mest-vliegt-uit-de-bocht-op-afrit-A58" title="Tankwagen met mest vliegt uit de bocht op afrit A58">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126043" data-url="/nieuws/126043/Tankwagen-met-mest-vliegt-uit-de-bocht-op-afrit-A58">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tankwagen met mest vliegt uit de bocht op afrit A58 (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/4d5f1c855cfb43d2a70a15fa900f2c6d/biggerthumb/Tankwagen-met-mest-vliegt-uit-de-bocht-op-afrit-A58-foto-HV-Zeeland.jpg?v=SmIcmrFtWSTQyBxelNZtJQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/4d5f1c855cfb43d2a70a15fa900f2c6d/thumb/Tankwagen-met-mest-vliegt-uit-de-bocht-op-afrit-A58-foto-HV-Zeeland.jpg?v=SmIcmrFtWSTQyBxelNZtJQ2" src="https://imgz.rgcdn.nl/4d5f1c855cfb43d2a70a15fa900f2c6d/thumb/Tankwagen-met-mest-vliegt-uit-de-bocht-op-afrit-A58-foto-HV-Zeeland.jpg?v=SmIcmrFtWSTQyBxelNZtJQ2" title="Tankwagen met mest vliegt uit de bocht op afrit A58 (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tankwagen met mest vliegt uit de bocht op afrit A58
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126023/Provincie-ziet-thoriumcentrale-wel-zitten-Als-er-een-moet-komen-is-Zeeland-de-plek" title="Provincie ziet thoriumcentrale wel zitten: &#39;Als er een moet komen, is Zeeland d&#233; plek&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126023" data-url="/nieuws/126023/Provincie-ziet-thoriumcentrale-wel-zitten-Als-er-een-moet-komen-is-Zeeland-de-plek">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kerncentrale van Borsele - archieffoto (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/486dd708ea8b4b649f891c344efe02f8/biggerthumb/Kerncentrale-van-Borsele-archieffoto-foto-ANP.jpg?v=btR0dl3bbQ2xgNeA-fhvaQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/486dd708ea8b4b649f891c344efe02f8/thumb/Kerncentrale-van-Borsele-archieffoto-foto-ANP.jpg?v=btR0dl3bbQ2xgNeA-fhvaQ2" src="https://imgz.rgcdn.nl/486dd708ea8b4b649f891c344efe02f8/thumb/Kerncentrale-van-Borsele-archieffoto-foto-ANP.jpg?v=btR0dl3bbQ2xgNeA-fhvaQ2" title="Kerncentrale van Borsele - archieffoto (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Provincie ziet thoriumcentrale wel zitten: &#39;Als er een moet komen, is Zeeland d&#233; plek&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open" title="Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125355" data-url="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutte en de Jonge bij de persconferentie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/biggerthumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" src="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" title="Rutte en de Jonge bij de persconferentie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126056/Vandaag-precies-1-jaar-corona-in-Zeeland" title="Vandaag precies 1 jaar corona in Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126056" data-url="/nieuws/126056/Vandaag-precies-1-jaar-corona-in-Zeeland">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vandaag precies 1 jaar corona in Zeeland (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/90d32c5c7d034e49b86acf490d8fa4df/biggerthumb/Vandaag-precies-1-jaar-corona-in-Zeeland-foto-Omroep-Zeeland.jpg?v=UnseMvzx3hywCQUDN1TmeQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/90d32c5c7d034e49b86acf490d8fa4df/thumb/Vandaag-precies-1-jaar-corona-in-Zeeland-foto-Omroep-Zeeland.jpg?v=UnseMvzx3hywCQUDN1TmeQ2" src="https://imgz.rgcdn.nl/90d32c5c7d034e49b86acf490d8fa4df/thumb/Vandaag-precies-1-jaar-corona-in-Zeeland-foto-Omroep-Zeeland.jpg?v=UnseMvzx3hywCQUDN1TmeQ2" title="Vandaag precies 1 jaar corona in Zeeland (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vandaag precies 1 jaar corona in Zeeland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126055/In-de-peiling-nog-geen-zetel-voor-Boer-Burger-Beweging-maar-het-gaat-goedkomen" title="In de peiling nog geen zetel voor Boer Burger Beweging, maar &#39;het gaat goedkomen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126055" data-url="/nieuws/126055/In-de-peiling-nog-geen-zetel-voor-Boer-Burger-Beweging-maar-het-gaat-goedkomen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Campagne in Zierikzee (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9b3bf30f64bd4e4c8e79379880dfd11e/biggerthumb/Campagne-in-Zierikzee-foto-Omroep-Zeeland.jpg?v=ixWHwFI8T_r4Prd06YEjWw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9b3bf30f64bd4e4c8e79379880dfd11e/thumb/Campagne-in-Zierikzee-foto-Omroep-Zeeland.jpg?v=ixWHwFI8T_r4Prd06YEjWw2" src="https://imgz.rgcdn.nl/9b3bf30f64bd4e4c8e79379880dfd11e/thumb/Campagne-in-Zierikzee-foto-Omroep-Zeeland.jpg?v=ixWHwFI8T_r4Prd06YEjWw2" title="Campagne in Zierikzee (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					In de peiling nog geen zetel voor Boer Burger Beweging, maar &#39;het gaat goedkomen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126054/Terneuzenaar-dreigt-hamer-naar-agente-te-gooien" title="Terneuzenaar dreigt hamer naar agente te gooien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126054" data-url="/nieuws/126054/Terneuzenaar-dreigt-hamer-naar-agente-te-gooien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Man in handboeien (foto: George Hodan)" data-biggerthumb="https://imgz.rgcdn.nl/c6873437d39c4c408d8898787dec5572/biggerthumb/Man-in-handboeien-foto-George-Hodan.jpg?v=3XEN4aiZesE4JtFM6k8mUw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c6873437d39c4c408d8898787dec5572/thumb/Man-in-handboeien-foto-George-Hodan.jpg?v=3XEN4aiZesE4JtFM6k8mUw2" src="https://imgz.rgcdn.nl/c6873437d39c4c408d8898787dec5572/thumb/Man-in-handboeien-foto-George-Hodan.jpg?v=3XEN4aiZesE4JtFM6k8mUw2" title="Man in handboeien (foto: George Hodan)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Terneuzenaar dreigt hamer naar agente te gooien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126053/Fietsster-overleden-aan-gevolgen-aanrijding-met-vuilniswagen" title="Fietsster overleden aan gevolgen aanrijding met vuilniswagen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126053" data-url="/nieuws/126053/Fietsster-overleden-aan-gevolgen-aanrijding-met-vuilniswagen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vrachtwagen rijdt fietser aan bij Tholen (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d3f30c9d158b4a749e367173f05e1a65/biggerthumb/Vrachtwagen-rijdt-fietser-aan-bij-Tholen-foto-HV-Zeeland.jpg?v=VfrUDuyAytl32YJ05jrIYg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d3f30c9d158b4a749e367173f05e1a65/thumb/Vrachtwagen-rijdt-fietser-aan-bij-Tholen-foto-HV-Zeeland.jpg?v=VfrUDuyAytl32YJ05jrIYg2" src="https://imgz.rgcdn.nl/d3f30c9d158b4a749e367173f05e1a65/thumb/Vrachtwagen-rijdt-fietser-aan-bij-Tholen-foto-HV-Zeeland.jpg?v=VfrUDuyAytl32YJ05jrIYg2" title="Vrachtwagen rijdt fietser aan bij Tholen (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietsster overleden aan gevolgen aanrijding met vuilniswagen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126048/Hoe-vogels-voetballers-vervangen-voor-razende-reporter-Frans-van-Pagee" title="Hoe vogels voetballers vervangen voor razende reporter Frans van Pagee">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126048" data-url="/nieuws/126048/Hoe-vogels-voetballers-vervangen-voor-razende-reporter-Frans-van-Pagee">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Frans van Pagee trekt nu met zijn camera&#39;s de polder in (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/7d97f95a35e84f9aa8ba0c9d3a1399e6/biggerthumb/Frans-van-Pagee-trekt-nu-met-zijn-camera-s-de-polder-in-foto-Omroep-Zeeland.jpg?v=BmOZPgzwLRclMqMejctSVA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7d97f95a35e84f9aa8ba0c9d3a1399e6/thumb/Frans-van-Pagee-trekt-nu-met-zijn-camera-s-de-polder-in-foto-Omroep-Zeeland.jpg?v=BmOZPgzwLRclMqMejctSVA2" src="https://imgz.rgcdn.nl/7d97f95a35e84f9aa8ba0c9d3a1399e6/thumb/Frans-van-Pagee-trekt-nu-met-zijn-camera-s-de-polder-in-foto-Omroep-Zeeland.jpg?v=BmOZPgzwLRclMqMejctSVA2" title="Frans van Pagee trekt nu met zijn camera&#39;s de polder in (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoe vogels voetballers vervangen voor razende reporter Frans van Pagee
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126045/Pattinama-Kerkhove-boekt-knappe-zege-en-staat-bijna-op-WTA-toernooi-Dubai" title="Pattinama-Kerkhove boekt knappe zege en staat bijna op WTA-toernooi Dubai">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126045" data-url="/nieuws/126045/Pattinama-Kerkhove-boekt-knappe-zege-en-staat-bijna-op-WTA-toernooi-Dubai">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Pattinama-Kerkhove boekt knappe zege en staat bijna op WTA-toernooi Dubai  (foto: Henk Koster fotografie)" data-biggerthumb="https://imgz.rgcdn.nl/0e36aa50456f47c1a650704cb80c3440/biggerthumb/Pattinama-Kerkhove-boekt-knappe-zege-en-staat-bijna-op-WTA-toernooi-Dubai-foto-Henk-Koster-fotografie.jpg?v=4ubcaJfu0yuhTh1jm7wUBQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0e36aa50456f47c1a650704cb80c3440/thumb/Pattinama-Kerkhove-boekt-knappe-zege-en-staat-bijna-op-WTA-toernooi-Dubai-foto-Henk-Koster-fotografie.jpg?v=4ubcaJfu0yuhTh1jm7wUBQ2" src="https://imgz.rgcdn.nl/0e36aa50456f47c1a650704cb80c3440/thumb/Pattinama-Kerkhove-boekt-knappe-zege-en-staat-bijna-op-WTA-toernooi-Dubai-foto-Henk-Koster-fotografie.jpg?v=4ubcaJfu0yuhTh1jm7wUBQ2" title="Pattinama-Kerkhove boekt knappe zege en staat bijna op WTA-toernooi Dubai  (foto: Henk Koster fotografie)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Pattinama-Kerkhove boekt knappe zege en staat bijna op WTA-toernooi Dubai
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126029/ZLM-Tour-start-in-Kapelle-met-sprintetappe-maar-alleen-met-publiek" title="ZLM Tour start in Kapelle met sprintetappe, maar alleen m&#233;t publiek">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126029" data-url="/nieuws/126029/ZLM-Tour-start-in-Kapelle-met-sprintetappe-maar-alleen-met-publiek">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dylan Groenewegen wint in 2019 de eerste etappe van de ZLM Tour in Heinkenszand (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/c7dfbd889a844e58816bb2594c8387ed/biggerthumb/Dylan-Groenewegen-wint-in-2019-de-eerste-etappe-van-de-ZLM-Tour-in-Heinkenszand-foto-Orange-Pictures.jpg?v=3Wl3vbmUkNPSDKlJCy8LqA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c7dfbd889a844e58816bb2594c8387ed/thumb/Dylan-Groenewegen-wint-in-2019-de-eerste-etappe-van-de-ZLM-Tour-in-Heinkenszand-foto-Orange-Pictures.jpg?v=3Wl3vbmUkNPSDKlJCy8LqA2" src="https://imgz.rgcdn.nl/c7dfbd889a844e58816bb2594c8387ed/thumb/Dylan-Groenewegen-wint-in-2019-de-eerste-etappe-van-de-ZLM-Tour-in-Heinkenszand-foto-Orange-Pictures.jpg?v=3Wl3vbmUkNPSDKlJCy8LqA2" title="Dylan Groenewegen wint in 2019 de eerste etappe van de ZLM Tour in Heinkenszand (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ZLM Tour start in Kapelle met sprintetappe, maar alleen m&#233;t publiek
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126004/Jan-Paul-van-Hecke-grijpt-weer-naast-bekerfinale" title="Jan Paul van Hecke grijpt weer naast bekerfinale">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126004" data-url="/nieuws/126004/Jan-Paul-van-Hecke-grijpt-weer-naast-bekerfinale">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Paul van Hecke in duel met Dusan Tadic, zijn directe tegenstander van Ajax (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/225783dc123443de8bfae3c0f326c64b/biggerthumb/Jan-Paul-van-Hecke-in-duel-met-Dusan-Tadic-zijn-directe-tegenstander-van-Ajax-foto-Orange-Pictures.jpg?v=Uxx3LybfqqVc89KaNBa63A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/225783dc123443de8bfae3c0f326c64b/thumb/Jan-Paul-van-Hecke-in-duel-met-Dusan-Tadic-zijn-directe-tegenstander-van-Ajax-foto-Orange-Pictures.jpg?v=Uxx3LybfqqVc89KaNBa63A2" src="https://imgz.rgcdn.nl/225783dc123443de8bfae3c0f326c64b/thumb/Jan-Paul-van-Hecke-in-duel-met-Dusan-Tadic-zijn-directe-tegenstander-van-Ajax-foto-Orange-Pictures.jpg?v=Uxx3LybfqqVc89KaNBa63A2" title="Jan Paul van Hecke in duel met Dusan Tadic, zijn directe tegenstander van Ajax (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jan Paul van Hecke grijpt weer naast bekerfinale
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/125976/Rick-van-Drongelen-geblesseerd-na-eerste-wedstrijd-in-acht-maanden-tijd" title="Rick van Drongelen geblesseerd na eerste wedstrijd in acht maanden tijd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125976" data-url="/nieuws/125976/Rick-van-Drongelen-geblesseerd-na-eerste-wedstrijd-in-acht-maanden-tijd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rick van Drongelen tijdens de wedstrijd gisteravond. (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/98caa2a9666247b0bfa94fbf9dddb866/biggerthumb/Rick-van-Drongelen-tijdens-de-wedstrijd-gisteravond-foto-ANP.jpg?v=G0TwQCkI3mxQjQHBcq3w0w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/98caa2a9666247b0bfa94fbf9dddb866/thumb/Rick-van-Drongelen-tijdens-de-wedstrijd-gisteravond-foto-ANP.jpg?v=G0TwQCkI3mxQjQHBcq3w0w2" src="https://imgz.rgcdn.nl/98caa2a9666247b0bfa94fbf9dddb866/thumb/Rick-van-Drongelen-tijdens-de-wedstrijd-gisteravond-foto-ANP.jpg?v=G0TwQCkI3mxQjQHBcq3w0w2" title="Rick van Drongelen tijdens de wedstrijd gisteravond. (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Rick van Drongelen geblesseerd na eerste wedstrijd in acht maanden tijd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.7.36800-smartocto"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1615048743,
				signature: '3cd9f61114298d4df70cd6a04dc36bf52163ba8aeab324bfc229037e8cf5af324aa099dad8c6e369156d9ab99383d72790100d23eb91fef579a69aef31f0aa61'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#25d8632111fd4e018727df29e701cfe0', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '126051', 'Baldadige jongeren zetten Middelburg op stelten, om half zes in de ochtend', '2021-03-06T14:40:44.0000000+01:00', 'Omroep Zeeland', 'news', 'Middelburg,112,jongeren,vernielingen');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Baldadige%20jongeren%20zetten%20Middelburg%20op%20stelten%2C%20om%20half%20zes%20in%20de%20ochtend", "126051", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>