<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen - Omroep Zeeland</title>
	<meta name="description" content="Bouwen in Cadzand-Dorp voor &#39;eigen volk&#39;, zonder dat beleggers er met de huizen vandoor gaan? Het lijkt een utopie. Raadsleden in de gemeente Sluis vinden het bijna te mooi om waar te zijn. Toch is dat wat ook bouwer 3D Invest en Rothuizen Architecten willen voor het dorp." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="gemeente sluis,cadzand-dorp" />
	<meta name="url-path" content="/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/73bc1192f9ac4c278e968e0831d8079e/opener/Op-Funda-staan-in-Cadzand-Dorp-vier-huizen-waar-meer-dan-een-miljoen-euro-voor-wordt-gevraagd-foto-Funda.jpg?v=cqR0OcW3S9C6zh2rzLUNsQ2" />
			<link rel="preconnect" href="https://imgz.rgcdn.nl/a6b1c6dc3ac648ccab0546874287bd66/opener/Het-nu-nog-lege-terrein-tussen-de-Erasmusweg-en-Ringdijk-Noord-waar-plannen-zijn-voor-tien-tot-vijftien-woningen-voor-starters-en-senioren-foto-Omroep-Zeeland.jpg?v=KzfXvszzxtvMALFsgZRyqg2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="126855" />
		
	

		<meta property="og:title" content="Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen"/>
		<meta property="og:description" content="Bouwen in Cadzand-Dorp voor &#39;eigen volk&#39;, zonder dat beleggers er met de huizen vandoor gaan? Het lijkt een utopie. Raadsleden in de gemeente Sluis vinden het bijna te mooi om waar te zijn. Toch is dat wat ook bouwer 3D Invest en Rothuizen Architecten willen voor het dorp."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="gemeente Sluis"/>
					<meta property="og:article:tag" content="Cadzand-Dorp"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen"/>
	<meta name="twitter:description" content="Bouwen in Cadzand-Dorp voor &#39;eigen volk&#39;, zonder dat beleggers er met de huizen vandoor gaan? Het lijkt een utopie. Raadsleden in de gemeente Sluis vinden het bijna te mooi om waar te zijn. Toch is dat wat ook bouwer 3D Invest en Rothuizen Architecten willen voor het dorp."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="993e8410-cf6f-4762-8727-dd4c03f417f6" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="93b97f84-9a6f-4853-832c-b24881fda417" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="0c3f9fc9-c206-485c-9695-751a0b6eb2cf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="e7820a26-505f-419f-8d8a-966948f21faf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="aabd3738-081c-4948-806c-e705fce8e254" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen"},"headline":"Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2","width":770,"height":433},"datePublished":"2021-04-15T19:57:05+02:00","dateModified":"2021-04-15T20:03:23.6036438+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Bouwen in Cadzand-Dorp voor 'eigen volk', zonder dat beleggers er met de huizen vandoor gaan? Het lijkt een utopie. Raadsleden in de gemeente Sluis vinden het bijna te mooi om waar te zijn. Toch is dat wat ook bouwer 3D Invest en Rothuizen Architecten willen voor het dorp. Een jaar geleden was de gemiddelde vraagprijs voor een huis in Cadzand-Dorp nog ruim vier ton. Nu, in maart van dit jaar, staan er vier huizen te koop voor meer dan 1 miljoen euro. Onbetaalbaar voor eigen inwoners, laat staan voor starters.Dat de bevolking krimpt en West-Zeeuws-Vlaanderen vergrijst, is genoegzaam bekend. Maar de ontwikkelingen op de woningmarkt hebben ook een andere kant, betoogde stedenbouwkundige Ernst Jan Pals dinsdag in de commissie Ruimte in Sluis.Groei werkgelegenheidHij hield de commissieleden van Sluis voor dat de groei van recreatiewoningen aan de kust en vooral in Cadzand-Bad, ook betekent dat er meer arbeidskrachten in de regio aan het werk zijn, die zich mogelijk in de streek willen vestigen.Uit onderzoek blijkt bovendien dat jongeren heel graag terug willen naar de plek waar ze zijn opgegroeid. En de coronacrisis maakt ook duidelijk dat in de toekomst meer mensen vanuit huis blijven werken en juist blijvend de rust van het platteland opzoeken.Plan voor starterswoningenAlle reden om in te zetten op woningbouw voor de eigen bevolking in kleine kernen zoals Cadzand-Dorp, schetste Pals. Voor zijn opdrachtgever 3D Invest heeft Rothuizen Architecten dan ook een visie ontwikkeld voor de bouw van twee 'clusters' van elk tien tot vijftien woningen op een stuk landbouwgrond tussen de Erasmusweg en Ringdijk-Noord, speciaal bedoeld voor starters en senioren.Die woorden klonken de commissieleden als muziek in de oren. Jan Elfrink van de PvdA kon het bijna niet geloven: &quot;Hoe gaat u borgen dat de huizen voor permanente bewoning zijn?&quot; Jaap Butter van GroenLinks hoopte het van harte, maar gaf wel aan dat beter bestaande, verouderde woningen opgeknapt kunnen worden voor eigen inwoners.En Sebastiaan Keijmel van Onafhankelijk West vroeg zich af of je niet 'privaatrechtelijk' kunt vastleggen aan wie de woningen verkocht worden. Sjaak Quaak van de CDA-fractie opperde om de 'Premie-Sluis-woningen' uit de jaren negentig nieuw leven in te blazen. Een starter krijgt dan een premie bij aankoop, die hij weer afdraagt bij verkoop. Stedenbouwkundige Pals: &quot;We zijn op zoek naar regelingen en zijn bereid om daarover na te denken.&quot;Ander plan dan in 2019Dit plan is heel anders dan het oorspronkelijke plan op deze locatie: de huisvesting van 300 tot 400 tijdelijke werknemers. Daarover werd in oktober 2019 nog gesproken bij een presentatie aan de inwoners van Cadzand-Dorp. De dorpsraad van Cadzand doet momenteel onderzoek naar de behoefte aan starterswoningen.Lees ook:Zo wil Cadzand de beste kustplaats aan de Noordzee worden"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen&url=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fAz14&title=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Starters%20in%20Cadzand-Dorp%20moeten%20ook%20een%20kans%20krijgen%20om%20een%20woning%20te%20kopen https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Az14" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 15 apr 2021, 19:57" datetime="2021-04-15T19:57:05.0000000+02:00">
									donderdag 15 april 2021, 19:57
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen&url=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fAz14&title=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Starters%20in%20Cadzand-Dorp%20moeten%20ook%20een%20kans%20krijgen%20om%20een%20woning%20te%20kopen https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Az14" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Bouwen in Cadzand-Dorp voor 'eigen volk', zonder dat beleggers er met de huizen vandoor gaan? Het lijkt een utopie. Raadsleden in de gemeente Sluis vinden het bijna te mooi om waar te zijn. Toch is dat wat ook bouwer 3D Invest en Rothuizen Architecten willen voor het dorp.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/opener/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" /><div class="inlinemedia-title">Cadzand-Dorp, als je binnenrijdt vanaf Potjes.  (foto: Omroep Zeeland)</div></div></p><p>Een jaar geleden was de gemiddelde vraagprijs voor een huis in Cadzand-Dorp nog ruim vier ton. Nu, in maart van dit jaar, staan er vier huizen te koop voor meer dan 1 miljoen euro. Onbetaalbaar voor eigen inwoners, laat staan voor starters.</p><p>Dat de bevolking krimpt en West-Zeeuws-Vlaanderen vergrijst, is genoegzaam bekend. Maar de ontwikkelingen op de woningmarkt hebben ook een andere kant, betoogde stedenbouwkundige Ernst Jan Pals dinsdag in de commissie Ruimte in Sluis.</p><h2>Groei werkgelegenheid</h2><p>Hij hield de commissieleden van Sluis voor dat de groei van recreatiewoningen aan de kust en vooral in Cadzand-Bad, ook betekent dat er meer arbeidskrachten in de regio aan het werk zijn, die zich mogelijk in de streek willen vestigen.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/73bc1192f9ac4c278e968e0831d8079e/opener/Op-Funda-staan-in-Cadzand-Dorp-vier-huizen-waar-meer-dan-een-miljoen-euro-voor-wordt-gevraagd-foto-Funda.jpg?v=cqR0OcW3S9C6zh2rzLUNsQ2" /><div class="inlinemedia-title">Op Funda staan in Cadzand-Dorp vier huizen waar meer dan een miljoen euro voor wordt gevraagd. (foto: Funda)</div></div></p><p>Uit onderzoek blijkt bovendien dat jongeren heel graag terug willen naar de plek waar ze zijn opgegroeid. En de coronacrisis maakt ook duidelijk dat in de toekomst meer mensen vanuit huis blijven werken en juist blijvend de rust van het platteland opzoeken.</p><h2>Plan voor starterswoningen</h2><p>Alle reden om in te zetten op woningbouw voor de eigen bevolking in kleine kernen zoals Cadzand-Dorp, schetste Pals. Voor zijn opdrachtgever 3D Invest heeft Rothuizen Architecten dan ook een visie ontwikkeld voor de bouw van twee 'clusters' van elk tien tot vijftien woningen op een stuk landbouwgrond tussen de Erasmusweg en Ringdijk-Noord, speciaal bedoeld voor starters en senioren.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/a6b1c6dc3ac648ccab0546874287bd66/opener/Het-nu-nog-lege-terrein-tussen-de-Erasmusweg-en-Ringdijk-Noord-waar-plannen-zijn-voor-tien-tot-vijftien-woningen-voor-starters-en-senioren-foto-Omroep-Zeeland.jpg?v=KzfXvszzxtvMALFsgZRyqg2" /><div class="inlinemedia-title">Het nu nog lege terrein tussen de Erasmusweg en Ringdijk-Noord waar plannen zijn voor tien tot vijftien woningen voor starters en senioren. (foto: Omroep Zeeland)</div></div></p><p>Die woorden klonken de commissieleden als muziek in de oren. Jan Elfrink van de PvdA kon het bijna niet geloven: &quot;Hoe gaat u borgen dat de huizen voor permanente bewoning zijn?&quot; Jaap Butter van GroenLinks hoopte het van harte, maar gaf wel aan dat beter bestaande, verouderde woningen opgeknapt kunnen worden voor eigen inwoners.</p><p>En Sebastiaan Keijmel van Onafhankelijk West vroeg zich af of je niet 'privaatrechtelijk' kunt vastleggen aan wie de woningen verkocht worden. Sjaak Quaak van de CDA-fractie opperde om de 'Premie-Sluis-woningen' uit de jaren negentig nieuw leven in te blazen. Een starter krijgt dan een premie bij aankoop, die hij weer afdraagt bij verkoop. Stedenbouwkundige Pals: &quot;We zijn op zoek naar regelingen en zijn bereid om daarover na te denken.&quot;</p><mark><p><strong>Ander plan dan in 2019</strong></p><p>Dit plan is heel anders dan het oorspronkelijke plan op deze locatie: de huisvesting van 300 tot 400 tijdelijke werknemers. Daarover werd in oktober 2019 nog gesproken bij een presentatie aan de inwoners van Cadzand-Dorp. De dorpsraad van Cadzand doet momenteel onderzoek naar de behoefte aan starterswoningen.</p></mark><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/126823/Zo-wil-Cadzand-de-beste-kustplaats-aan-de-Noordzee-worden" title="Zo wil Cadzand de beste kustplaats aan de Noordzee worden">Zo wil Cadzand de beste kustplaats aan de Noordzee worden</a></li></ul><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/gemeente%20Sluis" class="tag">gemeente Sluis</a>
										<a href="/tag/Cadzand-Dorp" class="tag">Cadzand-Dorp</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen&url=https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fAz14&title=Starters+in+Cadzand-Dorp+moeten+ook+een+kans+krijgen+om+een+woning+te+kopen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Starters%20in%20Cadzand-Dorp%20moeten%20ook%20een%20kans%20krijgen%20om%20een%20woning%20te%20kopen https%3a%2f%2fozld.nl%2fAz14" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Az14" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13581941';
			var disqus_title = 'Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen';
			var disqus_url = 'https://ozld.nl/Az14';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="f640e601e7b94654b3277b567187fe2a"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/trotsopzeeland" title="Trots op Zeeland - volg de Facebook pagina" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/trotsopzeeland');">
				<img alt="Trots op Zeeland - volg de Facebook pagina" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210119_trotsopzeeland5.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker" title="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker');">
				<img alt="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Zeeland_wordt_Wakker.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/lokalejournalist" title="Lokale journalist" onclick="handleClickEvent('TeaserClick', '/lokalejournalist');">
				<img alt="Lokale journalist" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210219_lokale_journalisten.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126828/Corona-in-Zeeland-144-nieuwe-besmettingen-geen-overlijdens-en-ziekenhuisopnames" title="Corona in Zeeland: 144 nieuwe besmettingen, geen overlijdens en ziekenhuisopnames">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126828" data-url="/nieuws/126828/Corona-in-Zeeland-144-nieuwe-besmettingen-geen-overlijdens-en-ziekenhuisopnames">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/biggerthumb/foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" src="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Zeeland: 144 nieuwe besmettingen, geen overlijdens en ziekenhuisopnames
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126840/Politie-zoekt-twee-mogelijk-gewapende-mannen-die-huis-in-Axel-wilden-overvallen" title="Politie zoekt twee mogelijk gewapende mannen die huis in Axel wilden overvallen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126840" data-url="/nieuws/126840/Politie-zoekt-twee-mogelijk-gewapende-mannen-die-huis-in-Axel-wilden-overvallen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Politie doet onderzoek in de buurt (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/785dc140ca5a4858b42defe682918853/biggerthumb/Politie-doet-onderzoek-in-de-buurt-foto-HV-Zeeland.jpg?v=JNyhV_eHeYv_1gxIfvnabQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/785dc140ca5a4858b42defe682918853/thumb/Politie-doet-onderzoek-in-de-buurt-foto-HV-Zeeland.jpg?v=JNyhV_eHeYv_1gxIfvnabQ2" src="https://imgz.rgcdn.nl/785dc140ca5a4858b42defe682918853/thumb/Politie-doet-onderzoek-in-de-buurt-foto-HV-Zeeland.jpg?v=JNyhV_eHeYv_1gxIfvnabQ2" title="Politie doet onderzoek in de buurt (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zoekt twee mogelijk gewapende mannen die huis in Axel wilden overvallen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126845/Jonge-zeehond-dood-na-gevecht-met-loslopende-honden" title="Jonge zeehond dood na gevecht met loslopende honden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126845" data-url="/nieuws/126845/Jonge-zeehond-dood-na-gevecht-met-loslopende-honden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een zeehond bij Neeltje Jans, archieffoto (foto: Wilma Steendijk)" data-biggerthumb="https://imgz.rgcdn.nl/05557eea53a54fcea9ab973378a35d07/biggerthumb/Een-zeehond-bij-Neeltje-Jans-archieffoto-foto-Wilma-Steendijk.jpg?v=FP43UeZJlFqdNBX1_E_a_A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/05557eea53a54fcea9ab973378a35d07/thumb/Een-zeehond-bij-Neeltje-Jans-archieffoto-foto-Wilma-Steendijk.jpg?v=FP43UeZJlFqdNBX1_E_a_A2" src="https://imgz.rgcdn.nl/05557eea53a54fcea9ab973378a35d07/thumb/Een-zeehond-bij-Neeltje-Jans-archieffoto-foto-Wilma-Steendijk.jpg?v=FP43UeZJlFqdNBX1_E_a_A2" title="Een zeehond bij Neeltje Jans, archieffoto (foto: Wilma Steendijk)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jonge zeehond dood na gevecht met loslopende honden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126829/Zeeuwse-Marie-Paule-haalde-haar-tweede-coronavaccinatie-Hopelijk-kan-ik-weer-een-tripje-maken" title="Zeeuwse Marie Paule haalde haar tweede coronavaccinatie: &#39;Hopelijk kan ik weer een tripje maken&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126829" data-url="/nieuws/126829/Zeeuwse-Marie-Paule-haalde-haar-tweede-coronavaccinatie-Hopelijk-kan-ik-weer-een-tripje-maken">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeeuwse Marie Paule haalde haar tweede coronavaccinatie: &#39;Hopelijk kan ik weer een tripje maken&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/db0ac0bd8b444b2a929c0ba164cf1621/biggerthumb/Zeeuwse-Marie-Paule-haalde-haar-tweede-coronavaccinatie-Hopelijk-kan-ik-weer-een-tripje-maken-foto-Omroep-Zeeland.jpg?v=uyVijpVn4weoZEb14581jg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/db0ac0bd8b444b2a929c0ba164cf1621/thumb/Zeeuwse-Marie-Paule-haalde-haar-tweede-coronavaccinatie-Hopelijk-kan-ik-weer-een-tripje-maken-foto-Omroep-Zeeland.jpg?v=uyVijpVn4weoZEb14581jg2" src="https://imgz.rgcdn.nl/db0ac0bd8b444b2a929c0ba164cf1621/thumb/Zeeuwse-Marie-Paule-haalde-haar-tweede-coronavaccinatie-Hopelijk-kan-ik-weer-een-tripje-maken-foto-Omroep-Zeeland.jpg?v=uyVijpVn4weoZEb14581jg2" title="Zeeuwse Marie Paule haalde haar tweede coronavaccinatie: &#39;Hopelijk kan ik weer een tripje maken&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse Marie Paule haalde haar tweede coronavaccinatie: &#39;Hopelijk kan ik weer een tripje maken&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126844/Zwerfkatten-raken-vertrouwde-plek-kwijt-door-kattenhater-die-caravan-in-brand-steekt" title="Zwerfkatten&#160;raken vertrouwde plek kwijt door &#39;kattenhater&#39; die caravan in brand steekt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126844" data-url="/nieuws/126844/Zwerfkatten-raken-vertrouwde-plek-kwijt-door-kattenhater-die-caravan-in-brand-steekt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dit is er over van de caravan voor de katten. (foto: Stichting Scheldekat)" data-biggerthumb="https://imgz.rgcdn.nl/476e58bfa2d74ceea05435ebd0ef7b38/biggerthumb/Dit-is-er-over-van-de-caravan-voor-de-katten-foto-Stichting-Scheldekat.jpg?v=Xzj0rkLbuRRSvFKgqDqbXA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/476e58bfa2d74ceea05435ebd0ef7b38/thumb/Dit-is-er-over-van-de-caravan-voor-de-katten-foto-Stichting-Scheldekat.jpg?v=Xzj0rkLbuRRSvFKgqDqbXA2" src="https://imgz.rgcdn.nl/476e58bfa2d74ceea05435ebd0ef7b38/thumb/Dit-is-er-over-van-de-caravan-voor-de-katten-foto-Stichting-Scheldekat.jpg?v=Xzj0rkLbuRRSvFKgqDqbXA2" title="Dit is er over van de caravan voor de katten. (foto: Stichting Scheldekat)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zwerfkatten&#160;raken vertrouwde plek kwijt door &#39;kattenhater&#39; die caravan in brand steekt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126856/Middelburgse-skatebaan-mag-toch-weer-open-gemeente-zoekt-wel-plek-voor-nieuwe" title="Middelburgse skatebaan mag toch weer open, gemeente zoekt wel plek voor nieuwe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126856" data-url="/nieuws/126856/Middelburgse-skatebaan-mag-toch-weer-open-gemeente-zoekt-wel-plek-voor-nieuwe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De skaters voerden veelvuldig actie tegen het sluiten van de skatebaan (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/81c2fd58ae5e4c50bba7ddbd8c08869c/biggerthumb/De-skaters-voerden-veelvuldig-actie-tegen-het-sluiten-van-de-skatebaan-foto-Omroep-Zeeland.jpg?v=lJL3LhKkGJ2st8uyOaJN8w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/81c2fd58ae5e4c50bba7ddbd8c08869c/thumb/De-skaters-voerden-veelvuldig-actie-tegen-het-sluiten-van-de-skatebaan-foto-Omroep-Zeeland.jpg?v=lJL3LhKkGJ2st8uyOaJN8w2" src="https://imgz.rgcdn.nl/81c2fd58ae5e4c50bba7ddbd8c08869c/thumb/De-skaters-voerden-veelvuldig-actie-tegen-het-sluiten-van-de-skatebaan-foto-Omroep-Zeeland.jpg?v=lJL3LhKkGJ2st8uyOaJN8w2" title="De skaters voerden veelvuldig actie tegen het sluiten van de skatebaan (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Middelburgse skatebaan mag toch weer open, gemeente zoekt wel plek voor nieuwe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen" title="Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126855" data-url="/nieuws/126855/Starters-in-Cadzand-Dorp-moeten-ook-een-kans-krijgen-om-een-woning-te-kopen">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cadzand-Dorp, als je binnenrijdt vanaf Potjes.  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/biggerthumb/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/thumb/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" src="https://imgz.rgcdn.nl/4324a1d2ad1d4412acbe634d76c96262/thumb/Cadzand-Dorp-als-je-binnenrijdt-vanaf-Potjes-foto-Omroep-Zeeland.jpg?v=_xx0JwLLocRxSNYp-EGYFQ2" title="Cadzand-Dorp, als je binnenrijdt vanaf Potjes.  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126854/Hoge-vaccinatiegraad-Zeeuwse-verpleeghuizen-zorgt-voor-versoepelingen" title="Hoge vaccinatiegraad Zeeuwse verpleeghuizen zorgt voor versoepelingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126854" data-url="/nieuws/126854/Hoge-vaccinatiegraad-Zeeuwse-verpleeghuizen-zorgt-voor-versoepelingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Toch zijn de verzorgingshuis voorzichtig met versoepelingen (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/057a18336fe7404ab6bbb678e9dc5a08/biggerthumb/Toch-zijn-de-verzorgingshuis-voorzichtig-met-versoepelingen-foto-ANP.jpg?v=X4R269EyP-mREOKN_J62Ag2" data-news="true" data-thumb="https://imgz.rgcdn.nl/057a18336fe7404ab6bbb678e9dc5a08/thumb/Toch-zijn-de-verzorgingshuis-voorzichtig-met-versoepelingen-foto-ANP.jpg?v=X4R269EyP-mREOKN_J62Ag2" src="https://imgz.rgcdn.nl/057a18336fe7404ab6bbb678e9dc5a08/thumb/Toch-zijn-de-verzorgingshuis-voorzichtig-met-versoepelingen-foto-ANP.jpg?v=X4R269EyP-mREOKN_J62Ag2" title="Toch zijn de verzorgingshuis voorzichtig met versoepelingen (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoge vaccinatiegraad Zeeuwse verpleeghuizen zorgt voor versoepelingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126853/Ruim-13-000-handtekeningen-voor-Middelburgs-skatepark" title="Ruim 13.000 handtekeningen voor Middelburgs skatepark">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126853" data-url="/nieuws/126853/Ruim-13-000-handtekeningen-voor-Middelburgs-skatepark">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chris Dekker met skater Tijn (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/006072914ba646c59f630411fc7c3617/biggerthumb/Chris-Dekker-met-skater-Tijn-foto-Omroep-Zeeland.jpg?v=nyOMv4UWdjSX7H4cLwhxSA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/006072914ba646c59f630411fc7c3617/thumb/Chris-Dekker-met-skater-Tijn-foto-Omroep-Zeeland.jpg?v=nyOMv4UWdjSX7H4cLwhxSA2" src="https://imgz.rgcdn.nl/006072914ba646c59f630411fc7c3617/thumb/Chris-Dekker-met-skater-Tijn-foto-Omroep-Zeeland.jpg?v=nyOMv4UWdjSX7H4cLwhxSA2" title="Chris Dekker met skater Tijn (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ruim 13.000 handtekeningen voor Middelburgs skatepark
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126852/Dit-is-verschrikkelijk-ik-vrees-dat-er-katten-verbrand-zijn" title="&#39;Dit is verschrikkelijk, ik vrees dat er katten verbrand zijn&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126852" data-url="/nieuws/126852/Dit-is-verschrikkelijk-ik-vrees-dat-er-katten-verbrand-zijn">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Dit is verschrikkelijk, ik vrees dat er katten verbrand zijn&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/66a02e5c09fd4e36a8400c5136edeac1/biggerthumb/Dit-is-verschrikkelijk-ik-vrees-dat-er-katten-verbrand-zijn-foto-Omroep-Zeeland.jpg?v=kNQFpC1s9l7vy425tOOruw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/66a02e5c09fd4e36a8400c5136edeac1/thumb/Dit-is-verschrikkelijk-ik-vrees-dat-er-katten-verbrand-zijn-foto-Omroep-Zeeland.jpg?v=kNQFpC1s9l7vy425tOOruw2" src="https://imgz.rgcdn.nl/66a02e5c09fd4e36a8400c5136edeac1/thumb/Dit-is-verschrikkelijk-ik-vrees-dat-er-katten-verbrand-zijn-foto-Omroep-Zeeland.jpg?v=kNQFpC1s9l7vy425tOOruw2" title="&#39;Dit is verschrikkelijk, ik vrees dat er katten verbrand zijn&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Dit is verschrikkelijk, ik vrees dat er katten verbrand zijn&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126820/Poortvliet-toegevoegd-aan-technische-staf-FC-Eindhoven" title="Poortvliet toegevoegd aan technische staf FC Eindhoven">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126820" data-url="/nieuws/126820/Poortvliet-toegevoegd-aan-technische-staf-FC-Eindhoven">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Poortvliet toegevoegd aan technische staf FC Eindhoven (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/616d2f36ce08439b9ba9fa84f2f48efa/biggerthumb/Poortvliet-toegevoegd-aan-technische-staf-FC-Eindhoven-foto-Orange-Pictures.jpg?v=ysBsLIg_GOLFZ4AMFn74Rw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/616d2f36ce08439b9ba9fa84f2f48efa/thumb/Poortvliet-toegevoegd-aan-technische-staf-FC-Eindhoven-foto-Orange-Pictures.jpg?v=ysBsLIg_GOLFZ4AMFn74Rw2" src="https://imgz.rgcdn.nl/616d2f36ce08439b9ba9fa84f2f48efa/thumb/Poortvliet-toegevoegd-aan-technische-staf-FC-Eindhoven-foto-Orange-Pictures.jpg?v=ysBsLIg_GOLFZ4AMFn74Rw2" title="Poortvliet toegevoegd aan technische staf FC Eindhoven (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Poortvliet toegevoegd aan technische staf FC Eindhoven
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126796/Tennis-ten-tijde-van-corona-Voetballers-en-korfballers-weten-ons-nu-te-vinden" title="Tennis ten tijde van corona:&#160;&#39;Voetballers en korfballers weten ons&#160;nu te vinden&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126796" data-url="/nieuws/126796/Tennis-ten-tijde-van-corona-Voetballers-en-korfballers-weten-ons-nu-te-vinden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Tennis ten tijde van corona: &#39;Voetballers en korfballers weten ons nu te vinden&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ae4e516404c54336a320466b3611f2ac/biggerthumb/Tennis-ten-tijde-van-corona-Voetballers-en-korfballers-weten-ons-nu-te-vinden-foto-Omroep-Zeeland.jpg?v=lGmVSMQJPmvjjxE0B5m1sQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ae4e516404c54336a320466b3611f2ac/thumb/Tennis-ten-tijde-van-corona-Voetballers-en-korfballers-weten-ons-nu-te-vinden-foto-Omroep-Zeeland.jpg?v=lGmVSMQJPmvjjxE0B5m1sQ2" src="https://imgz.rgcdn.nl/ae4e516404c54336a320466b3611f2ac/thumb/Tennis-ten-tijde-van-corona-Voetballers-en-korfballers-weten-ons-nu-te-vinden-foto-Omroep-Zeeland.jpg?v=lGmVSMQJPmvjjxE0B5m1sQ2" title="Tennis ten tijde van corona: &#39;Voetballers en korfballers weten ons nu te vinden&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tennis ten tijde van corona:&#160;&#39;Voetballers en korfballers weten ons&#160;nu te vinden&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126783/GOES-haalt-Clinckemaillie-terug-naar-Nederlandse-voetbal" title="GOES haalt Clinckemaillie terug naar Nederlandse voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126783" data-url="/nieuws/126783/GOES-haalt-Clinckemaillie-terug-naar-Nederlandse-voetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Guillaume Clinckemaillie maakte twee goals voor Hoek tegen Sportlust&#39;46 (foto: P.Maljaars)" data-biggerthumb="https://imgz.rgcdn.nl/359d559fe3d74bf492806e096105f194/biggerthumb/Guillaume-Clinckemaillie-maakte-twee-goals-voor-Hoek-tegen-Sportlust-46-foto-P-Maljaars.jpg?v=B3st6_T4mQH9C89j4QhVcA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/359d559fe3d74bf492806e096105f194/thumb/Guillaume-Clinckemaillie-maakte-twee-goals-voor-Hoek-tegen-Sportlust-46-foto-P-Maljaars.jpg?v=B3st6_T4mQH9C89j4QhVcA2" src="https://imgz.rgcdn.nl/359d559fe3d74bf492806e096105f194/thumb/Guillaume-Clinckemaillie-maakte-twee-goals-voor-Hoek-tegen-Sportlust-46-foto-P-Maljaars.jpg?v=B3st6_T4mQH9C89j4QhVcA2" title="Guillaume Clinckemaillie maakte twee goals voor Hoek tegen Sportlust&#39;46 (foto: P.Maljaars)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GOES haalt Clinckemaillie terug naar Nederlandse voetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126776/Nieuwe-datum-voor-wielerklassieker-Omloop-van-de-Braakman" title="Nieuwe datum voor wielerklassieker Omloop van de Braakman">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126776" data-url="/nieuws/126776/Nieuwe-datum-voor-wielerklassieker-Omloop-van-de-Braakman">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld uit de Omloop van de Braakman in 2018 (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/3add17b13b8842c2bd3004d76e3485f0/biggerthumb/Beeld-uit-de-Omloop-van-de-Braakman-in-2018-foto-Orange-Pictures.jpg?v=lBM75e22fSlp6wgeRD9r5g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3add17b13b8842c2bd3004d76e3485f0/thumb/Beeld-uit-de-Omloop-van-de-Braakman-in-2018-foto-Orange-Pictures.jpg?v=lBM75e22fSlp6wgeRD9r5g2" src="https://imgz.rgcdn.nl/3add17b13b8842c2bd3004d76e3485f0/thumb/Beeld-uit-de-Omloop-van-de-Braakman-in-2018-foto-Orange-Pictures.jpg?v=lBM75e22fSlp6wgeRD9r5g2" title="Beeld uit de Omloop van de Braakman in 2018 (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe datum voor wielerklassieker Omloop van de Braakman
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/126773/Petitie-voor-behoud-kasseistroken-al-meer-dan-duizend-keer-getekend" title="Petitie voor behoud kasseistroken al meer dan duizend keer getekend">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126773" data-url="/nieuws/126773/Petitie-voor-behoud-kasseistroken-al-meer-dan-duizend-keer-getekend">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een eenzame fietser op de kasseien op de Knolweg bij Clinge (foto: Bram de Vrind)" data-biggerthumb="https://imgz.rgcdn.nl/f7698d20a2f44e3c87d7456a10daf678/biggerthumb/Een-eenzame-fietser-op-de-kasseien-op-de-Knolweg-bij-Clinge-foto-Bram-de-Vrind.jpg?v=yhSOEI13reCHlDu1-_EesA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f7698d20a2f44e3c87d7456a10daf678/thumb/Een-eenzame-fietser-op-de-kasseien-op-de-Knolweg-bij-Clinge-foto-Bram-de-Vrind.jpg?v=yhSOEI13reCHlDu1-_EesA2" src="https://imgz.rgcdn.nl/f7698d20a2f44e3c87d7456a10daf678/thumb/Een-eenzame-fietser-op-de-kasseien-op-de-Knolweg-bij-Clinge-foto-Bram-de-Vrind.jpg?v=yhSOEI13reCHlDu1-_EesA2" title="Een eenzame fietser op de kasseien op de Knolweg bij Clinge (foto: Bram de Vrind)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Petitie voor behoud kasseistroken al meer dan duizend keer getekend
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1618512973,
				signature: 'e6948c0a30f8e23b63916eafeecb80ce586dbe6d59bcfd1af910cf717bb7d564c54419b6d8778718c7a327e586d590afa26f7b36be574fef1339b9c4986f7617'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#f640e601e7b94654b3277b567187fe2a', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '126855', 'Starters in Cadzand-Dorp moeten ook een kans krijgen om een woning te kopen', '2021-04-15T19:57:05.0000000+02:00', 'Omroep Zeeland', 'news', 'gemeente Sluis,Cadzand-Dorp');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Starters%20in%20Cadzand-Dorp%20moeten%20ook%20een%20kans%20krijgen%20om%20een%20woning%20te%20kopen", "126855", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>