<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39; - Omroep Zeeland</title>
	<meta name="description" content="Een tolvrije Westerscheldetunnel blijkt niet alleen een wens van veel Zeeuwen, maar ook van grote transport- en logistieke bedrijven buiten Zeeland, blijkt uit een rondgang van Omroep Zeeland. Opvallend is dat Stichting Zeeland Tolvrij de transportsector nooit gebruikt heeft in de lobby om de tunnel tolvrij te krijgen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="westerscheldetunnel,transport en logistiek nederland,politiek,stichting zeeland tolvrij,transportbedrijven,transportsector" />
	<meta name="url-path" content="/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.10.36908" />
		<link rel="canonical" href="/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.10.36908" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/b2592cb844ad48d880d5b8681046e973/opener/Onderzoek-van-Omroep-Zeeland-langs-transportbedrijven-buiten-de-provincie-foto-Omroep-Zeeland.jpg?v=uJ68C8jRhWuXwHlzRoT6GQ2" />
			<link rel="preconnect" href="http://evertmeijers.com/wp-content/uploads/2018/02/Rapport-TOLWEG-of-TOL-WEG-TUDelft-ZB.pdf" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="127299" />
		
	

		<meta property="og:title" content="Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39;"/>
		<meta property="og:description" content="Een tolvrije Westerscheldetunnel blijkt niet alleen een wens van veel Zeeuwen, maar ook van grote transport- en logistieke bedrijven buiten Zeeland, blijkt uit een rondgang van Omroep Zeeland. Opvallend is dat Stichting Zeeland Tolvrij de transportsector nooit gebruikt heeft in de lobby om de tunnel tolvrij te krijgen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Westerscheldetunnel"/>
					<meta property="og:article:tag" content="Transport en Logistiek Nederland"/>
					<meta property="og:article:tag" content="Politiek"/>
					<meta property="og:article:tag" content="Stichting Zeeland Tolvrij"/>
					<meta property="og:article:tag" content="transportbedrijven"/>
					<meta property="og:article:tag" content="Transportsector"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/opener/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/opener/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39;"/>
	<meta name="twitter:description" content="Een tolvrije Westerscheldetunnel blijkt niet alleen een wens van veel Zeeuwen, maar ook van grote transport- en logistieke bedrijven buiten Zeeland, blijkt uit een rondgang van Omroep Zeeland. Opvallend is dat Stichting Zeeland Tolvrij de transportsector nooit gebruikt heeft in de lobby om de tunnel tolvrij te krijgen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/opener/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.10.36908"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.10.36908" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="61f6baa5-9fce-4122-9e65-5989898ad25b" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c2901675-c021-401a-b197-5e17ffbcaea4" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="288b9725-5f02-46bb-a7b8-4042a7f1d291" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="612ad788-c322-49df-9242-c60d3bbb71c0" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6066bc81-394d-42f9-b5bd-2294bd62e529" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen"},"headline":"Niet alleen Zeeuwen willen tolvrije tunnel, 'het zou ons 25.000 euro per jaar schelen'","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/opener/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2","width":770,"height":433},"datePublished":"2021-05-11T11:57:24+02:00","dateModified":"2021-05-11T12:55:21.1751134+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Een tolvrije Westerscheldetunnel blijkt niet alleen een wens van veel Zeeuwen, maar ook van grote transport- en logistieke bedrijven buiten Zeeland, blijkt uit een rondgang van Omroep Zeeland. Opvallend is dat Stichting Zeeland Tolvrij de transportsector nooit gebruikt heeft in de lobby om de tunnel tolvrij te krijgen. Volgens eigenaar William van Beers, van transportbedrijf UCT in Spijkenisse is het niet alleen de sector zelf die de kosten van de tol voelt. &quot;Wij belasten het door aan de klant en uiteindelijk merkt de consument het. Want de klant berekent het natuurlijk ook door.&quot; Naar eigen zeggen rijden de vrachtwagens van zijn bedrijf zo'n twintig keer per week door de Westerscheldetunnel.25.000 euro per jaar verschilEr zijn ook bedrijven die de tunnel proberen te mijden door &quot;eromheen te plannen&quot;, zoals Van Overveld in Etten-Leur. &quot;Nu laten we ze bewust omrijden via de Liefkenshoektunnel want de tol is daar goedkoper. Of via de ring van Antwerpen. Al ontkom je soms niet aan de Westerscheldetunnel&quot;, zegt manager Rob Ligthart.Volgens hem zou een tolvrije Westerscheldetunnel enorm schelen. &quot;Het zou ons 25.000 euro per jaar schelen. En als je kijkt naar het gemiddelde rendement van een transportbedrijf dan weet je dat het serieus geld is.&quot;Bedrijven die zijn benaderd en de Westerscheldetunnel graag tolvrij zouden zien: Transport Van Overveld - Etten-Leur Van Melis Transport - Duiven Cornelissengroep - Nijmegen Neele-Vat Logistics - Rotterdam Van der Most Transport - Rotterdam CP Benelux Logistics B.V. - Spijkenisse UCT Transport - Spijkenisse FreightNed - Oosterhout Gentenaar Transport - Klundert Claassen Logistics - Tilburg I&amp;L Logistiek Nederland - (locatie) Breda Maar ook verderop in Nederland zien ze de tol graag verdwijnen. Een medewerker van de afdeling planning bij Melis Logistics in Duiven is er duidelijk over. &quot;Wij maken er dagelijks gebruik van en komen er soms meerdere keren doorheen op een dag. Het zou mooi zijn als die tolkosten eraf gaan.&quot;Bedrijven waaronder I&amp;L Logistiek Nederland, FreightNed, CP Benelux-logistics en Neele-Vat sluiten zich daarbij aan. Een enkeling zoals bijvoorbeeld Claassen Logistics in Tilburg ziet de tol wel graag verdwijnen, maar noemt het voor hen &quot;geen hot issue&quot; omdat zij die kosten structureel doorberekenen aan de klant. Maar dat kunnen of doen niet alle bedrijven, mede ook vanwege de concurrentiepositie.In een reactie op de uitkomsten zegt Cees Liefting van Stichting Zeeland Tolvrij dat zij inderdaad niet eerder buiten de provincie hebben gekeken. &quot;We zijn vooral op Zeeland gericht en hebben gebruik gemaakt van het rapport 'Tolweg of tol-weg' van Evert Meijers en Dick van der Wouw. Zij hebben onderzoek gedaan, voornamelijk in de directe omgeving van de tunnel. Het eerlijke antwoord is dus: nee we hebben niet buiten Zeeland gekeken.&quot;Nog geen actieve lobbyOf de stichting dat nu alsnog gaat doen is nog niet duidelijk. Vooralsnog willen ze zich eerst richten op partijen in de Tweede Kamer. &quot;Ik heb de indruk dat er toch wel wat partijen nog rond de tafel gaan zitten voordat het besproken wordt in een commissie. Als dat plaatsvindt hopen wij ons ei te hebben gelegd. Al zou een lobby vanuit transport en logistiek altijd zin hebben&quot;, aldus Liefting.Maar in een reactie van Transport en Logistiek Nederland (TLN) laat een woordvoerder weten dat dergelijke verzoeken ook niet eerder zijn binnengekomen. &quot;Hoewel tolheffing in het algemeen, maar ook de specifieke heffing bij de Westerschelde, onderwerp van discussie blijft binnen TLN, heeft TLN op dit moment geen actieve rol in de lobby tegen de tolheffing.&quot;Lees ook:Provincie over tunneltol: 'Den Haag moet nu over de brug komen'Onderzoeksbureau: 'Nu geen geld voor tolvrije Westerscheldetunnel'"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27&url=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fooMP&title=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Niet%20alleen%20Zeeuwen%20willen%20tolvrije%20tunnel%2c%20%27het%20zou%20ons%2025.000%20euro%20per%20jaar%20schelen%27 https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ooMP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 11 mei 2021, 11:57" datetime="2021-05-11T11:57:24.0000000+02:00">
									dinsdag 11 mei 2021, 11:57
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27&url=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fooMP&title=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Niet%20alleen%20Zeeuwen%20willen%20tolvrije%20tunnel%2c%20%27het%20zou%20ons%2025.000%20euro%20per%20jaar%20schelen%27 https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ooMP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39;
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een tolvrije Westerscheldetunnel blijkt niet alleen een wens van veel Zeeuwen, maar ook van grote transport- en logistieke bedrijven buiten Zeeland, blijkt uit een rondgang van Omroep Zeeland. Opvallend is dat Stichting Zeeland Tolvrij de transportsector nooit gebruikt heeft in de lobby om de tunnel tolvrij te krijgen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-frame embed-responsive embed-responsive-16by9" data-vendor="media" data-accept='<iframe src="/media/player/60660?isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true" scrolling="no"></iframe>' data-revoke='<iframe src="/media/player/60660?disableCookies=true&isExchange=false" style="width:100%;" frameborder="0" allowfullscreen="true"></iframe>'></div></p><p>Volgens eigenaar William van Beers, van transportbedrijf UCT in Spijkenisse is het niet alleen de sector zelf die de kosten van de tol voelt. &quot;Wij belasten het door aan de klant en uiteindelijk merkt de consument het. Want de klant berekent het natuurlijk ook door.&quot; Naar eigen zeggen rijden de vrachtwagens van zijn bedrijf zo'n twintig keer per week door de Westerscheldetunnel.</p><h2>25.000 euro per jaar verschil</h2><p>Er zijn ook bedrijven die de tunnel proberen te mijden door &quot;eromheen te plannen&quot;, zoals Van Overveld in Etten-Leur. &quot;Nu laten we ze bewust omrijden via de Liefkenshoektunnel want de tol is daar goedkoper. Of via de ring van Antwerpen. Al ontkom je soms niet aan de Westerscheldetunnel&quot;, zegt manager Rob Ligthart.</p><p>Volgens hem zou een tolvrije Westerscheldetunnel enorm schelen. &quot;Het zou ons 25.000 euro per jaar schelen. En als je kijkt naar het gemiddelde rendement van een transportbedrijf dan weet je dat het serieus geld is.&quot;</p><mark><h2>Bedrijven die zijn benaderd en de Westerscheldetunnel graag tolvrij zouden zien:</h2><p></p><ul> <li>Transport Van Overveld - Etten-Leur</li> <li>Van Melis Transport - Duiven</li> <li>Cornelissengroep - Nijmegen</li> <li>Neele-Vat Logistics - Rotterdam</li> <li>Van der Most Transport - Rotterdam</li> <li>CP Benelux Logistics B.V. - Spijkenisse</li> <li>UCT Transport - Spijkenisse</li> <li>FreightNed - Oosterhout</li> <li>Gentenaar Transport - Klundert</li> <li>Claassen Logistics - Tilburg</li> <li>I&amp;L Logistiek Nederland - (locatie) Breda</li> </ul><p></p></mark><p>Maar ook verderop in Nederland zien ze de tol graag verdwijnen.<strong> </strong>Een medewerker van de afdeling planning bij Melis Logistics in Duiven is er duidelijk over. &quot;Wij maken er dagelijks gebruik van en komen er soms meerdere keren doorheen op een dag. Het zou mooi zijn als die tolkosten eraf gaan.&quot;</p><p>Bedrijven waaronder I&amp;L Logistiek Nederland, FreightNed, CP Benelux-logistics en Neele-Vat sluiten zich daarbij aan. Een enkeling zoals bijvoorbeeld Claassen Logistics in Tilburg ziet de tol wel graag verdwijnen, maar noemt het voor hen &quot;geen hot issue&quot; omdat zij die kosten structureel doorberekenen aan de klant. Maar dat kunnen of doen niet alle bedrijven, mede ook vanwege de concurrentiepositie.</p><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/b2592cb844ad48d880d5b8681046e973/opener/Onderzoek-van-Omroep-Zeeland-langs-transportbedrijven-buiten-de-provincie-foto-Omroep-Zeeland.jpg?v=uJ68C8jRhWuXwHlzRoT6GQ2" /><div class="inlinemedia-title">Onderzoek van Omroep Zeeland langs transportbedrijven buiten de provincie (foto: Omroep Zeeland)</div></div></p><p>In een reactie op de uitkomsten zegt Cees Liefting van Stichting Zeeland Tolvrij dat zij inderdaad niet eerder buiten de provincie hebben gekeken. &quot;We zijn vooral op Zeeland gericht en hebben gebruik gemaakt van <a href="http://evertmeijers.com/wp-content/uploads/2018/02/Rapport-TOLWEG-of-TOL-WEG-TUDelft-ZB.pdf">het rapport 'Tolweg of tol-weg'</a> van Evert Meijers en Dick van der Wouw. Zij hebben onderzoek gedaan, voornamelijk in de directe omgeving van de tunnel. Het eerlijke antwoord is dus: nee we hebben niet buiten Zeeland gekeken.&quot;</p><h2>Nog geen actieve lobby</h2><p>Of de stichting dat nu alsnog gaat doen is nog niet duidelijk. Vooralsnog willen ze zich eerst richten op partijen in de Tweede Kamer. &quot;Ik heb de indruk dat er toch wel wat partijen nog rond de tafel gaan zitten voordat het besproken wordt in een commissie. Als dat plaatsvindt hopen wij ons ei te hebben gelegd. Al zou een lobby vanuit transport en logistiek altijd zin hebben&quot;, aldus Liefting.</p><p>Maar in een reactie van Transport en Logistiek Nederland (TLN) laat een woordvoerder weten dat dergelijke verzoeken ook niet eerder zijn binnengekomen. &quot;Hoewel tolheffing in het algemeen, maar ook de specifieke heffing bij de Westerschelde, onderwerp van discussie blijft binnen TLN, heeft TLN op dit moment geen actieve rol in de lobby tegen de tolheffing.&quot;</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/126729/Provincie-over-tunneltol-Den-Haag-moet-nu-over-de-brug-komen" title="Provincie over tunneltol: 'Den Haag moet nu over de brug komen'">Provincie over tunneltol: 'Den Haag moet nu over de brug komen'</a></li><li><a href="https://www.omroepzeeland.nl/nieuws/126718/Onderzoeksbureau-nu-geen-geld-voor-tolvrije-Westerscheldetunnel" title="Onderzoeksbureau: 'Nu geen geld voor tolvrije Westerscheldetunnel'">Onderzoeksbureau: 'Nu geen geld voor tolvrije Westerscheldetunnel'</a></li></ul><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Westerscheldetunnel" class="tag">Westerscheldetunnel</a>
										<a href="/tag/Transport%20en%20Logistiek%20Nederland" class="tag">Transport en Logistiek Nederland</a>
										<a href="/tag/Politiek" class="tag">Politiek</a>
										<a href="/tag/Stichting%20Zeeland%20Tolvrij" class="tag">Stichting Zeeland Tolvrij</a>
										<a href="/tag/transportbedrijven" class="tag">transportbedrijven</a>
										<a href="/tag/Transportsector" class="tag">Transportsector</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27&url=https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fooMP&title=Niet+alleen+Zeeuwen+willen+tolvrije+tunnel%2c+%27het+zou+ons+25.000+euro+per+jaar+schelen%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Niet%20alleen%20Zeeuwen%20willen%20tolvrije%20tunnel%2c%20%27het%20zou%20ons%2025.000%20euro%20per%20jaar%20schelen%27 https%3a%2f%2fozld.nl%2fooMP" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ooMP" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13640645';
			var disqus_title = 'Niet alleen Zeeuwen willen tolvrije tunnel, &amp;#39;het zou ons 25.000 euro per jaar schelen&amp;#39;';
			var disqus_url = 'https://ozld.nl/ooMP';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2aaf54e6d1c04947822a521c9a15fee8"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/trotsopzeeland" title="Trots op Zeeland - volg de Facebook pagina" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/trotsopzeeland');">
				<img alt="Trots op Zeeland - volg de Facebook pagina" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210119_trotsopzeeland5.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker" title="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker');">
				<img alt="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Zeeland_wordt_Wakker.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/5mei" title="Oproep vrijheidslied" onclick="handleClickEvent('TeaserClick', '/5mei');">
				<img alt="Oproep vrijheidslied" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210412_bevrijdingsfestival1.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/126925/Wanneer-ben-ik-aan-de-beurt-voor-het-coronavaccin-Dit-is-het-opnieuw-aangepaste-schema" title="Wanneer ben ik aan de beurt voor het coronavaccin? Dit is het - opnieuw - aangepaste schema">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="126925" data-url="/nieuws/126925/Wanneer-ben-ik-aan-de-beurt-voor-het-coronavaccin-Dit-is-het-opnieuw-aangepaste-schema">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wanneer ben ik aan de beurt voor het coronavaccin? Dit is het - opnieuw - aangepaste schema (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/f32c240cddfe460c90c102bea7a3f2f1/biggerthumb/Wanneer-ben-ik-aan-de-beurt-voor-het-coronavaccin-Dit-is-het-opnieuw-aangepaste-schema-foto-ANP.jpg?v=SNeiOyEi_fk9ytm7VBnegw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f32c240cddfe460c90c102bea7a3f2f1/thumb/Wanneer-ben-ik-aan-de-beurt-voor-het-coronavaccin-Dit-is-het-opnieuw-aangepaste-schema-foto-ANP.jpg?v=SNeiOyEi_fk9ytm7VBnegw2" src="https://imgz.rgcdn.nl/f32c240cddfe460c90c102bea7a3f2f1/thumb/Wanneer-ben-ik-aan-de-beurt-voor-het-coronavaccin-Dit-is-het-opnieuw-aangepaste-schema-foto-ANP.jpg?v=SNeiOyEi_fk9ytm7VBnegw2" title="Wanneer ben ik aan de beurt voor het coronavaccin? Dit is het - opnieuw - aangepaste schema (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wanneer ben ik aan de beurt voor het coronavaccin? Dit is het - opnieuw - aangepaste schema
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127286/Zeeuwse-weekcijfers-coronabesmettingen-dalen-niet" title="Zeeuwse weekcijfers coronabesmettingen dalen niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127286" data-url="/nieuws/127286/Zeeuwse-weekcijfers-coronabesmettingen-dalen-niet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeeuwse coronacijfers (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/8eca6ea2ba3846028386fb63d1e54951/biggerthumb/Zeeuwse-coronacijfers-foto-Omroep-Zeeland.jpg?v=oqpvMSlX5D0hK53QKvrI5A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8eca6ea2ba3846028386fb63d1e54951/thumb/Zeeuwse-coronacijfers-foto-Omroep-Zeeland.jpg?v=oqpvMSlX5D0hK53QKvrI5A2" src="https://imgz.rgcdn.nl/8eca6ea2ba3846028386fb63d1e54951/thumb/Zeeuwse-coronacijfers-foto-Omroep-Zeeland.jpg?v=oqpvMSlX5D0hK53QKvrI5A2" title="Zeeuwse coronacijfers (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse weekcijfers coronabesmettingen dalen niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127280/Corona-in-Zeeland-RIVM-meldt-170-nieuwe-besmettingen" title="Corona in Zeeland: RIVM meldt 170 nieuwe besmettingen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127280" data-url="/nieuws/127280/Corona-in-Zeeland-RIVM-meldt-170-nieuwe-besmettingen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" src="https://imgz.rgcdn.nl/a2d0397dbff1455baa4db03a49386bd0/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=DtFmtaVW-QuNR5eSz8VgfA2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Zeeland: RIVM meldt 170 nieuwe besmettingen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127276/Eigenaar-oehoe-Hulst-Hij-wil-alleen-maar-knuffelen" title="Eigenaar oehoe Hulst: &#39;Hij wil alleen maar knuffelen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127276" data-url="/nieuws/127276/Eigenaar-oehoe-Hulst-Hij-wil-alleen-maar-knuffelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De oehoe is neergestreken op het dak van een woning in Hulst (foto: Tanya Maes)" data-biggerthumb="https://imgz.rgcdn.nl/e0d4ceba169c47f1812c9ed9402a490d/biggerthumb/De-oehoe-is-neergestreken-op-het-dak-van-een-woning-in-Hulst-foto-Tanya-Maes.jpg?v=dYyhroXvP50havDy0TI4og2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e0d4ceba169c47f1812c9ed9402a490d/thumb/De-oehoe-is-neergestreken-op-het-dak-van-een-woning-in-Hulst-foto-Tanya-Maes.jpg?v=dYyhroXvP50havDy0TI4og2" src="https://imgz.rgcdn.nl/e0d4ceba169c47f1812c9ed9402a490d/thumb/De-oehoe-is-neergestreken-op-het-dak-van-een-woning-in-Hulst-foto-Tanya-Maes.jpg?v=dYyhroXvP50havDy0TI4og2" title="De oehoe is neergestreken op het dak van een woning in Hulst (foto: Tanya Maes)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaar oehoe Hulst: &#39;Hij wil alleen maar knuffelen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127269/Sluis-ontwaakt-uit-coronaslaap-Zalig-na-twee-dagen-ben-je-bezig-alsof-het-nooit-gebeurd-is" title="Sluis ontwaakt uit coronaslaap: &#39;Zalig, na twee dagen ben je bezig alsof het nooit gebeurd is&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127269" data-url="/nieuws/127269/Sluis-ontwaakt-uit-coronaslaap-Zalig-na-twee-dagen-ben-je-bezig-alsof-het-nooit-gebeurd-is">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="boven: horecaondernemer Joost van Vliet, onder: winkelier Niek du Fossé (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/2e83b622faf1444181e5088fe2b13ac6/biggerthumb/boven-horecaondernemer-Joost-van-Vliet-onder-winkelier-Niek-du-Fosse-foto-Omroep-Zeeland.jpg?v=ua7_hUAJIRyWpPQgbJNoAg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2e83b622faf1444181e5088fe2b13ac6/thumb/boven-horecaondernemer-Joost-van-Vliet-onder-winkelier-Niek-du-Fosse-foto-Omroep-Zeeland.jpg?v=ua7_hUAJIRyWpPQgbJNoAg2" src="https://imgz.rgcdn.nl/2e83b622faf1444181e5088fe2b13ac6/thumb/boven-horecaondernemer-Joost-van-Vliet-onder-winkelier-Niek-du-Fosse-foto-Omroep-Zeeland.jpg?v=ua7_hUAJIRyWpPQgbJNoAg2" title="boven: horecaondernemer Joost van Vliet, onder: winkelier Niek du Fossé (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sluis ontwaakt uit coronaslaap: &#39;Zalig, na twee dagen ben je bezig alsof het nooit gebeurd is&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open" title="Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125355" data-url="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutte en de Jonge bij de persconferentie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/biggerthumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" src="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" title="Rutte en de Jonge bij de persconferentie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127302/Nog-even-en-het-Zeeuws-dialect-is-echt-verdwenen" title="Nog even en het Zeeuws dialect is &#233;cht verdwenen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127302" data-url="/nieuws/127302/Nog-even-en-het-Zeeuws-dialect-is-echt-verdwenen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Steeds minder mensen spreken Zeeuws. (foto: Connely Lous)" data-biggerthumb="https://imgz.rgcdn.nl/e89cf62f99cb48bda5ce95181223835f/biggerthumb/Steeds-minder-mensen-spreken-Zeeuws-foto-Connely-Lous.jpg?v=JdUX4w1KvtseIncqcF2EyQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e89cf62f99cb48bda5ce95181223835f/thumb/Steeds-minder-mensen-spreken-Zeeuws-foto-Connely-Lous.jpg?v=JdUX4w1KvtseIncqcF2EyQ2" src="https://imgz.rgcdn.nl/e89cf62f99cb48bda5ce95181223835f/thumb/Steeds-minder-mensen-spreken-Zeeuws-foto-Connely-Lous.jpg?v=JdUX4w1KvtseIncqcF2EyQ2" title="Steeds minder mensen spreken Zeeuws. (foto: Connely Lous)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog even en het Zeeuws dialect is &#233;cht verdwenen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127301/Dierenbescherming-Geen-selfies-maken-met-oehoe" title="Dierenbescherming: Geen selfies maken met oehoe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127301" data-url="/nieuws/127301/Dierenbescherming-Geen-selfies-maken-met-oehoe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De oehoe bleef maandag op het dak van een schuur zitten en liet zich niet vangen. (foto: Tanya Maes)" data-biggerthumb="https://imgz.rgcdn.nl/6df3e255c8794ca2a367666821d1d55a/biggerthumb/De-oehoe-bleef-maandag-op-het-dak-van-een-schuur-zitten-en-liet-zich-niet-vangen-foto-Tanya-Maes.jpg?v=TPLYONHU8sINzubjNQjtfg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/6df3e255c8794ca2a367666821d1d55a/thumb/De-oehoe-bleef-maandag-op-het-dak-van-een-schuur-zitten-en-liet-zich-niet-vangen-foto-Tanya-Maes.jpg?v=TPLYONHU8sINzubjNQjtfg2" src="https://imgz.rgcdn.nl/6df3e255c8794ca2a367666821d1d55a/thumb/De-oehoe-bleef-maandag-op-het-dak-van-een-schuur-zitten-en-liet-zich-niet-vangen-foto-Tanya-Maes.jpg?v=TPLYONHU8sINzubjNQjtfg2" title="De oehoe bleef maandag op het dak van een schuur zitten en liet zich niet vangen. (foto: Tanya Maes)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dierenbescherming: Geen selfies maken met oehoe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127300/Kinderboerderij-hoopt-op-versoepelingen-Het-water-staat-ons-aan-de-lippen" title="Kinderboerderij hoopt op versoepelingen: &#39;Het water staat ons aan de lippen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127300" data-url="/nieuws/127300/Kinderboerderij-hoopt-op-versoepelingen-Het-water-staat-ons-aan-de-lippen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kinderboerderij hoopt op versoepelingen: &#39;Het water staat ons aan de lippen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/bb492f8706b44954924e82df950223c9/biggerthumb/Kinderboerderij-hoopt-op-versoepelingen-Het-water-staat-ons-aan-de-lippen-foto-Omroep-Zeeland.jpg?v=h3iCYcF7HP1mfpQRnADnLA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/bb492f8706b44954924e82df950223c9/thumb/Kinderboerderij-hoopt-op-versoepelingen-Het-water-staat-ons-aan-de-lippen-foto-Omroep-Zeeland.jpg?v=h3iCYcF7HP1mfpQRnADnLA2" src="https://imgz.rgcdn.nl/bb492f8706b44954924e82df950223c9/thumb/Kinderboerderij-hoopt-op-versoepelingen-Het-water-staat-ons-aan-de-lippen-foto-Omroep-Zeeland.jpg?v=h3iCYcF7HP1mfpQRnADnLA2" title="Kinderboerderij hoopt op versoepelingen: &#39;Het water staat ons aan de lippen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kinderboerderij hoopt op versoepelingen: &#39;Het water staat ons aan de lippen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen" title="Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127299" data-url="/nieuws/127299/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/biggerthumb/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/thumb/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2" src="https://imgz.rgcdn.nl/edbaec3ef47748859c49494f23ce24ee/thumb/Niet-alleen-Zeeuwen-willen-tolvrije-tunnel-het-zou-ons-25-000-euro-per-jaar-schelen-foto-Omroep-Zeeland.jpg?v=vNGh6d5zkZ4VB6F3Cotfxw2" title="Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Niet alleen Zeeuwen willen tolvrije tunnel, &#39;het zou ons 25.000 euro per jaar schelen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/127295/Drietal-ruilt-Groene-Ster-in-voor-Feyenoord-Futsal" title="Drietal ruilt Groene Ster in voor Feyenoord Futsal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127295" data-url="/nieuws/127295/Drietal-ruilt-Groene-Ster-in-voor-Feyenoord-Futsal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Youssef Ben Sellam redt in het duel van Groene Ster tegen Tigers Roermond (foto: Paul ten Hacken)" data-biggerthumb="https://imgz.rgcdn.nl/2143f01f8d5c441db5bfeacb29946447/biggerthumb/Youssef-Ben-Sellam-redt-in-het-duel-van-Groene-Ster-tegen-Tigers-Roermond-foto-Paul-ten-Hacken.jpg?v=A9n4LcI_oszaHkWwPlU4mg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2143f01f8d5c441db5bfeacb29946447/thumb/Youssef-Ben-Sellam-redt-in-het-duel-van-Groene-Ster-tegen-Tigers-Roermond-foto-Paul-ten-Hacken.jpg?v=A9n4LcI_oszaHkWwPlU4mg2" src="https://imgz.rgcdn.nl/2143f01f8d5c441db5bfeacb29946447/thumb/Youssef-Ben-Sellam-redt-in-het-duel-van-Groene-Ster-tegen-Tigers-Roermond-foto-Paul-ten-Hacken.jpg?v=A9n4LcI_oszaHkWwPlU4mg2" title="Youssef Ben Sellam redt in het duel van Groene Ster tegen Tigers Roermond (foto: Paul ten Hacken)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Drietal ruilt Groene Ster in voor Feyenoord Futsal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127268/Geen-rol-van-betekenis-Vader-in-wereldbeker-Albstadt" title="Geen rol van betekenis Vader in wereldbeker Albstadt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127268" data-url="/nieuws/127268/Geen-rol-van-betekenis-Vader-in-wereldbeker-Albstadt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archiefbeeld Nederlands kampioen Milan Vader (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/ce4926a013004618a54021f9a6b127e7/biggerthumb/Archiefbeeld-Nederlands-kampioen-Milan-Vader-foto-ANP.jpg?v=8P7JM-kEncR6aSt-PnGbgw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ce4926a013004618a54021f9a6b127e7/thumb/Archiefbeeld-Nederlands-kampioen-Milan-Vader-foto-ANP.jpg?v=8P7JM-kEncR6aSt-PnGbgw2" src="https://imgz.rgcdn.nl/ce4926a013004618a54021f9a6b127e7/thumb/Archiefbeeld-Nederlands-kampioen-Milan-Vader-foto-ANP.jpg?v=8P7JM-kEncR6aSt-PnGbgw2" title="Archiefbeeld Nederlands kampioen Milan Vader (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Geen rol van betekenis Vader in wereldbeker Albstadt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127265/Er-is-geen-vierkante-meter-waar-geen-poep-ligt-SV-Walcheren-sluit-voetbalvelden" title="&#39;Er is geen vierkante meter waar geen poep ligt&#39;, SV Walcheren sluit voetbalvelden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127265" data-url="/nieuws/127265/Er-is-geen-vierkante-meter-waar-geen-poep-ligt-SV-Walcheren-sluit-voetbalvelden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Er is geen vierkante meter waar geen poep ligt&#39;, SV Walcheren sluit voetbalvelden (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/daedb7a6ca2d4010af4204eeeab6b018/biggerthumb/Er-is-geen-vierkante-meter-waar-geen-poep-ligt-SV-Walcheren-sluit-voetbalvelden-foto-Omroep-Zeeland.jpg?v=phiDE2IxO9AdZx-3eEXmpQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/daedb7a6ca2d4010af4204eeeab6b018/thumb/Er-is-geen-vierkante-meter-waar-geen-poep-ligt-SV-Walcheren-sluit-voetbalvelden-foto-Omroep-Zeeland.jpg?v=phiDE2IxO9AdZx-3eEXmpQ2" src="https://imgz.rgcdn.nl/daedb7a6ca2d4010af4204eeeab6b018/thumb/Er-is-geen-vierkante-meter-waar-geen-poep-ligt-SV-Walcheren-sluit-voetbalvelden-foto-Omroep-Zeeland.jpg?v=phiDE2IxO9AdZx-3eEXmpQ2" title="&#39;Er is geen vierkante meter waar geen poep ligt&#39;, SV Walcheren sluit voetbalvelden (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Er is geen vierkante meter waar geen poep ligt&#39;, SV Walcheren sluit voetbalvelden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127263/Inhaalrace-levert-Terpstra-niet-meer-dan-zesde-plaats-op-in-Wereldbeker-Albstadt" title="Inhaalrace levert Terpstra niet meer dan zesde plaats op in Wereldbeker Albstadt">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127263" data-url="/nieuws/127263/Inhaalrace-levert-Terpstra-niet-meer-dan-zesde-plaats-op-in-Wereldbeker-Albstadt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archiefbeeld Anne Terpstra (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/d898d165ef3b47569fcc70be3ad443f1/biggerthumb/Archiefbeeld-Anne-Terpstra-foto-Orange-Pictures.jpg?v=gt6eZL4OguyEcGZqYor7Xg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d898d165ef3b47569fcc70be3ad443f1/thumb/Archiefbeeld-Anne-Terpstra-foto-Orange-Pictures.jpg?v=gt6eZL4OguyEcGZqYor7Xg2" src="https://imgz.rgcdn.nl/d898d165ef3b47569fcc70be3ad443f1/thumb/Archiefbeeld-Anne-Terpstra-foto-Orange-Pictures.jpg?v=gt6eZL4OguyEcGZqYor7Xg2" title="Archiefbeeld Anne Terpstra (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Inhaalrace levert Terpstra niet meer dan zesde plaats op in Wereldbeker Albstadt
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127261/Tweede-plaats-voor-Zweistra-in-wereldbeker-dressuur-in-Hongarije" title="Tweede plaats voor Zweistra in wereldbeker dressuur in Hongarije">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127261" data-url="/nieuws/127261/Tweede-plaats-voor-Zweistra-in-wereldbeker-dressuur-in-Hongarije">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Thamar Zweistra met Hexagon&#39;s Double Dutch tijdens Jumping Amsterdam 2019 (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/5f90f1f2733f47b2a7dbc769fae57811/biggerthumb/Thamar-Zweistra-met-Hexagon-s-Double-Dutch-tijdens-Jumping-Amsterdam-2019-foto-ANP.jpg?v=J5d7iqJzQcfFo-jK5y5nrg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5f90f1f2733f47b2a7dbc769fae57811/thumb/Thamar-Zweistra-met-Hexagon-s-Double-Dutch-tijdens-Jumping-Amsterdam-2019-foto-ANP.jpg?v=J5d7iqJzQcfFo-jK5y5nrg2" src="https://imgz.rgcdn.nl/5f90f1f2733f47b2a7dbc769fae57811/thumb/Thamar-Zweistra-met-Hexagon-s-Double-Dutch-tijdens-Jumping-Amsterdam-2019-foto-ANP.jpg?v=J5d7iqJzQcfFo-jK5y5nrg2" title="Thamar Zweistra met Hexagon&#39;s Double Dutch tijdens Jumping Amsterdam 2019 (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tweede plaats voor Zweistra in wereldbeker dressuur in Hongarije
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.10.36908"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1620739648,
				signature: '70408b7c0526c054a64b66802979e33d7a1b78a82d1090d987dd6d2ea43aec9fee98ef4f89293375973ae5d8c074034af1d8feefcfa59389ee8f045061fd8598'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#2aaf54e6d1c04947822a521c9a15fee8', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '127299', 'Niet alleen Zeeuwen willen tolvrije tunnel, \'het zou ons 25.000 euro per jaar schelen\'', '2021-05-11T11:57:24.0000000+02:00', 'Omroep Zeeland', 'news', 'Westerscheldetunnel,Transport en Logistiek Nederland,Politiek,Stichting Zeeland Tolvrij,transportbedrijven,Transportsector');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Niet%20alleen%20Zeeuwen%20willen%20tolvrije%20tunnel%2C%20%27het%20zou%20ons%2025.000%20euro%20per%20jaar%20schelen%27", "127299", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>