<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Nieuwe uitvalsweg Tholen wordt stiller en veiliger - Omroep Zeeland</title>
	<meta name="description" content="De gemeente komt omwonenden van de Molenvlietsedijk in Tholen tegemoet. Het geluidsscherm langs de provinciale weg krijgt een hoogte van drie in plaats van twee meter. En op een deel van de Molenvlietsedijk gaat een maximum snelheid van 30 kilometer per uur gelden." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="tholen,molenvlietsedijk" />
	<meta name="url-path" content="/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="128018" />
		
	

		<meta property="og:title" content="Nieuwe uitvalsweg Tholen wordt stiller en veiliger"/>
		<meta property="og:description" content="De gemeente komt omwonenden van de Molenvlietsedijk in Tholen tegemoet. Het geluidsscherm langs de provinciale weg krijgt een hoogte van drie in plaats van twee meter. En op een deel van de Molenvlietsedijk gaat een maximum snelheid van 30 kilometer per uur gelden."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Tholen"/>
					<meta property="og:article:tag" content="Molenvlietsedijk"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Nieuwe uitvalsweg Tholen wordt stiller en veiliger"/>
	<meta name="twitter:description" content="De gemeente komt omwonenden van de Molenvlietsedijk in Tholen tegemoet. Het geluidsscherm langs de provinciale weg krijgt een hoogte van drie in plaats van twee meter. En op een deel van de Molenvlietsedijk gaat een maximum snelheid van 30 kilometer per uur gelden."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 23&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="26f0f877-a3ed-47d4-a758-f3e580e7a563" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="36259e58-9024-46c8-8b75-fcd8e7b436be" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="f709b6c8-6de0-4f14-9cb4-0054b760e70f" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="f0a25737-ee54-47b6-a13b-6ee80a38acff" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="8974efa6-968d-4fdb-a043-5859c55a6517" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger"},"headline":"Nieuwe uitvalsweg Tholen wordt stiller en veiliger","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2","width":770,"height":433},"datePublished":"2021-06-15T17:41:32+02:00","dateModified":"2021-06-15T17:41:35.3602452+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De gemeente komt omwonenden van de Molenvlietsedijk in Tholen tegemoet. Het geluidsscherm langs de provinciale weg krijgt een hoogte van drie in plaats van twee meter. En op een deel van de Molenvlietsedijk gaat een maximum snelheid van 30 kilometer per uur gelden. Het traject moet een nieuwe uitvalsweg worden voor Tholen. Het bestaande viaduct over de N286 wordt vervangen door een gelijkvloerse kruising met slimme stoplichten, die van kleur verspringen afhankelijk van het verkeersaanbod.Om een vlotte doorstroming mogelijk te maken wilde de gemeente over de hele Molenvlietsedijk een maximum snelheid van 50 kilometer per uur invoeren. Ze komt daar nu op terug omdat bewoners tijdens online bijeenkomsten zich zorgen bleken te maken over de verkeersveiligheid.Door het geluidsscherm met een meter te verhogen worden de aangrenzende woningen beter beschermd tegen overlast van voorbijrijdend verkeer. De werkzaamheden beginnen in het laatste kwartaal van dit jaar."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger&url=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fPJb2&title=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nieuwe%20uitvalsweg%20Tholen%20wordt%20stiller%20en%20veiliger https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/PJb2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 15 jun 2021, 17:41" datetime="2021-06-15T17:41:32.0000000+02:00">
									dinsdag 15 juni 2021, 17:41
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger&url=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fPJb2&title=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nieuwe%20uitvalsweg%20Tholen%20wordt%20stiller%20en%20veiliger https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/PJb2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Nieuwe uitvalsweg Tholen wordt stiller en veiliger
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De gemeente komt omwonenden van de Molenvlietsedijk in Tholen tegemoet. Het geluidsscherm langs de provinciale weg krijgt een hoogte van drie in plaats van twee meter. En op een deel van de Molenvlietsedijk gaat een maximum snelheid van 30 kilometer per uur gelden.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/opener/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" /><div class="inlinemedia-title">De kruising van Molenvlietsedijk en de N286 (foto: Omroep Zeeland)</div></div></p><p>Het traject moet een nieuwe uitvalsweg worden voor Tholen. Het bestaande viaduct over de N286 wordt vervangen door een gelijkvloerse kruising met slimme stoplichten, die van kleur verspringen afhankelijk van het verkeersaanbod.</p><p>Om een vlotte doorstroming mogelijk te maken wilde de gemeente over de hele Molenvlietsedijk een maximum snelheid van 50 kilometer per uur invoeren. Ze komt daar nu op terug omdat bewoners tijdens online bijeenkomsten zich zorgen bleken te maken over de verkeersveiligheid.</p><p>Door het geluidsscherm met een meter te verhogen worden de aangrenzende woningen beter beschermd tegen overlast van voorbijrijdend verkeer. De werkzaamheden beginnen in het laatste kwartaal van dit jaar.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Tholen" class="tag">Tholen</a>
										<a href="/tag/Molenvlietsedijk" class="tag">Molenvlietsedijk</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger&url=https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fPJb2&title=Nieuwe+uitvalsweg+Tholen+wordt+stiller+en+veiliger" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nieuwe%20uitvalsweg%20Tholen%20wordt%20stiller%20en%20veiliger https%3a%2f%2fozld.nl%2fPJb2" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/PJb2" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13753478';
			var disqus_title = 'Nieuwe uitvalsweg Tholen wordt stiller en veiliger';
			var disqus_url = 'https://ozld.nl/PJb2';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="19c3c325e3274667856c4387f017074e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker" title="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/radio/programma/470059791/Zeeland-wordt-Wakker');">
				<img alt="Zeeland wordt wakker - elke werkdag van 6:00 tot 9:00 uur" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Zeeland_wordt_Wakker.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/radio/programma/470093314/The-New-Black-and-White" title="Elke zondag: Danny Vera draait platen uit zijn eigen platenkoffer op de radio." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/radio/programma/470093314/The-New-Black-and-White');">
				<img alt="Elke zondag: Danny Vera draait platen uit zijn eigen platenkoffer op de radio." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Danny_Vera.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.facebook.com/trotsopzeeland" title="Trots op Zeeland - volg de Facebook pagina" onclick="handleClickEvent('TeaserClick', 'https://www.facebook.com/trotsopzeeland');">
				<img alt="Trots op Zeeland - volg de Facebook pagina" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210119_trotsopzeeland5.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/127988/Corona-in-Zeeland-in-zeven-van-de-dertien-gemeenten-staat-de-teller-op-nul" title="Corona in Zeeland: in zeven van de dertien gemeenten staat de teller op nul">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127988" data-url="/nieuws/127988/Corona-in-Zeeland-in-zeven-van-de-dertien-gemeenten-staat-de-teller-op-nul">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f519d064367c449ab699d1f786ebd0f3/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=LRJskExzDDMLQQ5xtuGGIA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f519d064367c449ab699d1f786ebd0f3/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=LRJskExzDDMLQQ5xtuGGIA2" src="https://imgz.rgcdn.nl/f519d064367c449ab699d1f786ebd0f3/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=LRJskExzDDMLQQ5xtuGGIA2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Zeeland: in zeven van de dertien gemeenten staat de teller op nul
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127989/Voorwerp-gevonden-in-zaak-Ichelle" title="Voorwerp gevonden in zaak Ichelle">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127989" data-url="/nieuws/127989/Voorwerp-gevonden-in-zaak-Ichelle">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Archieffoto van de zoektocht in februari 2021, toen Ichelle nog niet terecht was.  (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/661acdf049454e94b17e91c976a265ab/biggerthumb/Archieffoto-van-de-zoektocht-in-februari-2021-toen-Ichelle-nog-niet-terecht-was-foto-HV-Zeeland.jpg?v=WngQogD-9FhsCLDkVKgNbQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/661acdf049454e94b17e91c976a265ab/thumb/Archieffoto-van-de-zoektocht-in-februari-2021-toen-Ichelle-nog-niet-terecht-was-foto-HV-Zeeland.jpg?v=WngQogD-9FhsCLDkVKgNbQ2" src="https://imgz.rgcdn.nl/661acdf049454e94b17e91c976a265ab/thumb/Archieffoto-van-de-zoektocht-in-februari-2021-toen-Ichelle-nog-niet-terecht-was-foto-HV-Zeeland.jpg?v=WngQogD-9FhsCLDkVKgNbQ2" title="Archieffoto van de zoektocht in februari 2021, toen Ichelle nog niet terecht was.  (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voorwerp gevonden in zaak Ichelle
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127977/Zeeland-ziet-Oranje-winnen-Het-gevoel-van-eindelijk-weer-samen-kijken-is-zo-mooi" title="Zeeland ziet Oranje winnen: &#39;Het gevoel van eindelijk weer samen kijken is zo mooi&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127977" data-url="/nieuws/127977/Zeeland-ziet-Oranje-winnen-Het-gevoel-van-eindelijk-weer-samen-kijken-is-zo-mooi">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/c13c070d2dc1461282da16f07a29ce10/biggerthumb/foto-Omroep-Zeeland.jpg?v=zc7EiGH598M5mP2jSm1I8Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/c13c070d2dc1461282da16f07a29ce10/thumb/foto-Omroep-Zeeland.jpg?v=zc7EiGH598M5mP2jSm1I8Q2" src="https://imgz.rgcdn.nl/c13c070d2dc1461282da16f07a29ce10/thumb/foto-Omroep-Zeeland.jpg?v=zc7EiGH598M5mP2jSm1I8Q2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeland ziet Oranje winnen: &#39;Het gevoel van eindelijk weer samen kijken is zo mooi&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127981/Groep-smokkelt-spandoek-stadion-binnen-Kloosterzande-prominent-op-EK" title="Groep smokkelt spandoek stadion binnen, Kloosterzande prominent op EK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127981" data-url="/nieuws/127981/Groep-smokkelt-spandoek-stadion-binnen-Kloosterzande-prominent-op-EK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland/NPO1)" data-biggerthumb="https://imgz.rgcdn.nl/532faa12d8f0409c86907e3c1a4c3e0c/biggerthumb/foto-Omroep-Zeeland-NPO1.jpg?v=5S697pXs_Kx22ejMLD2X_w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/532faa12d8f0409c86907e3c1a4c3e0c/thumb/foto-Omroep-Zeeland-NPO1.jpg?v=5S697pXs_Kx22ejMLD2X_w2" src="https://imgz.rgcdn.nl/532faa12d8f0409c86907e3c1a4c3e0c/thumb/foto-Omroep-Zeeland-NPO1.jpg?v=5S697pXs_Kx22ejMLD2X_w2" title="(foto: Omroep Zeeland/NPO1)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Groep smokkelt spandoek stadion binnen, Kloosterzande prominent op EK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127980/Man-valt-in-14-meter-diepe-put-bij-Krammersluizen" title="Man valt in 14 meter diepe put bij Krammersluizen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127980" data-url="/nieuws/127980/Man-valt-in-14-meter-diepe-put-bij-Krammersluizen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/059bdaf0a86541dcbde599e7a9644e95/biggerthumb/foto-HV-Zeeland.jpg?v=swTOeipeI22lsyAHcckQKA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/059bdaf0a86541dcbde599e7a9644e95/thumb/foto-HV-Zeeland.jpg?v=swTOeipeI22lsyAHcckQKA2" src="https://imgz.rgcdn.nl/059bdaf0a86541dcbde599e7a9644e95/thumb/foto-HV-Zeeland.jpg?v=swTOeipeI22lsyAHcckQKA2" title="(foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Man valt in 14 meter diepe put bij Krammersluizen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/128010/Einde-in-zicht-Drie-Zeeuwse-coronapriklocaties-sluiten-binnenkort" title="Einde in zicht: Drie Zeeuwse coronapriklocaties sluiten binnenkort">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128010" data-url="/nieuws/128010/Einde-in-zicht-Drie-Zeeuwse-coronapriklocaties-sluiten-binnenkort">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/3b7118f6db0f4891a283c87c772362aa/biggerthumb/foto-ANP.jpg?v=evTc6WPnnYIb0HOjjm4vWg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3b7118f6db0f4891a283c87c772362aa/thumb/foto-ANP.jpg?v=evTc6WPnnYIb0HOjjm4vWg2" src="https://imgz.rgcdn.nl/3b7118f6db0f4891a283c87c772362aa/thumb/foto-ANP.jpg?v=evTc6WPnnYIb0HOjjm4vWg2" title="(foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Einde in zicht: Drie Zeeuwse coronapriklocaties sluiten binnenkort
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger" title="Nieuwe uitvalsweg Tholen wordt stiller en veiliger">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128018" data-url="/nieuws/128018/Nieuwe-uitvalsweg-Tholen-wordt-stiller-en-veiliger">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De kruising van Molenvlietsedijk en de N286 (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/biggerthumb/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/thumb/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" src="https://imgz.rgcdn.nl/86d9e74122354d99a31c7670d3057877/thumb/De-kruising-van-Molenvlietsedijk-en-de-N286-foto-Omroep-Zeeland.jpg?v=9t8HFID0Ogo2gLlxNMcCAQ2" title="De kruising van Molenvlietsedijk en de N286 (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuwe uitvalsweg Tholen wordt stiller en veiliger
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128017/Syrier-uit-Kapelle-ontkent-dat-hij-leiding-heeft-gegeven-aan-een-terroristische-organisatie" title="Syri&#235;r uit Kapelle ontkent dat hij leiding heeft gegeven aan een terroristische organisatie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128017" data-url="/nieuws/128017/Syrier-uit-Kapelle-ontkent-dat-hij-leiding-heeft-gegeven-aan-een-terroristische-organisatie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rechtbank in Rotterdam (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/01c11dc9471b4856bca687cff6686979/biggerthumb/Rechtbank-in-Rotterdam-foto-ANP.jpg?v=8jfvk46TbOvQJy3yvDxTAQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/01c11dc9471b4856bca687cff6686979/thumb/Rechtbank-in-Rotterdam-foto-ANP.jpg?v=8jfvk46TbOvQJy3yvDxTAQ2" src="https://imgz.rgcdn.nl/01c11dc9471b4856bca687cff6686979/thumb/Rechtbank-in-Rotterdam-foto-ANP.jpg?v=8jfvk46TbOvQJy3yvDxTAQ2" title="Rechtbank in Rotterdam (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Syri&#235;r uit Kapelle ontkent dat hij leiding heeft gegeven aan een terroristische organisatie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128016/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga" title="Bevestiging: Van Drongelen maakt transfer naar Bundesliga">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128016" data-url="/nieuws/128016/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bevestiging: Van Drongelen maakt transfer naar Bundesliga (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/biggerthumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/thumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" src="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/thumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" title="Bevestiging: Van Drongelen maakt transfer naar Bundesliga (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bevestiging: Van Drongelen maakt transfer naar Bundesliga
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128015/Nieuw-Namen-niet-ongerust-over-vervuilde-grond-door-fabriek-Belgie" title="Nieuw-Namen niet ongerust over vervuilde grond door fabriek Belgi&#235;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128015" data-url="/nieuws/128015/Nieuw-Namen-niet-ongerust-over-vervuilde-grond-door-fabriek-Belgie">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9581a9cf5bd941a6bcd6106b9f41a726/biggerthumb/foto-Omroep-Zeeland.jpg?v=4Ugq8zr70uGUIK3ptZmt2A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9581a9cf5bd941a6bcd6106b9f41a726/thumb/foto-Omroep-Zeeland.jpg?v=4Ugq8zr70uGUIK3ptZmt2A2" src="https://imgz.rgcdn.nl/9581a9cf5bd941a6bcd6106b9f41a726/thumb/foto-Omroep-Zeeland.jpg?v=4Ugq8zr70uGUIK3ptZmt2A2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nieuw-Namen niet ongerust over vervuilde grond door fabriek Belgi&#235;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/128016/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga" title="Bevestiging: Van Drongelen maakt transfer naar Bundesliga">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128016" data-url="/nieuws/128016/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Bevestiging: Van Drongelen maakt transfer naar Bundesliga (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/biggerthumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/thumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" src="https://imgz.rgcdn.nl/f7cd9b930499429080fbdc5eae56c6ad/thumb/Bevestiging-Van-Drongelen-maakt-transfer-naar-Bundesliga-foto-ANP.jpg?v=ZFZaqDOXAOEWNPcP0WrkdQ2" title="Bevestiging: Van Drongelen maakt transfer naar Bundesliga (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bevestiging: Van Drongelen maakt transfer naar Bundesliga
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128009/Van-Drongelen-staat-voor-binnenlandse-transfer-naar-Bundesliga" title="&#39;Van Drongelen staat voor binnenlandse transfer naar Bundesliga&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128009" data-url="/nieuws/128009/Van-Drongelen-staat-voor-binnenlandse-transfer-naar-Bundesliga">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="&#39;Van Drongelen staat voor binnenlandse transfer naar Bundesliga&#39; (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/acd15b66b9e544f3b3ac5105a2b0fdfd/biggerthumb/Van-Drongelen-staat-voor-binnenlandse-transfer-naar-Bundesliga-foto-ANP.jpg?v=JG5WMsK8Gtpwb9fsPpQyoA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/acd15b66b9e544f3b3ac5105a2b0fdfd/thumb/Van-Drongelen-staat-voor-binnenlandse-transfer-naar-Bundesliga-foto-ANP.jpg?v=JG5WMsK8Gtpwb9fsPpQyoA2" src="https://imgz.rgcdn.nl/acd15b66b9e544f3b3ac5105a2b0fdfd/thumb/Van-Drongelen-staat-voor-binnenlandse-transfer-naar-Bundesliga-foto-ANP.jpg?v=JG5WMsK8Gtpwb9fsPpQyoA2" title="&#39;Van Drongelen staat voor binnenlandse transfer naar Bundesliga&#39; (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Van Drongelen staat voor binnenlandse transfer naar Bundesliga&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127996/Hoek-spelers-kunnen-dit-seizoen-niks-meer-geheim-houden" title="Hoek-spelers kunnen dit seizoen niks meer geheim houden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127996" data-url="/nieuws/127996/Hoek-spelers-kunnen-dit-seizoen-niks-meer-geheim-houden">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De zwarte hesjes die ervoor moeten zorgen dat de Hoek-spelers weer fit raken (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9ba983aa9fa144b98cd4bd4a4686f59c/biggerthumb/De-zwarte-hesjes-die-ervoor-moeten-zorgen-dat-de-Hoek-spelers-weer-fit-raken-foto-Omroep-Zeeland.jpg?v=AklaUVwgoBvu_k8e84fiiA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9ba983aa9fa144b98cd4bd4a4686f59c/thumb/De-zwarte-hesjes-die-ervoor-moeten-zorgen-dat-de-Hoek-spelers-weer-fit-raken-foto-Omroep-Zeeland.jpg?v=AklaUVwgoBvu_k8e84fiiA2" src="https://imgz.rgcdn.nl/9ba983aa9fa144b98cd4bd4a4686f59c/thumb/De-zwarte-hesjes-die-ervoor-moeten-zorgen-dat-de-Hoek-spelers-weer-fit-raken-foto-Omroep-Zeeland.jpg?v=AklaUVwgoBvu_k8e84fiiA2" title="De zwarte hesjes die ervoor moeten zorgen dat de Hoek-spelers weer fit raken (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek-spelers kunnen dit seizoen niks meer geheim houden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/127985/Trainers-Zeeuwse-topclubs-kijken-vooral-als-supporter-naar-EK-voetbal" title="Trainers Zeeuwse topclubs kijken vooral als supporter naar EK-voetbal">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="127985" data-url="/nieuws/127985/Trainers-Zeeuwse-topclubs-kijken-vooral-als-supporter-naar-EK-voetbal">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Links Lieven Gevaert en rechts Kevin Hollander (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/42508f0d4c0a44b6ac3f422b357be743/biggerthumb/Links-Lieven-Gevaert-en-rechts-Kevin-Hollander-foto-Omroep-Zeeland.jpg?v=XsNK_1HfGllGfU7uXMN37w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/42508f0d4c0a44b6ac3f422b357be743/thumb/Links-Lieven-Gevaert-en-rechts-Kevin-Hollander-foto-Omroep-Zeeland.jpg?v=XsNK_1HfGllGfU7uXMN37w2" src="https://imgz.rgcdn.nl/42508f0d4c0a44b6ac3f422b357be743/thumb/Links-Lieven-Gevaert-en-rechts-Kevin-Hollander-foto-Omroep-Zeeland.jpg?v=XsNK_1HfGllGfU7uXMN37w2" title="Links Lieven Gevaert en rechts Kevin Hollander (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Trainers Zeeuwse topclubs kijken vooral als supporter naar EK-voetbal
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/123892/Van-den-Houten-ook-volgend-seizoen-actief-bij-Colijnsplaatse-Boys" title="Van den Houten ook volgend seizoen actief bij Colijnsplaatse Boys">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123892" data-url="/nieuws/123892/Van-den-Houten-ook-volgend-seizoen-actief-bij-Colijnsplaatse-Boys">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/biggerthumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" src="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Van den Houten ook volgend seizoen actief bij Colijnsplaatse Boys
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1623775084,
				signature: '1a865fbcaa9c0b4c2015870e38cfaf4f2d48eebc63e690e92f6f69981b879554d2dd64007696fd1a5a9070ad92f41068e4c7bbd300eec4de8f8b0c48262f4de4'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#19c3c325e3274667856c4387f017074e', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '128018', 'Nieuwe uitvalsweg Tholen wordt stiller en veiliger', '2021-06-15T17:41:32.0000000+02:00', 'Omroep Zeeland', 'news', 'Tholen,Molenvlietsedijk');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Nieuwe%20uitvalsweg%20Tholen%20wordt%20stiller%20en%20veiliger", "128018", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>