<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Recordaantal huizen verkocht eerste half jaar - Omroep Zeeland</title>
	<meta name="description" content="De eerste zes maanden van 2021 vormden het beste eerste half jaar voor de Zeeuwse makelaars. Samen verkochten ze 2.899 woningen. Ter vergelijking: vorig jaar waren dat er 2.754. In 2004, het eerste jaar waarover de database van het Kadaster cijfers levert, werden 2.124 huizen verkocht. Later kwam de kredietcrisis en na afloop daarvan ging het alleen maar beter." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="kadaster,huizenmarkt" />
	<meta name="url-path" content="/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/128806/Recordaantal-huizen-verkocht-eerste-half-jaar" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" />
			<link rel="preconnect" href="https://datawrapper.dwcdn.net/2vMC7/2/" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="128806" />
		
	

		<meta property="og:title" content="Recordaantal huizen verkocht eerste half jaar"/>
		<meta property="og:description" content="De eerste zes maanden van 2021 vormden het beste eerste half jaar voor de Zeeuwse makelaars. Samen verkochten ze 2.899 woningen. Ter vergelijking: vorig jaar waren dat er 2.754. In 2004, het eerste jaar waarover de database van het Kadaster cijfers levert, werden 2.124 huizen verkocht. Later kwam de kredietcrisis en na afloop daarvan ging het alleen maar beter."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Kadaster"/>
					<meta property="og:article:tag" content="huizenmarkt"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Recordaantal huizen verkocht eerste half jaar"/>
	<meta name="twitter:description" content="De eerste zes maanden van 2021 vormden het beste eerste half jaar voor de Zeeuwse makelaars. Samen verkochten ze 2.899 woningen. Ter vergelijking: vorig jaar waren dat er 2.754. In 2004, het eerste jaar waarover de database van het Kadaster cijfers levert, werden 2.124 huizen verkocht. Later kwam de kredietcrisis en na afloop daarvan ging het alleen maar beter."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item traffic ">
							<a href="/verkeer" title="Verkeersinformatie" onclick="handleClickEvent('Traffic', '/verkeer')">
								<i>z</i> 0 km
							</a>
						</li>
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 21&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="7aa53e42-8eb5-4960-a9f7-328e27057575" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="2ffc1fa5-6bbb-4fb0-b56b-b6c5b4a2692e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="c5917450-a2b0-432f-8e3e-6ffd6666dac1" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="549eac2a-5f34-4219-a08d-ba6fe4d14e12" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="9ed2de56-1d9c-4e99-bb87-8754f254ab0d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar"},"headline":"Recordaantal huizen verkocht eerste half jaar","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2","width":770,"height":433},"datePublished":"2021-07-22T11:56:39+02:00","dateModified":"2021-07-22T12:13:37.6894596+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De eerste zes maanden van 2021 vormden het beste eerste half jaar voor de Zeeuwse makelaars. Samen verkochten ze 2.899 woningen. Ter vergelijking: vorig jaar waren dat er 2.754. In 2004, het eerste jaar waarover de database van het Kadaster cijfers levert, werden 2.124 huizen verkocht. Later kwam de kredietcrisis en na afloop daarvan ging het alleen maar beter. De huizenmarkt is seizoensgebonden, vandaar dat deze vergelijking steeds met dezelfde maanden wordt gemaakt. De maanden januari tot en met juni van ieder jaar zijn telkens met elkaar vergeleken. Het dieptepunt voor Zeeland was 2013. De verkoop in de eerste zes maanden bleef toen steken op 1.323 huizen.Tussenwoningen en hoekwoningenHet record van dit jaar wordt vooral veroorzaakt door rijtjeswoningen. Dat is geen aparte categorie bij het Kadaster, maar Omroep Zeeland heeft de cijfers van de tussenwoningen en de hoekwoningen bij elkaar opgeteld. Ook de verkoop van twee-onder-een-kapwoningen beleefde in de afgelopen zes maanden een topperiode.De verkoop van vrijstaande huizen was in 2017 al helemaal uit het economische dal gekropen en beleefde toen al een (voorlopige) tophalfjaar. Voor appartementen gebeurde dat in het jaar 2018."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Recordaantal+huizen+verkocht+eerste+half+jaar&url=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fZj_r&title=Recordaantal+huizen+verkocht+eerste+half+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Recordaantal%20huizen%20verkocht%20eerste%20half%20jaar https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Zj_r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="do 22 jul 2021, 11:56" datetime="2021-07-22T11:56:39.0000000+02:00">
									donderdag 22 juli 2021, 11:56
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Recordaantal+huizen+verkocht+eerste+half+jaar&url=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fZj_r&title=Recordaantal+huizen+verkocht+eerste+half+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Recordaantal%20huizen%20verkocht%20eerste%20half%20jaar https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Zj_r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Recordaantal huizen verkocht eerste half jaar
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De eerste zes maanden van 2021 vormden het beste eerste half jaar voor de Zeeuwse makelaars. Samen verkochten ze 2.899 woningen. Ter vergelijking: vorig jaar waren dat er 2.754. In 2004, het eerste jaar waarover de database van het Kadaster cijfers levert, werden 2.124 huizen verkocht. Later kwam de kredietcrisis en na afloop daarvan ging het alleen maar beter.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/opener/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" /><div class="inlinemedia-title">Records op de Zeeuwse huizenmarkt (foto: Omroep Zeeland)</div></div></p><p>De huizenmarkt is seizoensgebonden, vandaar dat deze vergelijking steeds met dezelfde maanden wordt gemaakt. De maanden januari tot en met juni van ieder jaar zijn telkens met elkaar vergeleken. Het dieptepunt voor Zeeland was 2013. De verkoop in de eerste zes maanden bleef toen steken op 1.323 huizen.</p><h2>Tussenwoningen en hoekwoningen</h2><p>Het record van dit jaar wordt vooral veroorzaakt door rijtjeswoningen. Dat is geen aparte categorie bij het Kadaster, maar Omroep Zeeland heeft de cijfers van de tussenwoningen en de hoekwoningen bij elkaar opgeteld. Ook de verkoop van twee-onder-een-kapwoningen beleefde in de afgelopen zes maanden een topperiode.</p><p><div class="inlinemedia inlinemedia-frame"><iframe src="https://datawrapper.dwcdn.net/2vMC7/2/" style="width:100%;height:420px;" frameborder="0" allowfullscreen="true"></iframe></div></p><p>De verkoop van vrijstaande huizen was in 2017 al helemaal uit het economische dal gekropen en beleefde toen al een (voorlopige) tophalfjaar. Voor appartementen gebeurde dat in het jaar 2018.</p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Kadaster" class="tag">Kadaster</a>
										<a href="/tag/huizenmarkt" class="tag">huizenmarkt</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Recordaantal+huizen+verkocht+eerste+half+jaar&url=https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fZj_r&title=Recordaantal+huizen+verkocht+eerste+half+jaar" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Recordaantal%20huizen%20verkocht%20eerste%20half%20jaar https%3a%2f%2fozld.nl%2fZj_r" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/Zj_r" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-13860836';
			var disqus_title = 'Recordaantal huizen verkocht eerste half jaar';
			var disqus_url = 'https://ozld.nl/Zj_r';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="9e89f17f576c4973937660a4fa235db1"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="#" title="Zeeuwse inkt" onclick="handleClickEvent('TeaserClick', '#');">
				<img alt="Zeeuwse inkt" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/210714_BANNER_zeeuwse_inkt1.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://nl.surveymonkey.com/r/codegroenkwis" title="Code Groen" onclick="handleClickEvent('TeaserClick', 'https://nl.surveymonkey.com/r/codegroenkwis');">
				<img alt="Code Groen" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/210618_BANNER_code_groen_kwis_1.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/verzeeuwigdupload" title="Verzeeuwigd" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/verzeeuwigdupload');">
				<img alt="Verzeeuwigd" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210101_Verzeeuwigd.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/128798/Nederland-en-Vlaanderen-samenvoegen-Dit-is-wat-de-Belgen-in-Sluis-daarover-zeggen" title="Nederland en Vlaanderen samenvoegen? Dit is wat de Belgen in Sluis daarover zeggen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128798" data-url="/nieuws/128798/Nederland-en-Vlaanderen-samenvoegen-Dit-is-wat-de-Belgen-in-Sluis-daarover-zeggen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Drukte in Sluis met Nederlanders en Belgen (foto: omroep zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f334706f042e4b4987eba85a14aa8b2e/biggerthumb/Drukte-in-Sluis-met-Nederlanders-en-Belgen-foto-omroep-zeeland.jpg?v=zY6UwUNtQqy-Picv3F8EcQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f334706f042e4b4987eba85a14aa8b2e/thumb/Drukte-in-Sluis-met-Nederlanders-en-Belgen-foto-omroep-zeeland.jpg?v=zY6UwUNtQqy-Picv3F8EcQ2" src="https://imgz.rgcdn.nl/f334706f042e4b4987eba85a14aa8b2e/thumb/Drukte-in-Sluis-met-Nederlanders-en-Belgen-foto-omroep-zeeland.jpg?v=zY6UwUNtQqy-Picv3F8EcQ2" title="Drukte in Sluis met Nederlanders en Belgen (foto: omroep zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nederland en Vlaanderen samenvoegen? Dit is wat de Belgen in Sluis daarover zeggen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128775/Basisschool-sluit-vanwege-corona-Het-schooljaar-was-net-een-week-te-lang" title="Basisschool sluit vanwege corona: &#39;Het schooljaar was net een week te lang&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128775" data-url="/nieuws/128775/Basisschool-sluit-vanwege-corona-Het-schooljaar-was-net-een-week-te-lang">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een leeg klaslokaal (archieffoto) (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/97d720c905a74ee1981c3aa276409ba8/biggerthumb/Een-leeg-klaslokaal-archieffoto-foto-ANP.jpg?v=X--PIRjaeTFyTrTnRuLZXg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/97d720c905a74ee1981c3aa276409ba8/thumb/Een-leeg-klaslokaal-archieffoto-foto-ANP.jpg?v=X--PIRjaeTFyTrTnRuLZXg2" src="https://imgz.rgcdn.nl/97d720c905a74ee1981c3aa276409ba8/thumb/Een-leeg-klaslokaal-archieffoto-foto-ANP.jpg?v=X--PIRjaeTFyTrTnRuLZXg2" title="Een leeg klaslokaal (archieffoto) (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Basisschool sluit vanwege corona: &#39;Het schooljaar was net een week te lang&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128784/Zeeuws-coronacijfer-weer-boven-de-honderd" title="Zeeuws coronacijfer weer boven de honderd">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128784" data-url="/nieuws/128784/Zeeuws-coronacijfer-weer-boven-de-honderd">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d9a519aea9384cd9a8a0427dedea5e17/biggerthumb/foto-Omroep-Zeeland.jpg?v=r-mHL_HezaSN36nJ-_0qNA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d9a519aea9384cd9a8a0427dedea5e17/thumb/foto-Omroep-Zeeland.jpg?v=r-mHL_HezaSN36nJ-_0qNA2" src="https://imgz.rgcdn.nl/d9a519aea9384cd9a8a0427dedea5e17/thumb/foto-Omroep-Zeeland.jpg?v=r-mHL_HezaSN36nJ-_0qNA2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuws coronacijfer weer boven de honderd
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128772/Dode-man-gevonden-in-Goes-geen-sprake-van-misdrijf" title="Dode man gevonden in Goes, geen sprake van misdrijf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128772" data-url="/nieuws/128772/Dode-man-gevonden-in-Goes-geen-sprake-van-misdrijf">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De man werd in een watergang langs de Nansenbaan in Goes gevonden. (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f7806d6480bd477db740c160e7b1c2f9/biggerthumb/De-man-werd-in-een-watergang-langs-de-Nansenbaan-in-Goes-gevonden-foto-HV-Zeeland.jpg?v=IYkgCCOwlDP245tGniCr2Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f7806d6480bd477db740c160e7b1c2f9/thumb/De-man-werd-in-een-watergang-langs-de-Nansenbaan-in-Goes-gevonden-foto-HV-Zeeland.jpg?v=IYkgCCOwlDP245tGniCr2Q2" src="https://imgz.rgcdn.nl/f7806d6480bd477db740c160e7b1c2f9/thumb/De-man-werd-in-een-watergang-langs-de-Nansenbaan-in-Goes-gevonden-foto-HV-Zeeland.jpg?v=IYkgCCOwlDP245tGniCr2Q2" title="De man werd in een watergang langs de Nansenbaan in Goes gevonden. (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dode man gevonden in Goes, geen sprake van misdrijf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128786/Stukje-gemeentegroen-aan-de-tuin-toegevoegd-Vlissingen-wil-het-terug" title="Stukje gemeentegroen aan de tuin toegevoegd? Vlissingen wil het terug">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128786" data-url="/nieuws/128786/Stukje-gemeentegroen-aan-de-tuin-toegevoegd-Vlissingen-wil-het-terug">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vlissingers die stiekem een stukje gemeentegroen aan de tuin hebben toegevoegd, moeten oppassen (foto: Pixabay)" data-biggerthumb="https://imgz.rgcdn.nl/49454aba20a246fd9c993d5be54fb07e/biggerthumb/Vlissingers-die-stiekem-een-stukje-gemeentegroen-aan-de-tuin-hebben-toegevoegd-moeten-oppassen-foto-Pixabay.jpg?v=91cYtJGQVHEPsgbAdH82kw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/49454aba20a246fd9c993d5be54fb07e/thumb/Vlissingers-die-stiekem-een-stukje-gemeentegroen-aan-de-tuin-hebben-toegevoegd-moeten-oppassen-foto-Pixabay.jpg?v=91cYtJGQVHEPsgbAdH82kw2" src="https://imgz.rgcdn.nl/49454aba20a246fd9c993d5be54fb07e/thumb/Vlissingers-die-stiekem-een-stukje-gemeentegroen-aan-de-tuin-hebben-toegevoegd-moeten-oppassen-foto-Pixabay.jpg?v=91cYtJGQVHEPsgbAdH82kw2" title="Vlissingers die stiekem een stukje gemeentegroen aan de tuin hebben toegevoegd, moeten oppassen (foto: Pixabay)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Stukje gemeentegroen aan de tuin toegevoegd? Vlissingen wil het terug
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar" title="Recordaantal huizen verkocht eerste half jaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128806" data-url="/nieuws/128806/Recordaantal-huizen-verkocht-eerste-half-jaar">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Records op de Zeeuwse huizenmarkt (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/biggerthumb/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/thumb/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" src="https://imgz.rgcdn.nl/856553dfe14544c49463879fc7692fe6/thumb/Records-op-de-Zeeuwse-huizenmarkt-foto-Omroep-Zeeland.jpg?v=oTrazMqV6BeKK6e2p_keEQ2" title="Records op de Zeeuwse huizenmarkt (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Recordaantal huizen verkocht eerste half jaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128807/Afsplitsing-aandelen-Evides-moet-miljoenen-opleveren" title="Afsplitsing aandelen Evides moet miljoenen opleveren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128807" data-url="/nieuws/128807/Afsplitsing-aandelen-Evides-moet-miljoenen-opleveren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Waterzuivering van Evides in Vlissingen voor industrieel afvalwater (foto: Evides)" data-biggerthumb="https://imgz.rgcdn.nl/7540891fe19540139b8e03bbc42edd62/biggerthumb/Waterzuivering-van-Evides-in-Vlissingen-voor-industrieel-afvalwater-foto-Evides.jpg?v=ezA6sArAsjNNm6jduxqgMA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7540891fe19540139b8e03bbc42edd62/thumb/Waterzuivering-van-Evides-in-Vlissingen-voor-industrieel-afvalwater-foto-Evides.jpg?v=ezA6sArAsjNNm6jduxqgMA2" src="https://imgz.rgcdn.nl/7540891fe19540139b8e03bbc42edd62/thumb/Waterzuivering-van-Evides-in-Vlissingen-voor-industrieel-afvalwater-foto-Evides.jpg?v=ezA6sArAsjNNm6jduxqgMA2" title="Waterzuivering van Evides in Vlissingen voor industrieel afvalwater (foto: Evides)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Afsplitsing aandelen Evides moet miljoenen opleveren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128805/Ooievaars-van-het-Zwin-worden-nauwlettend-in-de-gaten-gehouden" title="Ooievaars van het Zwin worden nauwlettend in de gaten gehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128805" data-url="/nieuws/128805/Ooievaars-van-het-Zwin-worden-nauwlettend-in-de-gaten-gehouden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Ooievaars in een nest. (foto: Zwin Natuur Park)" data-biggerthumb="https://imgz.rgcdn.nl/b1de1ebf5e5f483abf85eb29ba8914a3/biggerthumb/Ooievaars-in-een-nest-foto-Zwin-Natuur-Park.jpg?v=5Au_hYh9spaPfq0zsFvUJA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b1de1ebf5e5f483abf85eb29ba8914a3/thumb/Ooievaars-in-een-nest-foto-Zwin-Natuur-Park.jpg?v=5Au_hYh9spaPfq0zsFvUJA2" src="https://imgz.rgcdn.nl/b1de1ebf5e5f483abf85eb29ba8914a3/thumb/Ooievaars-in-een-nest-foto-Zwin-Natuur-Park.jpg?v=5Au_hYh9spaPfq0zsFvUJA2" title="Ooievaars in een nest. (foto: Zwin Natuur Park)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Ooievaars van het Zwin worden nauwlettend in de gaten gehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128804/Minste-WW-uitkeringen-sinds-begin-2020" title="Minste WW-uitkeringen sinds begin 2020">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128804" data-url="/nieuws/128804/Minste-WW-uitkeringen-sinds-begin-2020">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Nieuwe technici in opleiding (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/8cdaafb6bac54b14bc61c5189a381338/biggerthumb/Nieuwe-technici-in-opleiding-foto-Omroep-Zeeland.jpg?v=7dLhJSv2bL-EQPBjMWjC5w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8cdaafb6bac54b14bc61c5189a381338/thumb/Nieuwe-technici-in-opleiding-foto-Omroep-Zeeland.jpg?v=7dLhJSv2bL-EQPBjMWjC5w2" src="https://imgz.rgcdn.nl/8cdaafb6bac54b14bc61c5189a381338/thumb/Nieuwe-technici-in-opleiding-foto-Omroep-Zeeland.jpg?v=7dLhJSv2bL-EQPBjMWjC5w2" title="Nieuwe technici in opleiding (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Minste WW-uitkeringen sinds begin 2020
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128803/Kerkuil-vliegt-slaapkamer-van-Marijke-binnen-en-belandt-in-nachtkastje-van-haar-man" title="Kerkuil vliegt slaapkamer van Marijke binnen en belandt in nachtkastje van haar man">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128803" data-url="/nieuws/128803/Kerkuil-vliegt-slaapkamer-van-Marijke-binnen-en-belandt-in-nachtkastje-van-haar-man">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De uil zocht een plekje in het nachtkastje van haar man (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/ef9dbe8e2f864b21877e584dc7318275/biggerthumb/De-uil-zocht-een-plekje-in-het-nachtkastje-van-haar-man-foto-Omroep-Zeeland.jpg?v=fZ3HJRr-q37YD_GQe4soSw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ef9dbe8e2f864b21877e584dc7318275/thumb/De-uil-zocht-een-plekje-in-het-nachtkastje-van-haar-man-foto-Omroep-Zeeland.jpg?v=fZ3HJRr-q37YD_GQe4soSw2" src="https://imgz.rgcdn.nl/ef9dbe8e2f864b21877e584dc7318275/thumb/De-uil-zocht-een-plekje-in-het-nachtkastje-van-haar-man-foto-Omroep-Zeeland.jpg?v=fZ3HJRr-q37YD_GQe4soSw2" title="De uil zocht een plekje in het nachtkastje van haar man (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kerkuil vliegt slaapkamer van Marijke binnen en belandt in nachtkastje van haar man
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/123892/NOAD-67-vindt-na-lange-zoektocht-trainer" title="NOAD&#39;67 vindt na lange zoektocht trainer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="123892" data-url="/nieuws/123892/NOAD-67-vindt-na-lange-zoektocht-trainer">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/biggerthumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" src="https://imgz.rgcdn.nl/5dce55e7b55f49148f413cd52c0c1590/thumb/foto-Omroep-Zeeland.jpg?v=bHDUy8zc9mTB5LbzqZaPxw2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					NOAD&#39;67 vindt na lange zoektocht trainer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128795/Met-aantrekken-Zada-heeft-Hoek-de-selectie-compleet" title="Met aantrekken Zada heeft Hoek de selectie compleet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128795" data-url="/nieuws/128795/Met-aantrekken-Zada-heeft-Hoek-de-selectie-compleet">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Met aantrekken Zada heeft Hoek de selectie compleet (foto: OZ)" data-biggerthumb="https://imgz.rgcdn.nl/61ae50d30ce6476591b0e48bfc4f5d75/biggerthumb/Met-aantrekken-Zada-heeft-Hoek-de-selectie-compleet-foto-OZ.jpg?v=U0_1O6CwmDI9kWH-ZuZzMQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/61ae50d30ce6476591b0e48bfc4f5d75/thumb/Met-aantrekken-Zada-heeft-Hoek-de-selectie-compleet-foto-OZ.jpg?v=U0_1O6CwmDI9kWH-ZuZzMQ2" src="https://imgz.rgcdn.nl/61ae50d30ce6476591b0e48bfc4f5d75/thumb/Met-aantrekken-Zada-heeft-Hoek-de-selectie-compleet-foto-OZ.jpg?v=U0_1O6CwmDI9kWH-ZuZzMQ2" title="Met aantrekken Zada heeft Hoek de selectie compleet (foto: OZ)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Met aantrekken Zada heeft Hoek de selectie compleet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128790/GOES-start-nieuwe-seizoen-op-14-augustus" title="GOES start nieuwe seizoen op 14 augustus">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128790" data-url="/nieuws/128790/GOES-start-nieuwe-seizoen-op-14-augustus">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Guillaume Clinckemaillie (GOES) in duel met Tim de Winter (Kloetinge) (foto: René van der Vliet)" data-biggerthumb="https://imgz.rgcdn.nl/af2339056f2c466b959ad0b4ea13a5a7/biggerthumb/Guillaume-Clinckemaillie-GOES-in-duel-met-Tim-de-Winter-Kloetinge-foto-Rene-van-der-Vliet.jpg?v=jwHEgzxuH1vIW3CfClLhLQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/af2339056f2c466b959ad0b4ea13a5a7/thumb/Guillaume-Clinckemaillie-GOES-in-duel-met-Tim-de-Winter-Kloetinge-foto-Rene-van-der-Vliet.jpg?v=jwHEgzxuH1vIW3CfClLhLQ2" src="https://imgz.rgcdn.nl/af2339056f2c466b959ad0b4ea13a5a7/thumb/Guillaume-Clinckemaillie-GOES-in-duel-met-Tim-de-Winter-Kloetinge-foto-Rene-van-der-Vliet.jpg?v=jwHEgzxuH1vIW3CfClLhLQ2" title="Guillaume Clinckemaillie (GOES) in duel met Tim de Winter (Kloetinge) (foto: René van der Vliet)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					GOES start nieuwe seizoen op 14 augustus
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128780/Kustloop-Vrouwenpolder-gaat-ook-dit-jaar-niet-door" title="Kustloop Vrouwenpolder gaat ook dit jaar niet door">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128780" data-url="/nieuws/128780/Kustloop-Vrouwenpolder-gaat-ook-dit-jaar-niet-door">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Erwin Adan, Huub van Noorden en Tim Pleijte in actie bij de editie van 2019 (foto: Corrado Francke)" data-biggerthumb="https://imgz.rgcdn.nl/e69d6027f80249cc8686d64f76254c21/biggerthumb/Erwin-Adan-Huub-van-Noorden-en-Tim-Pleijte-in-actie-bij-de-editie-van-2019-foto-Corrado-Francke.jpg?v=KSqK-LweFmkOBTMomwVr0w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e69d6027f80249cc8686d64f76254c21/thumb/Erwin-Adan-Huub-van-Noorden-en-Tim-Pleijte-in-actie-bij-de-editie-van-2019-foto-Corrado-Francke.jpg?v=KSqK-LweFmkOBTMomwVr0w2" src="https://imgz.rgcdn.nl/e69d6027f80249cc8686d64f76254c21/thumb/Erwin-Adan-Huub-van-Noorden-en-Tim-Pleijte-in-actie-bij-de-editie-van-2019-foto-Corrado-Francke.jpg?v=KSqK-LweFmkOBTMomwVr0w2" title="Erwin Adan, Huub van Noorden en Tim Pleijte in actie bij de editie van 2019 (foto: Corrado Francke)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kustloop Vrouwenpolder gaat ook dit jaar niet door
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/128759/Blind-opnieuw-assistent-bondscoach-onder-Van-Gaal-bij-Oranje" title="&#39;Blind opnieuw assistent-bondscoach onder Van Gaal bij Oranje&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="128759" data-url="/nieuws/128759/Blind-opnieuw-assistent-bondscoach-onder-Van-Gaal-bij-Oranje">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Blind hoogstwaarschijnlijk opnieuw aan de slag bij Oranje (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/0b7929ae86874f8c92806993fc24b020/biggerthumb/Blind-hoogstwaarschijnlijk-opnieuw-aan-de-slag-bij-Oranje-foto-ANP.jpg?v=NeNagu99bB4Sl8VZ0lmeRQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/0b7929ae86874f8c92806993fc24b020/thumb/Blind-hoogstwaarschijnlijk-opnieuw-aan-de-slag-bij-Oranje-foto-ANP.jpg?v=NeNagu99bB4Sl8VZ0lmeRQ2" src="https://imgz.rgcdn.nl/0b7929ae86874f8c92806993fc24b020/thumb/Blind-hoogstwaarschijnlijk-opnieuw-aan-de-slag-bij-Oranje-foto-ANP.jpg?v=NeNagu99bB4Sl8VZ0lmeRQ2" title="Blind hoogstwaarschijnlijk opnieuw aan de slag bij Oranje (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Blind opnieuw assistent-bondscoach onder Van Gaal bij Oranje&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/verkeer" title="Verkeersinformatie">Verkeersinformatie</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1626950485,
				signature: '2fa34f1ee7f07cfcf1e4a512b3b95eeef3415ad29140c0599c0a4a1c8b44477a2bed3001d89871465fd6d8a86a7c47e33f2c6f1ee58ab4924e1f0eeaa1bad93b'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#9e89f17f576c4973937660a4fa235db1', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '128806', 'Recordaantal huizen verkocht eerste half jaar', '2021-07-22T11:56:39.0000000+02:00', 'Omroep Zeeland', 'news', 'Kadaster,huizenmarkt');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Recordaantal%20huizen%20verkocht%20eerste%20half%20jaar", "128806", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>