<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement - Omroep Zeeland</title>
	<meta name="description" content="De Nederlandse man die afgelopen vrijdag overleed op dancefestival Extrema Outdoor in het Belgische Houthalen-Helchteren is een 54-jarige man uit Retranchement. De man werd onwel op het festival en werd in kritieke toestand naar het ziekenhuis in Genk afgevoerd. Even later overleed hij." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="belgi&#235;,xtc,extrema outdoor extra" />
	<meta name="url-path" content="/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" />
			<link rel="preconnect" href="https://twitter.com/ParketLimburg&quot; target=&quot;_blank&quot;&gt;&lt;img class=&quot;twitter-tweet-author-avatar-image&quot; src=&quot;https://pbs.twimg.com/profile_images/961965709453615104/QD9VFhS4_normal.jpg" />
			<link rel="preconnect" href="https://twitter.com/ParketLimburg&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-author-names-container&quot;&gt;&lt;span class=&quot;twitter-tweet-author-decorated-name&quot;&gt;&lt;span class=&quot;twitter-tweet-author-name&quot;&gt;Parket Limburg&lt;/span&gt;&lt;/span&gt;&lt;span class=&quot;twitter-tweet-author-screen-name&quot;&gt;@ParketLimburg&lt;/span&gt;&lt;/div&gt;&lt;/a&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-logo-container&quot;&gt;&lt;a href=&quot;https://twitter.com/ParketLimburg/status/1439270118853316614" />
			<link rel="preconnect" href="https://twitter.com/ParketLimburg/status/1439270118853316614&quot; target=&quot;_blank&quot;&gt; &lt;img class=&quot;twitter-tweet-media-card-image&quot; src=&quot;https://pbs.twimg.com/media/E_lQie4WUAMAb2K.jpg" />
			<link rel="preconnect" href="https://twitter.com/ParketLimburg/status/1439270118853316614&quot; target=&quot;_blank&quot;&gt;18:48 - 18 sep. 2021&lt;/a&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;/div&gt;&lt;a class=" />
			<link rel="preconnect" href="https://twitter.com/ParketLimburg&quot; target=&quot;_blank&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-icon&quot;&gt;&lt;/div&gt;&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-text&quot;&gt;Andere Tweets van Parket Limburg bekijken&lt;/div&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon-container&quot;&gt;&lt;div class=&quot;twitter-tweet-other-section-arrow-icon" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="129967" />
		
	

		<meta property="og:title" content="Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement"/>
		<meta property="og:description" content="De Nederlandse man die afgelopen vrijdag overleed op dancefestival Extrema Outdoor in het Belgische Houthalen-Helchteren is een 54-jarige man uit Retranchement. De man werd onwel op het festival en werd in kritieke toestand naar het ziekenhuis in Genk afgevoerd. Even later overleed hij."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Belgi&#235;"/>
					<meta property="og:article:tag" content="XTC"/>
					<meta property="og:article:tag" content="Extrema Outdoor Extra"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement"/>
	<meta name="twitter:description" content="De Nederlandse man die afgelopen vrijdag overleed op dancefestival Extrema Outdoor in het Belgische Houthalen-Helchteren is een 54-jarige man uit Retranchement. De man werd onwel op het festival en werd in kritieke toestand naar het ziekenhuis in Genk afgevoerd. Even later overleed hij."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>B</i> 18&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/panel" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="7edcb373-207d-4a75-a075-60e8abe8c466" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b1e629ae-cf90-473d-b970-627cc48c157c" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="ed0e95f5-93bf-459f-bc52-eaf45bb2fc50" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="b662c5f4-37af-4b62-9029-f330be83b120" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="4764ff17-1e35-4933-9c49-4720f4dea149" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement"},"headline":"Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2","width":770,"height":433},"datePublished":"2021-09-20T17:59:43+02:00","dateModified":"2021-09-20T19:19:32.1831206+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De Nederlandse man die afgelopen vrijdag overleed op dancefestival Extrema Outdoor in het Belgische Houthalen-Helchteren is een 54-jarige man uit Retranchement. De man werd onwel op het festival en werd in kritieke toestand naar het ziekenhuis in Genk afgevoerd. Even later overleed hij. De man had xtc-pillen op zak met gevaarlijke hoeveelheden MDMA, bevestigde een woordvoerder van parket Belgisch Limburg eerder aan ANP. Er is een onderzoek gestart naar de doodsoorzaak. Of de gevonden drugs in verband staan met het overlijden is volgens het parket nog niet duidelijk.Dodelijke dosisNaar aanleiding van het incident waarschuwde de Belgische politie voor de xtc-pillen. Ze bevatten twee keer zoveel MDMA als gewoonlijk en zijn daarom mogelijk dodelijk. De pillen zijn te herkennen aan een logo van modeontwerper Philipp Plein."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement&url=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fnA-z&title=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nederlander%20(54)%20die%20overleed%20na%20Extrema%20Outdoor%20komt%20uit%20Retranchement https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/nA-z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="ma 20 sep 2021, 17:59" datetime="2021-09-20T17:59:43.0000000+02:00">
									maandag 20 september 2021, 17:59
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement&url=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fnA-z&title=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nederlander%20(54)%20die%20overleed%20na%20Extrema%20Outdoor%20komt%20uit%20Retranchement https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/nA-z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Nederlandse man die afgelopen vrijdag overleed op dancefestival Extrema Outdoor in het Belgische Houthalen-Helchteren is een 54-jarige man uit Retranchement. De man werd onwel op het festival en werd in kritieke toestand naar het ziekenhuis in Genk afgevoerd. Even later overleed hij.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/opener/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" /><div class="inlinemedia-title">Er is een onderzoek gestart naar de doodsoorzaak.  (foto: ANP)</div></div></p><p>De man had xtc-pillen op zak met gevaarlijke hoeveelheden MDMA, bevestigde een woordvoerder van parket Belgisch Limburg eerder aan ANP. Er is een onderzoek gestart naar de doodsoorzaak. Of de gevonden drugs in verband staan met het overlijden is volgens het parket nog niet duidelijk.</p><h2>Dodelijke dosis</h2><p>Naar aanleiding van het incident waarschuwde de Belgische politie voor de xtc-pillen. Ze bevatten twee keer zoveel MDMA als gewoonlijk en zijn daarom mogelijk dodelijk. De pillen zijn te herkennen aan een logo van modeontwerper Philipp Plein.</p><p><div class="inlinemedia inlinemedia-tweet"><div class="twitter-tweet"><div class="twitter-tweet-root"><div class="twitter-tweet-outer"><div class="twitter-tweet-container"><div class="twitter-tweet-inner "><div class="twitter-tweet-blockquote"><div class="twitter-tweet-header"><a class="twitter-tweet-author-avatar-link" href="https://twitter.com/ParketLimburg" target="_blank"><img class="twitter-tweet-author-avatar-image" src="https://pbs.twimg.com/profile_images/961965709453615104/QD9VFhS4_normal.jpg"></img></a><div class="twitter-tweet-author"><a class="twitter-tweet-author-link" href="https://twitter.com/ParketLimburg" target="_blank"><div class="twitter-tweet-author-names-container"><span class="twitter-tweet-author-decorated-name"><span class="twitter-tweet-author-name">Parket Limburg</span></span><span class="twitter-tweet-author-screen-name">@ParketLimburg</span></div></a></div><div class="twitter-tweet-logo-container"><a href="https://twitter.com/ParketLimburg/status/1439270118853316614" target="_blank"><span class="twitter-tweet-bird-icon-container"><div class="twitter-tweet-bird-icon"></div></span></a></div></div><div class="twitter-tweet-body"><p class="twitter-tweet-text">Parket Limburg wil waarschuwen voor deze Philippe Plein XTC tabletten die in omloop zijn. Bevatten dubbele dosis MDMA als gewoonlijk en dus potentieel letaal. </p><div class="twitter-tweet-card"><article class="twitter-tweet-media-card"><div class="twitter-tweet-media-card-media"><div class="twitter-tweet-media-card-width-constraint"><div class="twitter-tweet-media-card-media-container"><a class="twitter-tweet-media-card-image-link" href="https://twitter.com/ParketLimburg/status/1439270118853316614" target="_blank"> <img class="twitter-tweet-media-card-image" src="https://pbs.twimg.com/media/E_lQie4WUAMAb2K.jpg"></img> </a></div></div></div></article></div><div class="twitter-tweet-info"><div class="twitter-tweet-info-publish-time"><a class="twitter-tweet-info-publish-time-link" href="https://twitter.com/ParketLimburg/status/1439270118853316614" target="_blank">18:48 - 18 sep. 2021</a></div></div></div></div></div><a class="twitter-tweet-other-section-link" href="https://twitter.com/ParketLimburg" target="_blank"><div class="twitter-tweet-other-section-icon-container"><div class="twitter-tweet-other-section-icon"></div></div><div class="twitter-tweet-other-section-text">Andere Tweets van Parket Limburg bekijken</div><div class="twitter-tweet-other-section-arrow-icon-container"><div class="twitter-tweet-other-section-arrow-icon"></div></div></a></div></div></div></div></div></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Belgi%C3%AB" class="tag">Belgi&#235;</a>
										<a href="/tag/XTC" class="tag">XTC</a>
										<a href="/tag/Extrema%20Outdoor%20Extra" class="tag">Extrema Outdoor Extra</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement&url=https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fnA-z&title=Nederlander+(54)+die+overleed+na+Extrema+Outdoor+komt+uit+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nederlander%20(54)%20die%20overleed%20na%20Extrema%20Outdoor%20komt%20uit%20Retranchement https%3a%2f%2fozld.nl%2fnA-z" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/nA-z" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-14018042';
			var disqus_title = 'Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement';
			var disqus_url = 'https://ozld.nl/nA-z';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="779bef008b724f3cbbedd32ec23897c2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/panel" title="Word lid van het Omroep Zeeland panel." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/panel');">
				<img alt="Word lid van het Omroep Zeeland panel." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_210105_ledenpanel.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="/radio/programma/470059793/Goedemorgen-Zeeland" title="Goedemorgen Zeeland" onclick="handleClickEvent('TeaserClick', '/radio/programma/470059793/Goedemorgen-Zeeland');">
				<img alt="Goedemorgen Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/05_BANNER_340_200_201016_goedemorgen_zeeland.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370089683/Film-by-the-Sea/aflevering/370273735" title="Film by the sea specials 2021" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370089683/Film-by-the-Sea/aflevering/370273735');">
				<img alt="Film by the sea specials 2021" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/banner-film-by-the-sea-special-2021-omroep-zeeland.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/129950/Internationale-onderzeebootrel-goed-voor-kansen-Vlissingse-scheepsbouwer-Damen" title="&#39;Internationale onderzeebootrel goed voor kansen Vlissingse scheepsbouwer Damen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129950" data-url="/nieuws/129950/Internationale-onderzeebootrel-goed-voor-kansen-Vlissingse-scheepsbouwer-Damen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Onderzeeboot gebouwd in Zweden (foto: Saab Kockums)" data-biggerthumb="https://imgz.rgcdn.nl/17480d7695e24e1e8533b4e6fa10d890/biggerthumb/Onderzeeboot-gebouwd-in-Zweden-foto-Saab-Kockums.jpg?v=O_dSwAalGF7rQhbzb7G_GQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/17480d7695e24e1e8533b4e6fa10d890/thumb/Onderzeeboot-gebouwd-in-Zweden-foto-Saab-Kockums.jpg?v=O_dSwAalGF7rQhbzb7G_GQ2" src="https://imgz.rgcdn.nl/17480d7695e24e1e8533b4e6fa10d890/thumb/Onderzeeboot-gebouwd-in-Zweden-foto-Saab-Kockums.jpg?v=O_dSwAalGF7rQhbzb7G_GQ2" title="Onderzeeboot gebouwd in Zweden (foto: Saab Kockums)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Internationale onderzeebootrel goed voor kansen Vlissingse scheepsbouwer Damen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129941/Aantal-coronabesmettingen-in-Zeeland-stijgt-licht" title="Aantal coronabesmettingen in Zeeland stijgt licht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129941" data-url="/nieuws/129941/Aantal-coronabesmettingen-in-Zeeland-stijgt-licht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/de7de686190c41289d0767b9b8e96a95/biggerthumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=j2kJ7ZauJXPICHTAEcNlqw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/de7de686190c41289d0767b9b8e96a95/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=j2kJ7ZauJXPICHTAEcNlqw2" src="https://imgz.rgcdn.nl/de7de686190c41289d0767b9b8e96a95/thumb/Impressie-van-het-coronavirus-SARS-CoV-2-dat-de-ziekte-Covid-19-kan-veroorzaken-foto-Omroep-Zeeland.jpg?v=j2kJ7ZauJXPICHTAEcNlqw2" title="Impressie van het coronavirus SARS-CoV-2, dat de ziekte Covid-19 kan veroorzaken. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal coronabesmettingen in Zeeland stijgt licht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129944/Fietser-zwaargewond-bij-ongeluk-in-IJzendijke" title="Fietser zwaargewond bij ongeluk in IJzendijke">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129944" data-url="/nieuws/129944/Fietser-zwaargewond-bij-ongeluk-in-IJzendijke">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Fietser zwaargewond bij ongeluk in IJzendijke (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/98de3be6065a46e6aadd4878a0e09a13/biggerthumb/Fietser-zwaargewond-bij-ongeluk-in-IJzendijke-foto-HV-Zeeland.jpg?v=wYHNKPqn2NQsHNXKhe47Qg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/98de3be6065a46e6aadd4878a0e09a13/thumb/Fietser-zwaargewond-bij-ongeluk-in-IJzendijke-foto-HV-Zeeland.jpg?v=wYHNKPqn2NQsHNXKhe47Qg2" src="https://imgz.rgcdn.nl/98de3be6065a46e6aadd4878a0e09a13/thumb/Fietser-zwaargewond-bij-ongeluk-in-IJzendijke-foto-HV-Zeeland.jpg?v=wYHNKPqn2NQsHNXKhe47Qg2" title="Fietser zwaargewond bij ongeluk in IJzendijke (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Fietser zwaargewond bij ongeluk in IJzendijke
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129929/N57-weer-open-na-uitslaande-brand-in-bouwkeet" title="N57 weer open na uitslaande brand in bouwkeet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129929" data-url="/nieuws/129929/N57-weer-open-na-uitslaande-brand-in-bouwkeet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="N57 weer open na uitslaande brand in bouwkeet (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3e5d65d37b2743bda7ce1adbc8efce65/biggerthumb/N57-weer-open-na-uitslaande-brand-in-bouwkeet-foto-HV-Zeeland.jpg?v=KQ_qaoXo3jSsEyLJHA6s3g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3e5d65d37b2743bda7ce1adbc8efce65/thumb/N57-weer-open-na-uitslaande-brand-in-bouwkeet-foto-HV-Zeeland.jpg?v=KQ_qaoXo3jSsEyLJHA6s3g2" src="https://imgz.rgcdn.nl/3e5d65d37b2743bda7ce1adbc8efce65/thumb/N57-weer-open-na-uitslaande-brand-in-bouwkeet-foto-HV-Zeeland.jpg?v=KQ_qaoXo3jSsEyLJHA6s3g2" title="N57 weer open na uitslaande brand in bouwkeet (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					N57 weer open na uitslaande brand in bouwkeet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129935/Verontwaardigde-reacties-op-winsten-in-jeugdzorg-Dat-geld-hoort-naar-de-clienten-te-gaan" title="Verontwaardigde reacties op winsten in jeugdzorg: &#39;Dat geld hoort naar de cli&#235;nten te gaan&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129935" data-url="/nieuws/129935/Verontwaardigde-reacties-op-winsten-in-jeugdzorg-Dat-geld-hoort-naar-de-clienten-te-gaan">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verontwaardigde reacties op winsten in jeugdzorg: &#39;Dat geld hoort naar de cliënten te gaan&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d7a8d060e9294014ac78e2ac8eaa82e6/biggerthumb/Verontwaardigde-reacties-op-winsten-in-jeugdzorg-Dat-geld-hoort-naar-de-clienten-te-gaan-foto-Omroep-Zeeland.jpg?v=0v-qco-vSaPQIby_S1gHJw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d7a8d060e9294014ac78e2ac8eaa82e6/thumb/Verontwaardigde-reacties-op-winsten-in-jeugdzorg-Dat-geld-hoort-naar-de-clienten-te-gaan-foto-Omroep-Zeeland.jpg?v=0v-qco-vSaPQIby_S1gHJw2" src="https://imgz.rgcdn.nl/d7a8d060e9294014ac78e2ac8eaa82e6/thumb/Verontwaardigde-reacties-op-winsten-in-jeugdzorg-Dat-geld-hoort-naar-de-clienten-te-gaan-foto-Omroep-Zeeland.jpg?v=0v-qco-vSaPQIby_S1gHJw2" title="Verontwaardigde reacties op winsten in jeugdzorg: &#39;Dat geld hoort naar de cliënten te gaan&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Verontwaardigde reacties op winsten in jeugdzorg: &#39;Dat geld hoort naar de cli&#235;nten te gaan&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/129966/Adrz-ziet-spoedgevallen-flink-toenemen-E-bikes-zijn-hofleverancier-van-ongevallen" title="Adrz ziet spoedgevallen flink toenemen: &#39;E-bikes zijn hofleverancier van ongevallen&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129966" data-url="/nieuws/129966/Adrz-ziet-spoedgevallen-flink-toenemen-E-bikes-zijn-hofleverancier-van-ongevallen">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Adrz ziet spoedgevallen flink toenemen: &#39;E-bikes zijn hofleverancier van ongevallen&#39; (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/9132bac8902849a4b083f40e06fd7148/biggerthumb/Adrz-ziet-spoedgevallen-flink-toenemen-E-bikes-zijn-hofleverancier-van-ongevallen-foto-Omroep-Zeeland.jpg?v=isIF9x4GMZCYbDYsrDLSqg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/9132bac8902849a4b083f40e06fd7148/thumb/Adrz-ziet-spoedgevallen-flink-toenemen-E-bikes-zijn-hofleverancier-van-ongevallen-foto-Omroep-Zeeland.jpg?v=isIF9x4GMZCYbDYsrDLSqg2" src="https://imgz.rgcdn.nl/9132bac8902849a4b083f40e06fd7148/thumb/Adrz-ziet-spoedgevallen-flink-toenemen-E-bikes-zijn-hofleverancier-van-ongevallen-foto-Omroep-Zeeland.jpg?v=isIF9x4GMZCYbDYsrDLSqg2" title="Adrz ziet spoedgevallen flink toenemen: &#39;E-bikes zijn hofleverancier van ongevallen&#39; (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Adrz ziet spoedgevallen flink toenemen: &#39;E-bikes zijn hofleverancier van ongevallen&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129970/Nabestaanden-van-verdronken-vissers-uit-Breskens-gezocht" title="Nabestaanden van verdronken vissers uit Breskens gezocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129970" data-url="/nieuws/129970/Nabestaanden-van-verdronken-vissers-uit-Breskens-gezocht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het vissersmonument op de Kaai in Breskens. (foto: Bedrijfsbelangenvereniging Breskens)" data-biggerthumb="https://imgz.rgcdn.nl/248a4b0f968a41759bed222579180d46/biggerthumb/Het-vissersmonument-op-de-Kaai-in-Breskens-foto-Bedrijfsbelangenvereniging-Breskens.jpg?v=I1hC9IZkMF3wnok9xpy55Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/248a4b0f968a41759bed222579180d46/thumb/Het-vissersmonument-op-de-Kaai-in-Breskens-foto-Bedrijfsbelangenvereniging-Breskens.jpg?v=I1hC9IZkMF3wnok9xpy55Q2" src="https://imgz.rgcdn.nl/248a4b0f968a41759bed222579180d46/thumb/Het-vissersmonument-op-de-Kaai-in-Breskens-foto-Bedrijfsbelangenvereniging-Breskens.jpg?v=I1hC9IZkMF3wnok9xpy55Q2" title="Het vissersmonument op de Kaai in Breskens. (foto: Bedrijfsbelangenvereniging Breskens)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nabestaanden van verdronken vissers uit Breskens gezocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129969/Muziekschool-leent-instrumenten-uit-aan-scholieren-We-hebben-er-nog-meer-nodig-wie-schenkt-er-aan-de-instrumentenpot" title="Muziekschool leent instrumenten uit aan scholieren: &#39;We hebben er n&#243;g meer nodig, wie schenkt er aan de instrumentenpot?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129969" data-url="/nieuws/129969/Muziekschool-leent-instrumenten-uit-aan-scholieren-We-hebben-er-nog-meer-nodig-wie-schenkt-er-aan-de-instrumentenpot">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Robert Vroegindeweij is blij met het aantal muziekinstrumenten die hij heeft verzameld voor zijn muziekdepot  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/b9b9f689ce224746a7b90c3b0c438b4e/biggerthumb/Robert-Vroegindeweij-is-blij-met-het-aantal-muziekinstrumenten-die-hij-heeft-verzameld-voor-zijn-muziekdepot-foto-Omroep-Zeeland.jpg?v=4rdGdTV-_pIIUY8eQP0Ojw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b9b9f689ce224746a7b90c3b0c438b4e/thumb/Robert-Vroegindeweij-is-blij-met-het-aantal-muziekinstrumenten-die-hij-heeft-verzameld-voor-zijn-muziekdepot-foto-Omroep-Zeeland.jpg?v=4rdGdTV-_pIIUY8eQP0Ojw2" src="https://imgz.rgcdn.nl/b9b9f689ce224746a7b90c3b0c438b4e/thumb/Robert-Vroegindeweij-is-blij-met-het-aantal-muziekinstrumenten-die-hij-heeft-verzameld-voor-zijn-muziekdepot-foto-Omroep-Zeeland.jpg?v=4rdGdTV-_pIIUY8eQP0Ojw2" title="Robert Vroegindeweij is blij met het aantal muziekinstrumenten die hij heeft verzameld voor zijn muziekdepot  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Muziekschool leent instrumenten uit aan scholieren: &#39;We hebben er n&#243;g meer nodig, wie schenkt er aan de instrumentenpot?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129968/Evelien-vanuit-Oostenrijk-Zeeuwen-let-op-de-skipas-wordt-honderd-euro-duurder" title="Evelien vanuit Oostenrijk: &#39;Zeeuwen let op: de skipas wordt honderd euro duurder&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129968" data-url="/nieuws/129968/Evelien-vanuit-Oostenrijk-Zeeuwen-let-op-de-skipas-wordt-honderd-euro-duurder">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Evelien vanuit Oostenrijk (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a4f08c750ce5497fa7dc97ddd233b726/biggerthumb/Evelien-vanuit-Oostenrijk-foto-Omroep-Zeeland.jpg?v=zkSLncYsGSxpO1r_0uL4Kw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a4f08c750ce5497fa7dc97ddd233b726/thumb/Evelien-vanuit-Oostenrijk-foto-Omroep-Zeeland.jpg?v=zkSLncYsGSxpO1r_0uL4Kw2" src="https://imgz.rgcdn.nl/a4f08c750ce5497fa7dc97ddd233b726/thumb/Evelien-vanuit-Oostenrijk-foto-Omroep-Zeeland.jpg?v=zkSLncYsGSxpO1r_0uL4Kw2" title="Evelien vanuit Oostenrijk (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Evelien vanuit Oostenrijk: &#39;Zeeuwen let op: de skipas wordt honderd euro duurder&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement" title="Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129967" data-url="/nieuws/129967/Nederlander-54-die-overleed-na-Extrema-Outdoor-komt-uit-Retranchement">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er is een onderzoek gestart naar de doodsoorzaak.  (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/biggerthumb/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/thumb/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" src="https://imgz.rgcdn.nl/4722c686ec9f43f098c2d6adfc7f066a/thumb/Er-is-een-onderzoek-gestart-naar-de-doodsoorzaak-foto-ANP.jpg?v=waAKKtLUash1ayr_Rypg9w2" title="Er is een onderzoek gestart naar de doodsoorzaak.  (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/129963/Boek-over-De-Zwarte-Panter-uit-Goes-Frans-de-Munck-was-ook-nu-een-ster-geweest" title="Boek over &#39;De Zwarte Panter&#39; uit Goes: &#39;Frans de Munck was ook nu een ster geweest&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129963" data-url="/nieuws/129963/Boek-over-De-Zwarte-Panter-uit-Goes-Frans-de-Munck-was-ook-nu-een-ster-geweest">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Boek over &#39;De Zwarte Panter&#39; uit Goes: &#39;Frans de Munck was ook nu een ster geweest&#39; (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/65c844f4a6044f38ab375e7607df81a0/biggerthumb/Boek-over-De-Zwarte-Panter-uit-Goes-Frans-de-Munck-was-ook-nu-een-ster-geweest-foto-ANP.jpg?v=oYhCk-eWoCOOZh0YkOlsHw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/65c844f4a6044f38ab375e7607df81a0/thumb/Boek-over-De-Zwarte-Panter-uit-Goes-Frans-de-Munck-was-ook-nu-een-ster-geweest-foto-ANP.jpg?v=oYhCk-eWoCOOZh0YkOlsHw2" src="https://imgz.rgcdn.nl/65c844f4a6044f38ab375e7607df81a0/thumb/Boek-over-De-Zwarte-Panter-uit-Goes-Frans-de-Munck-was-ook-nu-een-ster-geweest-foto-ANP.jpg?v=oYhCk-eWoCOOZh0YkOlsHw2" title="Boek over &#39;De Zwarte Panter&#39; uit Goes: &#39;Frans de Munck was ook nu een ster geweest&#39; (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Boek over &#39;De Zwarte Panter&#39; uit Goes: &#39;Frans de Munck was ook nu een ster geweest&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129957/Mick-van-Dijke-wordt-vijfde-bij-WK-tijdrijden" title="Mick van Dijke wordt vijfde bij WK tijdrijden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129957" data-url="/nieuws/129957/Mick-van-Dijke-wordt-vijfde-bij-WK-tijdrijden">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Mick van Dijke in actie op het WK tijdrijden in België (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/2ed4daac0d8d4f55981b00a2de156468/biggerthumb/Mick-van-Dijke-in-actie-op-het-WK-tijdrijden-in-Belgie-foto-ANP.jpg?v=hRovJdI3WCCLTnjb5ffjSA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/2ed4daac0d8d4f55981b00a2de156468/thumb/Mick-van-Dijke-in-actie-op-het-WK-tijdrijden-in-Belgie-foto-ANP.jpg?v=hRovJdI3WCCLTnjb5ffjSA2" src="https://imgz.rgcdn.nl/2ed4daac0d8d4f55981b00a2de156468/thumb/Mick-van-Dijke-in-actie-op-het-WK-tijdrijden-in-Belgie-foto-ANP.jpg?v=hRovJdI3WCCLTnjb5ffjSA2" title="Mick van Dijke in actie op het WK tijdrijden in België (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Mick van Dijke wordt vijfde bij WK tijdrijden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129954/Kim-Huybrechts-pakt-winst-in-Zeeland-Darts-Kampioenschap" title="Kim Huybrechts pakt winst in Zeeland Darts Kampioenschap">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129954" data-url="/nieuws/129954/Kim-Huybrechts-pakt-winst-in-Zeeland-Darts-Kampioenschap">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Kim Huybrechts pakte de winst in Sluis (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/4bec4ed040f34f9c82b9816253b8b080/biggerthumb/Kim-Huybrechts-pakte-de-winst-in-Sluis-foto-ANP.jpg?v=ZRjqw-VhWmaUzYXYnVZOKA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/4bec4ed040f34f9c82b9816253b8b080/thumb/Kim-Huybrechts-pakte-de-winst-in-Sluis-foto-ANP.jpg?v=ZRjqw-VhWmaUzYXYnVZOKA2" src="https://imgz.rgcdn.nl/4bec4ed040f34f9c82b9816253b8b080/thumb/Kim-Huybrechts-pakte-de-winst-in-Sluis-foto-ANP.jpg?v=ZRjqw-VhWmaUzYXYnVZOKA2" title="Kim Huybrechts pakte de winst in Sluis (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Kim Huybrechts pakt winst in Zeeland Darts Kampioenschap
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129953/Vader-en-Terpstra-sluiten-wereldbekerseizoen-af-met-plek-in-top-tien" title="Vader en Terpstra sluiten wereldbekerseizoen af met plek in top-tien">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129953" data-url="/nieuws/129953/Vader-en-Terpstra-sluiten-wereldbekerseizoen-af-met-plek-in-top-tien">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Milan Vader werd zevende in het Amerikaanse Snowshoe (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/84a7e6ed3a5e4e8c8b0da906ca6bc13e/biggerthumb/Milan-Vader-werd-zevende-in-het-Amerikaanse-Snowshoe-foto-Orange-Pictures.jpg?v=EShk-DmyJtgk5gR1sabbsg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/84a7e6ed3a5e4e8c8b0da906ca6bc13e/thumb/Milan-Vader-werd-zevende-in-het-Amerikaanse-Snowshoe-foto-Orange-Pictures.jpg?v=EShk-DmyJtgk5gR1sabbsg2" src="https://imgz.rgcdn.nl/84a7e6ed3a5e4e8c8b0da906ca6bc13e/thumb/Milan-Vader-werd-zevende-in-het-Amerikaanse-Snowshoe-foto-Orange-Pictures.jpg?v=EShk-DmyJtgk5gR1sabbsg2" title="Milan Vader werd zevende in het Amerikaanse Snowshoe (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vader en Terpstra sluiten wereldbekerseizoen af met plek in top-tien
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/129948/Maximale-score-driebanders-Dallinga-com-in-Sprundel" title="Maximale score driebanders Dallinga.com in Sprundel">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="129948" data-url="/nieuws/129948/Maximale-score-driebanders-Dallinga-com-in-Sprundel">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Dallinga.com wint ook tweede competitieduel in eredivisie (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e42a2f0602a34b3d9e7ad19655518690/biggerthumb/Dallinga-com-wint-ook-tweede-competitieduel-in-eredivisie-foto-Omroep-Zeeland.jpg?v=pBwLOv46akQIfw_ZEFTb7w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e42a2f0602a34b3d9e7ad19655518690/thumb/Dallinga-com-wint-ook-tweede-competitieduel-in-eredivisie-foto-Omroep-Zeeland.jpg?v=pBwLOv46akQIfw_ZEFTb7w2" src="https://imgz.rgcdn.nl/e42a2f0602a34b3d9e7ad19655518690/thumb/Dallinga-com-wint-ook-tweede-competitieduel-in-eredivisie-foto-Omroep-Zeeland.jpg?v=pBwLOv46akQIfw_ZEFTb7w2" title="Dallinga.com wint ook tweede competitieduel in eredivisie (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Maximale score driebanders Dallinga.com in Sprundel
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Omroep Zeeland Panel&#39;)" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1632165289,
				signature: 'ac9da2a7f70fe403b86d59a1a7d9a688a7d0a9703b5186b0d5cde4f7de6d4fc29ea007ab4879542c0b413ee33e5dc7026373e1728531b10293c1ef6fcb5d823c'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#779bef008b724f3cbbedd32ec23897c2', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '129967', 'Nederlander (54) die overleed na Extrema Outdoor komt uit Retranchement', '2021-09-20T17:59:43.0000000+02:00', 'Omroep Zeeland', 'news', 'België,XTC,Extrema Outdoor Extra');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Nederlander%20%2854%29%20die%20overleed%20na%20Extrema%20Outdoor%20komt%20uit%20Retranchement", "129967", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>