<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Zeeuwse bedrijven vatbaar voor hackers: &#39;onvoldoende kennis en kunde&#39; - Omroep Zeeland</title>
	<meta name="description" content="E&#233;n op de vier bedrijven loopt een te groot risico op digitale aanvallen. Dat blijkt uit een onderzoek dat in opdracht van de provincie Zeeland is gedaan. Volgens verantwoordelijk gedeputeerde Harry van der Maas is het ernstig en moet er meer bescherming komen." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="digitaal,cybersecurity,cyber" />
	<meta name="url-path" content="/nieuws/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="130388" />
		
	

		<meta property="og:title" content="Zeeuwse bedrijven vatbaar voor hackers: &#39;onvoldoende kennis en kunde&#39;"/>
		<meta property="og:description" content="E&#233;n op de vier bedrijven loopt een te groot risico op digitale aanvallen. Dat blijkt uit een onderzoek dat in opdracht van de provincie Zeeland is gedaan. Volgens verantwoordelijk gedeputeerde Harry van der Maas is het ernstig en moet er meer bescherming komen."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="digitaal"/>
					<meta property="og:article:tag" content="cybersecurity"/>
					<meta property="og:article:tag" content="cyber"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Zeeuwse bedrijven vatbaar voor hackers: &#39;onvoldoende kennis en kunde&#39;"/>
	<meta name="twitter:description" content="E&#233;n op de vier bedrijven loopt een te groot risico op digitale aanvallen. Dat blijkt uit een onderzoek dat in opdracht van de provincie Zeeland is gedaan. Volgens verantwoordelijk gedeputeerde Harry van der Maas is het ernstig en moet er meer bescherming komen."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>A</i> 15&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/panel" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="dfed6657-718c-4644-b626-2ce0ca0a944d" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="c10f6672-2dfa-454e-bc06-f184b41780a8" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="57931e96-fec0-48dc-a2e8-225a46dafb13" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1ab74842-7839-4b23-9f2f-d29faa0c9731" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="0436738c-f5ce-4d2a-a00e-099643f8df44" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde"},"headline":"Zeeuwse bedrijven vatbaar voor hackers: 'onvoldoende kennis en kunde'","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2","width":770,"height":433},"datePublished":"2021-10-08T17:22:43+02:00","dateModified":"2021-10-08T19:56:50.1452523+02:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Eén op de vier bedrijven loopt een te groot risico op digitale aanvallen. Dat blijkt uit een onderzoek dat in opdracht van de provincie Zeeland is gedaan. Volgens verantwoordelijk gedeputeerde Harry van der Maas is het ernstig en moet er meer bescherming komen. Elf van de 22 bedrijven in Zeeland met een extra hoog risico is gevraagd mee te doen aan het onderzoek. Uiteindelijk deden er acht mee. Van alle bedrijven bleken bedrijven die in opslag van gevaarlijke stoffen doen, het slechtst te scoren. Raffinaderijen scoorden iets beter. Gisteren bleek uit een uitzending van Zembla dat ook de kerncentrale in Borssele de digitale beveiliging niet op orde had. Die problemen zouden inmiddels zijn opgelost. De kerncentrale zegt de beveiliging te hebben aangescherpt.Onvoldoende kennisVolgens Van der Maas blijkt uit het onderzoek dat er nog onvoldoende kennis en kunde is bij bedrijven. &quot;Gelukkig is er nog niets gebeurd, maar er moet wel meer kennis bijkomen op dit gebied.&quot;Om welke bedrijven het gaat, is niet bekend. De provincie heeft namelijk opdracht gegeven voor het onderzoek, maar kan de resultaten van individuele bedrijven niet inzien. Dat is zo beslist om bedrijven de ruimte te geven om zonder consequenties eerlijk antwoord te geven op de vragen. "}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27&url=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fErGf&title=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20bedrijven%20vatbaar%20voor%20hackers%3a%20%27onvoldoende%20kennis%20en%20kunde%27 https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ErGf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="vr 8 okt 2021, 17:22" datetime="2021-10-08T17:22:43.0000000+02:00">
									vrijdag 8 oktober 2021, 17:22
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27&url=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fErGf&title=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20bedrijven%20vatbaar%20voor%20hackers%3a%20%27onvoldoende%20kennis%20en%20kunde%27 https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ErGf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Zeeuwse bedrijven vatbaar voor hackers: &#39;onvoldoende kennis en kunde&#39;
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Eén op de vier bedrijven loopt een te groot risico op digitale aanvallen. Dat blijkt uit een onderzoek dat in opdracht van de provincie Zeeland is gedaan. Volgens verantwoordelijk gedeputeerde Harry van der Maas is het ernstig en moet er meer bescherming komen.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/f981d940f3f3439ebef8fc9ba6813c01/opener/Grote-Zeeuwse-bedrijven-zijn-niet-goed-voorbereid-op-digitale-aanvallenvallen-foto-ANP.jpg?v=pjmL51YKJLJD33KpMLR0zw2" /><div class="inlinemedia-title">Grote Zeeuwse bedrijven zijn niet goed voorbereid op digitale aanvallenvallen (foto: ANP)</div></div></p><p>Elf van de 22 bedrijven in Zeeland met een extra hoog risico is gevraagd mee te doen aan het onderzoek. Uiteindelijk deden er acht mee. Van alle bedrijven bleken bedrijven die in opslag van gevaarlijke stoffen doen, het slechtst te scoren. Raffinaderijen scoorden iets beter. </p><p>Gisteren bleek uit een uitzending van Zembla dat ook <a href="https://www.omroepzeeland.nl/nieuws/130348/Mailsysteem-kerncentrale-en-veiligheidsregio-kwetsbaar-voor-cybercriminelen">de kerncentrale in Borssele de digitale beveiliging niet op orde had</a>. Die problemen zouden inmiddels zijn opgelost. De kerncentrale zegt de beveiliging te hebben aangescherpt.</p><h2>Onvoldoende kennis</h2><p>Volgens Van der Maas blijkt uit het onderzoek dat er nog onvoldoende kennis en kunde is bij bedrijven. &quot;Gelukkig is er nog niets gebeurd, maar er moet wel meer kennis bijkomen op dit gebied.&quot;</p><p>Om welke bedrijven het gaat, is niet bekend. De provincie heeft namelijk opdracht gegeven voor het onderzoek, maar kan de resultaten van individuele bedrijven niet inzien. Dat is zo beslist om bedrijven de ruimte te geven om zonder consequenties eerlijk antwoord te geven op de vragen. </p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/digitaal" class="tag">digitaal</a>
										<a href="/tag/cybersecurity" class="tag">cybersecurity</a>
										<a href="/tag/cyber" class="tag">cyber</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27&url=https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fErGf&title=Zeeuwse+bedrijven+vatbaar+voor+hackers%3a+%27onvoldoende+kennis+en+kunde%27" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20bedrijven%20vatbaar%20voor%20hackers%3a%20%27onvoldoende%20kennis%20en%20kunde%27 https%3a%2f%2fozld.nl%2fErGf" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/ErGf" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/130388/Zeeuwse-bedrijven-vatbaar-voor-hackers-onvoldoende-kennis-en-kunde" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-14072375';
			var disqus_title = 'Zeeuwse bedrijven vatbaar voor hackers: &amp;#39;onvoldoende kennis en kunde&amp;#39;';
			var disqus_url = 'https://ozld.nl/ErGf';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="2d6725bad0d84c2fac7cb85177da563b"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370269745/Code-Groen" title="televisieprogramma-omroep-zeeland-code groen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370269745/Code-Groen');">
				<img alt="televisieprogramma-omroep-zeeland-code groen" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/210714_BANNER_code_groen.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370274517/Kunst-om-de-hoek" title="Kunst-om-de-Hoek-tvprogramma-Omroep-Zeeland" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370274517/Kunst-om-de-hoek');">
				<img alt="Kunst-om-de-Hoek-tvprogramma-Omroep-Zeeland" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_210924_kunst_om_de_hoek.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/radio/programma/470093314/The-New-Black-and-White" title="Elke zondag: Danny Vera draait platen uit zijn eigen platenkoffer op de radio." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/radio/programma/470093314/The-New-Black-and-White');">
				<img alt="Elke zondag: Danny Vera draait platen uit zijn eigen platenkoffer op de radio." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_210727_black_and_white.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/130363/Na-bijna-een-eeuw-in-het-water-staat-clubhuis-nu-op-het-droge" title="Na bijna een eeuw in het water staat clubhuis nu op het droge">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130363" data-url="/nieuws/130363/Na-bijna-een-eeuw-in-het-water-staat-clubhuis-nu-op-het-droge">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het schip werd vandaag uit het water gehesen (foto: Scouting De Watergeuzen)" data-biggerthumb="https://imgz.rgcdn.nl/b19646c8e8114c9dbf2661495901a5df/biggerthumb/Het-schip-werd-vandaag-uit-het-water-gehesen-foto-Scouting-De-Watergeuzen.jpg?v=749dVlXXV-YP4rXphCvu8Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b19646c8e8114c9dbf2661495901a5df/thumb/Het-schip-werd-vandaag-uit-het-water-gehesen-foto-Scouting-De-Watergeuzen.jpg?v=749dVlXXV-YP4rXphCvu8Q2" src="https://imgz.rgcdn.nl/b19646c8e8114c9dbf2661495901a5df/thumb/Het-schip-werd-vandaag-uit-het-water-gehesen-foto-Scouting-De-Watergeuzen.jpg?v=749dVlXXV-YP4rXphCvu8Q2" title="Het schip werd vandaag uit het water gehesen (foto: Scouting De Watergeuzen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na bijna een eeuw in het water staat clubhuis nu op het droge
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130375/Politie-zet-trouwstoet-aan-de-kant-van-de-weg-drie-mannen-aangehouden" title="Politie zet trouwstoet aan de kant van de weg: drie mannen aangehouden">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130375" data-url="/nieuws/130375/Politie-zet-trouwstoet-aan-de-kant-van-de-weg-drie-mannen-aangehouden">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De politie hield een grote integrale controle met onder andere gemeenten en de Belastingdienst (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/b9cc91c19b2140eab65c0cb495f7efa0/biggerthumb/De-politie-hield-een-grote-integrale-controle-met-onder-andere-gemeenten-en-de-Belastingdienst-foto-ANP.jpg?v=zoWR26ir2_4-jOmGhXukBA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/b9cc91c19b2140eab65c0cb495f7efa0/thumb/De-politie-hield-een-grote-integrale-controle-met-onder-andere-gemeenten-en-de-Belastingdienst-foto-ANP.jpg?v=zoWR26ir2_4-jOmGhXukBA2" src="https://imgz.rgcdn.nl/b9cc91c19b2140eab65c0cb495f7efa0/thumb/De-politie-hield-een-grote-integrale-controle-met-onder-andere-gemeenten-en-de-Belastingdienst-foto-ANP.jpg?v=zoWR26ir2_4-jOmGhXukBA2" title="De politie hield een grote integrale controle met onder andere gemeenten en de Belastingdienst (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Politie zet trouwstoet aan de kant van de weg: drie mannen aangehouden
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130340/Bestuurlijk-Schouwen-Duiveland-in-de-lappenmand-door-corona" title="Bestuurlijk Schouwen-Duiveland in de lappenmand door corona">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130340" data-url="/nieuws/130340/Bestuurlijk-Schouwen-Duiveland-in-de-lappenmand-door-corona">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Gemeentehuis Schouwen-Duiveland Zierikzee (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3fe22ca3f2e5439ba849a538e1465b9f/biggerthumb/Gemeentehuis-Schouwen-Duiveland-Zierikzee-foto-Omroep-Zeeland.jpg?v=KLIe0xq4Ug1ai6ulY9EjwA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3fe22ca3f2e5439ba849a538e1465b9f/thumb/Gemeentehuis-Schouwen-Duiveland-Zierikzee-foto-Omroep-Zeeland.jpg?v=KLIe0xq4Ug1ai6ulY9EjwA2" src="https://imgz.rgcdn.nl/3fe22ca3f2e5439ba849a538e1465b9f/thumb/Gemeentehuis-Schouwen-Duiveland-Zierikzee-foto-Omroep-Zeeland.jpg?v=KLIe0xq4Ug1ai6ulY9EjwA2" title="Gemeentehuis Schouwen-Duiveland Zierikzee (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bestuurlijk Schouwen-Duiveland in de lappenmand door corona
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130338/NS-treinen-tussen-Middelburg-en-Vlissingen-rijden-weer" title="NS: treinen tussen Middelburg en Vlissingen rijden weer">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130338" data-url="/nieuws/130338/NS-treinen-tussen-Middelburg-en-Vlissingen-rijden-weer">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Geen treinen tussen Vlissingen en Middelburg (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7b063a5436484f92aecbb4ab53ad3f72/biggerthumb/Geen-treinen-tussen-Vlissingen-en-Middelburg-foto-ANP.jpg?v=3WQhlm7J7EKjHTxxdljZuw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7b063a5436484f92aecbb4ab53ad3f72/thumb/Geen-treinen-tussen-Vlissingen-en-Middelburg-foto-ANP.jpg?v=3WQhlm7J7EKjHTxxdljZuw2" src="https://imgz.rgcdn.nl/7b063a5436484f92aecbb4ab53ad3f72/thumb/Geen-treinen-tussen-Vlissingen-en-Middelburg-foto-ANP.jpg?v=3WQhlm7J7EKjHTxxdljZuw2" title="Geen treinen tussen Vlissingen en Middelburg (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					NS: treinen tussen Middelburg en Vlissingen rijden weer
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/117715/Joe-Buck-brengt-ode-aan-ouders-met-White-Roses" title="Joe Buck brengt ode aan ouders met White Roses">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="117715" data-url="/nieuws/117715/Joe-Buck-brengt-ode-aan-ouders-met-White-Roses">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Joe Buck brengt ode aan ouders met White Roses (foto: Paul Bellaart)" data-biggerthumb="https://imgz.rgcdn.nl/23b57e44b5b74e389868b629d2181933/biggerthumb/Joe-Buck-brengt-ode-aan-ouders-met-White-Roses-foto-Paul-Bellaart.jpg?v=SRPUYunvoeQiTGELp0-95w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/23b57e44b5b74e389868b629d2181933/thumb/Joe-Buck-brengt-ode-aan-ouders-met-White-Roses-foto-Paul-Bellaart.jpg?v=SRPUYunvoeQiTGELp0-95w2" src="https://imgz.rgcdn.nl/23b57e44b5b74e389868b629d2181933/thumb/Joe-Buck-brengt-ode-aan-ouders-met-White-Roses-foto-Paul-Bellaart.jpg?v=SRPUYunvoeQiTGELp0-95w2" title="Joe Buck brengt ode aan ouders met White Roses (foto: Paul Bellaart)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Joe Buck brengt ode aan ouders met White Roses
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/130392/Sportvliegtuig-neergestort-in-Westerschelde" title="Sportvliegtuig neergestort in Westerschelde">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130392" data-url="/nieuws/130392/Sportvliegtuig-neergestort-in-Westerschelde">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Sportvliegtuigje in het water bij Ossenisse (foto: KNRM Hansweert)" data-biggerthumb="https://imgz.rgcdn.nl/5c131c307b7940c1bbd193378733d35b/biggerthumb/Sportvliegtuigje-in-het-water-bij-Ossenisse-foto-KNRM-Hansweert.jpg?v=3ImYKE-wnGilGRrMWIMP7Q2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5c131c307b7940c1bbd193378733d35b/thumb/Sportvliegtuigje-in-het-water-bij-Ossenisse-foto-KNRM-Hansweert.jpg?v=3ImYKE-wnGilGRrMWIMP7Q2" src="https://imgz.rgcdn.nl/5c131c307b7940c1bbd193378733d35b/thumb/Sportvliegtuigje-in-het-water-bij-Ossenisse-foto-KNRM-Hansweert.jpg?v=3ImYKE-wnGilGRrMWIMP7Q2" title="Sportvliegtuigje in het water bij Ossenisse (foto: KNRM Hansweert)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Sportvliegtuig neergestort in Westerschelde
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130394/De-Mechelse-herder-van-John-de-Nooijer-is-politiehond-maar-ligt-ook-gewoon-op-de-bank" title="De Mechelse herder van John de Nooijer is politiehond, maar ligt ook gewoon op de bank">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130394" data-url="/nieuws/130394/De-Mechelse-herder-van-John-de-Nooijer-is-politiehond-maar-ligt-ook-gewoon-op-de-bank">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Mechelse herder van John de Nooijer is politiehond, maar ligt ook gewoon op de bank (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e794deaebbaf474a8c7975d09325ac0f/biggerthumb/De-Mechelse-herder-van-John-de-Nooijer-is-politiehond-maar-ligt-ook-gewoon-op-de-bank-foto-Omroep-Zeeland.jpg?v=5mtJOw-wQwplon34Z444lA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e794deaebbaf474a8c7975d09325ac0f/thumb/De-Mechelse-herder-van-John-de-Nooijer-is-politiehond-maar-ligt-ook-gewoon-op-de-bank-foto-Omroep-Zeeland.jpg?v=5mtJOw-wQwplon34Z444lA2" src="https://imgz.rgcdn.nl/e794deaebbaf474a8c7975d09325ac0f/thumb/De-Mechelse-herder-van-John-de-Nooijer-is-politiehond-maar-ligt-ook-gewoon-op-de-bank-foto-Omroep-Zeeland.jpg?v=5mtJOw-wQwplon34Z444lA2" title="De Mechelse herder van John de Nooijer is politiehond, maar ligt ook gewoon op de bank (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Mechelse herder van John de Nooijer is politiehond, maar ligt ook gewoon op de bank
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130393/Meer-spinnen-dan-andere-jaren-dit-zijn-de-tips-van-een-expert-en-onszelf" title="Meer spinnen dan andere jaren: dit zijn de tips van een expert en onszelf">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130393" data-url="/nieuws/130393/Meer-spinnen-dan-andere-jaren-dit-zijn-de-tips-van-een-expert-en-onszelf">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Meer spinnen dan andere jaren: dit zijn de tips van een expert en onszelf (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a21dba44e7ee437886e2d39368ced0d3/biggerthumb/Meer-spinnen-dan-andere-jaren-dit-zijn-de-tips-van-een-expert-en-onszelf-foto-Omroep-Zeeland.jpg?v=tFQrfUtmPKg_Z73LMpv9Dg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a21dba44e7ee437886e2d39368ced0d3/thumb/Meer-spinnen-dan-andere-jaren-dit-zijn-de-tips-van-een-expert-en-onszelf-foto-Omroep-Zeeland.jpg?v=tFQrfUtmPKg_Z73LMpv9Dg2" src="https://imgz.rgcdn.nl/a21dba44e7ee437886e2d39368ced0d3/thumb/Meer-spinnen-dan-andere-jaren-dit-zijn-de-tips-van-een-expert-en-onszelf-foto-Omroep-Zeeland.jpg?v=tFQrfUtmPKg_Z73LMpv9Dg2" title="Meer spinnen dan andere jaren: dit zijn de tips van een expert en onszelf (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer spinnen dan andere jaren: dit zijn de tips van een expert en onszelf
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130391/Na-weekje-rust-wacht-voor-GOES-belangrijk-duel-met-Barendrecht" title="Na weekje rust wacht voor GOES belangrijk duel met Barendrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130391" data-url="/nieuws/130391/Na-weekje-rust-wacht-voor-GOES-belangrijk-duel-met-Barendrecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jelle Klap scoort voor GOES tegen Harkemase Boys (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/biggerthumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/thumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" src="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/thumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" title="Jelle Klap scoort voor GOES tegen Harkemase Boys (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na weekje rust wacht voor GOES belangrijk duel met Barendrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130390/Jan-op-Aruba-in-feeststemming-met-frikandellen-en-kroketten" title="Jan op Aruba in feeststemming met frikandellen en kroketten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130390" data-url="/nieuws/130390/Jan-op-Aruba-in-feeststemming-met-frikandellen-en-kroketten">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jan Lamper, onze Zeeuw in Aruba (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/62f72083f16449f29c6d864a76da1f31/biggerthumb/Jan-Lamper-onze-Zeeuw-in-Aruba-foto-Omroep-Zeeland.jpg?v=ymiplgN8AEPlzQJMCy_0FA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/62f72083f16449f29c6d864a76da1f31/thumb/Jan-Lamper-onze-Zeeuw-in-Aruba-foto-Omroep-Zeeland.jpg?v=ymiplgN8AEPlzQJMCy_0FA2" src="https://imgz.rgcdn.nl/62f72083f16449f29c6d864a76da1f31/thumb/Jan-Lamper-onze-Zeeuw-in-Aruba-foto-Omroep-Zeeland.jpg?v=ymiplgN8AEPlzQJMCy_0FA2" title="Jan Lamper, onze Zeeuw in Aruba (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Jan op Aruba in feeststemming met frikandellen en kroketten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/130391/Na-weekje-rust-wacht-voor-GOES-belangrijk-duel-met-Barendrecht" title="Na weekje rust wacht voor GOES belangrijk duel met Barendrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130391" data-url="/nieuws/130391/Na-weekje-rust-wacht-voor-GOES-belangrijk-duel-met-Barendrecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Jelle Klap scoort voor GOES tegen Harkemase Boys (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/biggerthumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/thumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" src="https://imgz.rgcdn.nl/d43d65421f2546c3870f286525a15225/thumb/Jelle-Klap-scoort-voor-GOES-tegen-Harkemase-Boys-foto-Orange-Pictures.jpg?v=fymPDwAzlKTr6jJJJnGnVA2" title="Jelle Klap scoort voor GOES tegen Harkemase Boys (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Na weekje rust wacht voor GOES belangrijk duel met Barendrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130384/Hoek-zit-in-de-winning-mood-en-het-doelsaldo-spreekt-boekdelen" title="Hoek zit in de winning mood en het doelsaldo spreekt boekdelen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130384" data-url="/nieuws/130384/Hoek-zit-in-de-winning-mood-en-het-doelsaldo-spreekt-boekdelen">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Hoek-spits Steve Schalkwijk wordt bejubeld door Jonathan Constansia na zijn treffer tegen DOVO (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/5dd0c3221e8d44da9ad529cb3f1d0bdf/biggerthumb/Hoek-spits-Steve-Schalkwijk-wordt-bejubeld-door-Jonathan-Constansia-na-zijn-treffer-tegen-DOVO-foto-Orange-Pictures.jpg?v=IxVtJHZ6ObpJcsCYOTMikQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5dd0c3221e8d44da9ad529cb3f1d0bdf/thumb/Hoek-spits-Steve-Schalkwijk-wordt-bejubeld-door-Jonathan-Constansia-na-zijn-treffer-tegen-DOVO-foto-Orange-Pictures.jpg?v=IxVtJHZ6ObpJcsCYOTMikQ2" src="https://imgz.rgcdn.nl/5dd0c3221e8d44da9ad529cb3f1d0bdf/thumb/Hoek-spits-Steve-Schalkwijk-wordt-bejubeld-door-Jonathan-Constansia-na-zijn-treffer-tegen-DOVO-foto-Orange-Pictures.jpg?v=IxVtJHZ6ObpJcsCYOTMikQ2" title="Hoek-spits Steve Schalkwijk wordt bejubeld door Jonathan Constansia na zijn treffer tegen DOVO (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Hoek zit in de winning mood en het doelsaldo spreekt boekdelen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130380/Tim-van-Dijke-tekent-meerjarig-contract-bij-Jumbo-Visma" title="Tim van Dijke tekent meerjarig contract bij Jumbo-Visma">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130380" data-url="/nieuws/130380/Tim-van-Dijke-tekent-meerjarig-contract-bij-Jumbo-Visma">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De wielerbroers Van Dijke met links Tim en rechts Mick (foto: Team-Jumbo Visma Academy)" data-biggerthumb="https://imgz.rgcdn.nl/07cef61a240c4534ad4ef453999d689d/biggerthumb/De-wielerbroers-Van-Dijke-met-links-Tim-en-rechts-Mick-foto-Team-Jumbo-Visma-Academy.jpg?v=xy958R23mwMusRFQcB-r9w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/07cef61a240c4534ad4ef453999d689d/thumb/De-wielerbroers-Van-Dijke-met-links-Tim-en-rechts-Mick-foto-Team-Jumbo-Visma-Academy.jpg?v=xy958R23mwMusRFQcB-r9w2" src="https://imgz.rgcdn.nl/07cef61a240c4534ad4ef453999d689d/thumb/De-wielerbroers-Van-Dijke-met-links-Tim-en-rechts-Mick-foto-Team-Jumbo-Visma-Academy.jpg?v=xy958R23mwMusRFQcB-r9w2" title="De wielerbroers Van Dijke met links Tim en rechts Mick (foto: Team-Jumbo Visma Academy)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Tim van Dijke tekent meerjarig contract bij Jumbo-Visma
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130377/Zeeuwse-wissel-bij-Ajax-Adrie-Koster-neemt-taken-Danny-Blind-over" title="Zeeuwse wissel bij Ajax: Adrie Koster neemt taken Danny Blind over">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130377" data-url="/nieuws/130377/Zeeuwse-wissel-bij-Ajax-Adrie-Koster-neemt-taken-Danny-Blind-over">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Adrie Koster, hier langs de lijn als trainer van Willem II, gaat een bestuurlijke functie vervullen bij Ajax (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/380c040369ed488da429335fab00ca6f/biggerthumb/Adrie-Koster-hier-langs-de-lijn-als-trainer-van-Willem-II-gaat-een-bestuurlijke-functie-vervullen-bij-Ajax-foto-ANP.jpg?v=hUDdF4_iieA4974y3JLL8g2" data-news="true" data-thumb="https://imgz.rgcdn.nl/380c040369ed488da429335fab00ca6f/thumb/Adrie-Koster-hier-langs-de-lijn-als-trainer-van-Willem-II-gaat-een-bestuurlijke-functie-vervullen-bij-Ajax-foto-ANP.jpg?v=hUDdF4_iieA4974y3JLL8g2" src="https://imgz.rgcdn.nl/380c040369ed488da429335fab00ca6f/thumb/Adrie-Koster-hier-langs-de-lijn-als-trainer-van-Willem-II-gaat-een-bestuurlijke-functie-vervullen-bij-Ajax-foto-ANP.jpg?v=hUDdF4_iieA4974y3JLL8g2" title="Adrie Koster, hier langs de lijn als trainer van Willem II, gaat een bestuurlijke functie vervullen bij Ajax (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse wissel bij Ajax: Adrie Koster neemt taken Danny Blind over
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/130374/ZLM-Tour-koerst-in-juni-2022-waarschijnlijk-weer-door-Zeeland" title="ZLM Tour koerst in juni 2022 waarschijnlijk weer door Zeeland">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130374" data-url="/nieuws/130374/ZLM-Tour-koerst-in-juni-2022-waarschijnlijk-weer-door-Zeeland">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Beeld uit de ZLM Tour uit 2019 met Caleb Ewan, Jenthe Biermans, Thijs de Lange en Abram Stockman (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/f1c272ebdb26487787357746e3377df7/biggerthumb/Beeld-uit-de-ZLM-Tour-uit-2019-met-Caleb-Ewan-Jenthe-Biermans-Thijs-de-Lange-en-Abram-Stockman-foto-Orange-Pictures.jpg?v=FNZ1SPIBSuqVZPMTKAum9A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f1c272ebdb26487787357746e3377df7/thumb/Beeld-uit-de-ZLM-Tour-uit-2019-met-Caleb-Ewan-Jenthe-Biermans-Thijs-de-Lange-en-Abram-Stockman-foto-Orange-Pictures.jpg?v=FNZ1SPIBSuqVZPMTKAum9A2" src="https://imgz.rgcdn.nl/f1c272ebdb26487787357746e3377df7/thumb/Beeld-uit-de-ZLM-Tour-uit-2019-met-Caleb-Ewan-Jenthe-Biermans-Thijs-de-Lange-en-Abram-Stockman-foto-Orange-Pictures.jpg?v=FNZ1SPIBSuqVZPMTKAum9A2" title="Beeld uit de ZLM Tour uit 2019 met Caleb Ewan, Jenthe Biermans, Thijs de Lange en Abram Stockman (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					ZLM Tour koerst in juni 2022 waarschijnlijk weer door Zeeland
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Omroep Zeeland Panel&#39;)" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1633717112,
				signature: 'bc11b9abda23f410a6285db058187e86d5f69276fc01656f665df7fcbe5869c79d72d023e8e1511fabdb1e4d40ac1ff6f6000b93b4a769e6cf3e4c2abba48dab'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#2d6725bad0d84c2fac7cb85177da563b', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '130388', 'Zeeuwse bedrijven vatbaar voor hackers: \'onvoldoende kennis en kunde\'', '2021-10-08T17:22:43.0000000+02:00', 'Omroep Zeeland', 'news', 'digitaal,cybersecurity,cyber');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Zeeuwse%20bedrijven%20vatbaar%20voor%20hackers%3A%20%27onvoldoende%20kennis%20en%20kunde%27", "130388", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>