<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement - Omroep Zeeland</title>
	<meta name="description" content="Een dag na de vondst van een overleden man in een auto langs de Kanaalweg in Retranchement is er nog niks bekend over zijn doodsoorzaak. De politie kan nog niet zeggen hoe de man uit Sluis om het leven is gekomen. Het onderzoek loopt nog." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="zeeuws-vlaanderen,retranchement" />
	<meta name="url-path" content="/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="131035" />
		
	

		<meta property="og:title" content="Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement"/>
		<meta property="og:description" content="Een dag na de vondst van een overleden man in een auto langs de Kanaalweg in Retranchement is er nog niks bekend over zijn doodsoorzaak. De politie kan nog niet zeggen hoe de man uit Sluis om het leven is gekomen. Het onderzoek loopt nog."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="Zeeuws-Vlaanderen"/>
					<meta property="og:article:tag" content="Retranchement"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement"/>
	<meta name="twitter:description" content="Een dag na de vondst van een overleden man in een auto langs de Kanaalweg in Retranchement is er nog niks bekend over zijn doodsoorzaak. De politie kan nog niet zeggen hoe de man uit Sluis om het leven is gekomen. Het onderzoek loopt nog."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>C</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/panel" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="86e8afd2-f08d-4f61-9af1-20ca78554b35" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="049e4d9d-391e-4d1f-aa43-f812c0637e5d" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="ab2362c3-17f4-4f67-903d-190185e29dad" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="36738c5c-74ad-4f68-96ce-8a0530739abf" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="6d1db2f5-c711-41a3-bf39-a94350a0300e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement"},"headline":"Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2","width":770,"height":433},"datePublished":"2021-11-09T11:59:27+01:00","dateModified":"2021-11-09T11:59:37.8252087+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"Een dag na de vondst van een overleden man in een auto langs de Kanaalweg in Retranchement is er nog niks bekend over zijn doodsoorzaak. De politie kan nog niet zeggen hoe de man uit Sluis om het leven is gekomen. Het onderzoek loopt nog. De politie houdt nog steeds rekening met verschillende scenario's. Het zou om een ongeluk kunnen gaan, maar ook een misdrijf is nog niet uitgesloten. Zolang de doodsoorzaak niet is vastgesteld, doet de politie ook nog geen uitspraken over de identiteit van de man.Gisteren werd er de hele dag uitvoerig onderzoek gedaan op de plaats van het incident, onder meer met duikers. Aan het eind van de dag werd de auto uit het water getakeld. Ook in de woning van het slachtoffer in Sluis is onderzoek gedaan.Lees ook:Slachtoffer incident Retranchement kwam uit Sluis"}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement&url=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2ffRaC&title=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20geen%20duidelijkheid%20over%20doodsoorzaak%20slachtoffer%20Retranchement https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/fRaC" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="di 9 nov 2021, 11:59" datetime="2021-11-09T11:59:27.0000000+01:00">
									dinsdag 9 november 2021, 11:59
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement&url=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2ffRaC&title=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20geen%20duidelijkheid%20over%20doodsoorzaak%20slachtoffer%20Retranchement https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/fRaC" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								Een dag na de vondst van een overleden man in een auto langs de Kanaalweg in Retranchement is er nog niks bekend over zijn doodsoorzaak. De politie kan nog niet zeggen hoe de man uit Sluis om het leven is gekomen. Het onderzoek loopt nog.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/opener/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" /><div class="inlinemedia-title">Er werd gisteren onder andere met duikers onderzoek gedaan. (foto: HV Zeeland)</div></div></p><p>De politie houdt nog steeds rekening met verschillende scenario's. Het zou om een ongeluk kunnen gaan, maar ook een misdrijf is nog niet uitgesloten. Zolang de doodsoorzaak niet is vastgesteld, doet de politie ook nog geen uitspraken over de identiteit van de man.</p><p>Gisteren werd er de hele dag uitvoerig onderzoek gedaan op de plaats van het incident, onder meer met duikers. Aan het eind van de dag werd de auto uit het water getakeld. Ook in de woning van het slachtoffer in Sluis is onderzoek gedaan.</p><p></p><h2>Lees ook:</h2><ul><li><a href="https://www.omroepzeeland.nl/nieuws/131023/Slachtoffer-incident-Retranchement-kwam-uit-Sluis" title="Slachtoffer incident Retranchement kwam uit Sluis">Slachtoffer incident Retranchement kwam uit Sluis</a></li></ul><p></p></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/Zeeuws-Vlaanderen" class="tag">Zeeuws-Vlaanderen</a>
										<a href="/tag/Retranchement" class="tag">Retranchement</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement&url=https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2ffRaC&title=Nog+geen+duidelijkheid+over+doodsoorzaak+slachtoffer+Retranchement" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Nog%20geen%20duidelijkheid%20over%20doodsoorzaak%20slachtoffer%20Retranchement https%3a%2f%2fozld.nl%2ffRaC" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/fRaC" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-14159759';
			var disqus_title = 'Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement';
			var disqus_url = 'https://ozld.nl/fRaC';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="8c98a05b57fa48f2bf9ff996c4e85e2e"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370244817/Kijken-in-de-keuken" title="Kijken in de keuken. Iedere woensdag op Omroep Zeeland TV." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370244817/Kijken-in-de-keuken');">
				<img alt="Kijken in de keuken. Iedere woensdag op Omroep Zeeland TV." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_210927_kijken_in_de_keuken3.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/emergo" title="Stem op Zeeuwse Emergo Innovatieprijs" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/emergo');">
				<img alt="Stem op Zeeuwse Emergo Innovatieprijs" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_211019_emergo_01_(1).jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/trugkiekequiz2021" title="Geef je op voor de Trugkieke quiz" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/trugkiekequiz2021');">
				<img alt="Geef je op voor de Trugkieke quiz" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_211020_trugkieke_quiz_01.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/131023/Slachtoffer-incident-Retranchement-kwam-uit-Sluis" title="Slachtoffer incident Retranchement kwam uit Sluis">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131023" data-url="/nieuws/131023/Slachtoffer-incident-Retranchement-kwam-uit-Sluis">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De auto is inmiddels op de kant getakeld (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/d7b78f1119c743d3a6fd06b3ad840bf5/biggerthumb/De-auto-is-inmiddels-op-de-kant-getakeld-foto-HV-Zeeland.jpg?v=2Jk84OreYSkU7TWH-wwyyg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/d7b78f1119c743d3a6fd06b3ad840bf5/thumb/De-auto-is-inmiddels-op-de-kant-getakeld-foto-HV-Zeeland.jpg?v=2Jk84OreYSkU7TWH-wwyyg2" src="https://imgz.rgcdn.nl/d7b78f1119c743d3a6fd06b3ad840bf5/thumb/De-auto-is-inmiddels-op-de-kant-getakeld-foto-HV-Zeeland.jpg?v=2Jk84OreYSkU7TWH-wwyyg2" title="De auto is inmiddels op de kant getakeld (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Slachtoffer incident Retranchement kwam uit Sluis
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131009/Auto-vliegt-van-dijk-bij-Yerseke-inzittende-gewond" title="Auto vliegt van dijk bij Yerseke, inzittende gewond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131009" data-url="/nieuws/131009/Auto-vliegt-van-dijk-bij-Yerseke-inzittende-gewond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Auto in sloot (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/3cb10acd069f436ab69d09fc9f8d5430/biggerthumb/Auto-in-sloot-foto-HV-Zeeland.jpg?v=bh3ftsJbWfXoogv7dIYkhg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/3cb10acd069f436ab69d09fc9f8d5430/thumb/Auto-in-sloot-foto-HV-Zeeland.jpg?v=bh3ftsJbWfXoogv7dIYkhg2" src="https://imgz.rgcdn.nl/3cb10acd069f436ab69d09fc9f8d5430/thumb/Auto-in-sloot-foto-HV-Zeeland.jpg?v=bh3ftsJbWfXoogv7dIYkhg2" title="Auto in sloot (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Auto vliegt van dijk bij Yerseke, inzittende gewond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131019/Corona-in-Zeeland-minder-besmettingen-dan-gisteren" title="Corona in Zeeland: minder besmettingen dan gisteren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131019" data-url="/nieuws/131019/Corona-in-Zeeland-minder-besmettingen-dan-gisteren">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/7a6a5713dc25402da742791e9b0488e7/biggerthumb/foto-Omroep-Zeeland.jpg?v=xZLFIf-Snlo-SBWc4QElTg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7a6a5713dc25402da742791e9b0488e7/thumb/foto-Omroep-Zeeland.jpg?v=xZLFIf-Snlo-SBWc4QElTg2" src="https://imgz.rgcdn.nl/7a6a5713dc25402da742791e9b0488e7/thumb/foto-Omroep-Zeeland.jpg?v=xZLFIf-Snlo-SBWc4QElTg2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Corona in Zeeland: minder besmettingen dan gisteren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131007/Vlissingse-Dokter-Destiny-schittert-in-absurdistische-serie-Downtown" title="Vlissingse &#39;Dokter Destiny&#39; schittert in absurdistische serie Downtown">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131007" data-url="/nieuws/131007/Vlissingse-Dokter-Destiny-schittert-in-absurdistische-serie-Downtown">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vlissingse &#39;Dokter Destiny&#39; schittert in absurdistische serie Downtown (foto: omroep zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/f4bd329724214c1db7afa680634d23f8/biggerthumb/Vlissingse-Dokter-Destiny-schittert-in-absurdistische-serie-Downtown-foto-omroep-zeeland.jpg?v=2AAyxvf4-iBFECmWsMIgvA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f4bd329724214c1db7afa680634d23f8/thumb/Vlissingse-Dokter-Destiny-schittert-in-absurdistische-serie-Downtown-foto-omroep-zeeland.jpg?v=2AAyxvf4-iBFECmWsMIgvA2" src="https://imgz.rgcdn.nl/f4bd329724214c1db7afa680634d23f8/thumb/Vlissingse-Dokter-Destiny-schittert-in-absurdistische-serie-Downtown-foto-omroep-zeeland.jpg?v=2AAyxvf4-iBFECmWsMIgvA2" title="Vlissingse &#39;Dokter Destiny&#39; schittert in absurdistische serie Downtown (foto: omroep zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vlissingse &#39;Dokter Destiny&#39; schittert in absurdistische serie Downtown
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131014/Meer-coronapatienten-in-ziekenhuis-Zestien-Zeeuwen-en-bovendien-veel-patienten-uit-Dordrecht" title="Meer coronapati&#235;nten in ziekenhuis: Zestien Zeeuwen en bovendien v&#233;&#233;l pati&#235;nten uit Dordrecht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131014" data-url="/nieuws/131014/Meer-coronapatienten-in-ziekenhuis-Zestien-Zeeuwen-en-bovendien-veel-patienten-uit-Dordrecht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Stijging van drie naar acht patiënten op de Zeeuwse ic&#39;s in drie weken tijd. (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/62c8b8ef86434c719af0079e086ad716/biggerthumb/Stijging-van-drie-naar-acht-patienten-op-de-Zeeuwse-ic-s-in-drie-weken-tijd-foto-Omroep-Zeeland.jpg?v=sRFLv9uL8_RxtRa6tIRdig2" data-news="true" data-thumb="https://imgz.rgcdn.nl/62c8b8ef86434c719af0079e086ad716/thumb/Stijging-van-drie-naar-acht-patienten-op-de-Zeeuwse-ic-s-in-drie-weken-tijd-foto-Omroep-Zeeland.jpg?v=sRFLv9uL8_RxtRa6tIRdig2" src="https://imgz.rgcdn.nl/62c8b8ef86434c719af0079e086ad716/thumb/Stijging-van-drie-naar-acht-patienten-op-de-Zeeuwse-ic-s-in-drie-weken-tijd-foto-Omroep-Zeeland.jpg?v=sRFLv9uL8_RxtRa6tIRdig2" title="Stijging van drie naar acht patiënten op de Zeeuwse ic&#39;s in drie weken tijd. (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Meer coronapati&#235;nten in ziekenhuis: Zestien Zeeuwen en bovendien v&#233;&#233;l pati&#235;nten uit Dordrecht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open" title="Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125355" data-url="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutte en de Jonge bij de persconferentie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/biggerthumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" src="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" title="Rutte en de Jonge bij de persconferentie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement" title="Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131035" data-url="/nieuws/131035/Nog-geen-duidelijkheid-over-doodsoorzaak-slachtoffer-Retranchement">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Er werd gisteren onder andere met duikers onderzoek gedaan. (foto: HV Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/biggerthumb/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/thumb/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" src="https://imgz.rgcdn.nl/51c3b67c54e847b0bab2a74d27b546b3/thumb/Er-werd-gisteren-onder-andere-met-duikers-onderzoek-gedaan-foto-HV-Zeeland.jpg?v=H9dvY23cpH2ptiDbL_x_MA2" title="Er werd gisteren onder andere met duikers onderzoek gedaan. (foto: HV Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131034/Wandelen-met-verhalen-van-grensbewoners-deze-kunstprojecten-krijgen-tonnen-subsidie" title="Wandelen met verhalen van grensbewoners: deze kunstprojecten krijgen tonnen subsidie">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131034" data-url="/nieuws/131034/Wandelen-met-verhalen-van-grensbewoners-deze-kunstprojecten-krijgen-tonnen-subsidie">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Wandelen met verhalen van grensbewoners: deze kunstprojecten krijgen tonnen subsidie (foto: omroep zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/92890d73f49247f2963b96261ac442ae/biggerthumb/Wandelen-met-verhalen-van-grensbewoners-deze-kunstprojecten-krijgen-tonnen-subsidie-foto-omroep-zeeland.jpg?v=spbGT8NCHn6hMNIQ8P5GSg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/92890d73f49247f2963b96261ac442ae/thumb/Wandelen-met-verhalen-van-grensbewoners-deze-kunstprojecten-krijgen-tonnen-subsidie-foto-omroep-zeeland.jpg?v=spbGT8NCHn6hMNIQ8P5GSg2" src="https://imgz.rgcdn.nl/92890d73f49247f2963b96261ac442ae/thumb/Wandelen-met-verhalen-van-grensbewoners-deze-kunstprojecten-krijgen-tonnen-subsidie-foto-omroep-zeeland.jpg?v=spbGT8NCHn6hMNIQ8P5GSg2" title="Wandelen met verhalen van grensbewoners: deze kunstprojecten krijgen tonnen subsidie (foto: omroep zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wandelen met verhalen van grensbewoners: deze kunstprojecten krijgen tonnen subsidie
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131033/Axelse-opgelicht-voor-6000-euro-beelden-dader-vanavond-in-Opsporing-Verzocht" title="Axelse opgelicht voor 6000 euro, beelden dader vanavond in Opsporing Verzocht">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131033" data-url="/nieuws/131033/Axelse-opgelicht-voor-6000-euro-beelden-dader-vanavond-in-Opsporing-Verzocht">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Axelse opgelicht voor 6000 euro, beelden dader vanavond in Opsporing Verzocht (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/62619e23d3e44f9aa6b3fb349fbb6ae2/biggerthumb/Axelse-opgelicht-voor-6000-euro-beelden-dader-vanavond-in-Opsporing-Verzocht-foto-ANP.jpg?v=fA4Y2wPSk6GOrZOv588OGw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/62619e23d3e44f9aa6b3fb349fbb6ae2/thumb/Axelse-opgelicht-voor-6000-euro-beelden-dader-vanavond-in-Opsporing-Verzocht-foto-ANP.jpg?v=fA4Y2wPSk6GOrZOv588OGw2" src="https://imgz.rgcdn.nl/62619e23d3e44f9aa6b3fb349fbb6ae2/thumb/Axelse-opgelicht-voor-6000-euro-beelden-dader-vanavond-in-Opsporing-Verzocht-foto-ANP.jpg?v=fA4Y2wPSk6GOrZOv588OGw2" title="Axelse opgelicht voor 6000 euro, beelden dader vanavond in Opsporing Verzocht (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Axelse opgelicht voor 6000 euro, beelden dader vanavond in Opsporing Verzocht
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131032/Zeeuwen-verdeeld-over-afsteken-van-vuurwerk-rond-jaarwisseling" title="Zeeuwen verdeeld over afsteken van vuurwerk rond jaarwisseling">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131032" data-url="/nieuws/131032/Zeeuwen-verdeeld-over-afsteken-van-vuurwerk-rond-jaarwisseling">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Vuurwerk in Goes op 1 januari 2021 (foto: Jaco Verburg)" data-biggerthumb="https://imgz.rgcdn.nl/fa638f90567447c8a5341a8fcd0cf09f/biggerthumb/Vuurwerk-in-Goes-op-1-januari-2021-foto-Jaco-Verburg.jpg?v=xfy6HiUO7bTsU3Hokh345A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fa638f90567447c8a5341a8fcd0cf09f/thumb/Vuurwerk-in-Goes-op-1-januari-2021-foto-Jaco-Verburg.jpg?v=xfy6HiUO7bTsU3Hokh345A2" src="https://imgz.rgcdn.nl/fa638f90567447c8a5341a8fcd0cf09f/thumb/Vuurwerk-in-Goes-op-1-januari-2021-foto-Jaco-Verburg.jpg?v=xfy6HiUO7bTsU3Hokh345A2" title="Vuurwerk in Goes op 1 januari 2021 (foto: Jaco Verburg)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwen verdeeld over afsteken van vuurwerk rond jaarwisseling
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/130591/Cees-Houtepen-en-RCS-na-dit-seizoen-uit-elkaar" title="Cees Houtepen en RCS na dit seizoen uit elkaar">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="130591" data-url="/nieuws/130591/Cees-Houtepen-en-RCS-na-dit-seizoen-uit-elkaar">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Cees Houtepen vertrekt bij RCS (foto: Roy Dassen)" data-biggerthumb="https://imgz.rgcdn.nl/ae30deef0e804cfcab55c42c1fee4da1/biggerthumb/Cees-Houtepen-vertrekt-bij-RCS-foto-Roy-Dassen.jpg?v=YzZtRxdH4_SbswJFuJi7Iw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/ae30deef0e804cfcab55c42c1fee4da1/thumb/Cees-Houtepen-vertrekt-bij-RCS-foto-Roy-Dassen.jpg?v=YzZtRxdH4_SbswJFuJi7Iw2" src="https://imgz.rgcdn.nl/ae30deef0e804cfcab55c42c1fee4da1/thumb/Cees-Houtepen-vertrekt-bij-RCS-foto-Roy-Dassen.jpg?v=YzZtRxdH4_SbswJFuJi7Iw2" title="Cees Houtepen vertrekt bij RCS (foto: Roy Dassen)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Cees Houtepen en RCS na dit seizoen uit elkaar
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131021/Wandelvoetbal-in-Spui-We-staan-op-het-veld-ruiken-gras-en-hebben-een-bal-Beter-kan-bijna-niet" title="Wandelvoetbal in Spui: &#39;We staan op het veld, ruiken gras en hebben een bal. Beter kan bijna niet&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131021" data-url="/nieuws/131021/Wandelvoetbal-in-Spui-We-staan-op-het-veld-ruiken-gras-en-hebben-een-bal-Beter-kan-bijna-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Trainer Peter van Kouteren (l) geeft instructies aan de wandelvoetballers van Spui (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e6d4b6ccd1014b3585fa99ed36206e4b/biggerthumb/Trainer-Peter-van-Kouteren-l-geeft-instructies-aan-de-wandelvoetballers-van-Spui-foto-Omroep-Zeeland.jpg?v=fXWNKXMBd4BAVhhlTo9UEA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e6d4b6ccd1014b3585fa99ed36206e4b/thumb/Trainer-Peter-van-Kouteren-l-geeft-instructies-aan-de-wandelvoetballers-van-Spui-foto-Omroep-Zeeland.jpg?v=fXWNKXMBd4BAVhhlTo9UEA2" src="https://imgz.rgcdn.nl/e6d4b6ccd1014b3585fa99ed36206e4b/thumb/Trainer-Peter-van-Kouteren-l-geeft-instructies-aan-de-wandelvoetballers-van-Spui-foto-Omroep-Zeeland.jpg?v=fXWNKXMBd4BAVhhlTo9UEA2" title="Trainer Peter van Kouteren (l) geeft instructies aan de wandelvoetballers van Spui (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Wandelvoetbal in Spui: &#39;We staan op het veld, ruiken gras en hebben een bal. Beter kan bijna niet&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131018/Bouzambou-wel-Ben-Sellam-niet-in-selectie-Nederlands-zaalvoetbalteam-in-aanloop-naar-EK" title="Bouzambou wel, Ben Sellam niet in selectie Nederlands zaalvoetbalteam in aanloop naar EK">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131018" data-url="/nieuws/131018/Bouzambou-wel-Ben-Sellam-niet-in-selectie-Nederlands-zaalvoetbalteam-in-aanloop-naar-EK">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Said Bouzambou in het shirt van Oranje (foto: Orange Pictures)" data-biggerthumb="https://imgz.rgcdn.nl/fcd7ec43f4e746e6bb9776e34308a831/biggerthumb/Said-Bouzambou-in-het-shirt-van-Oranje-foto-Orange-Pictures.jpg?v=KvKgpbwABiWd5May5y7QKQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/fcd7ec43f4e746e6bb9776e34308a831/thumb/Said-Bouzambou-in-het-shirt-van-Oranje-foto-Orange-Pictures.jpg?v=KvKgpbwABiWd5May5y7QKQ2" src="https://imgz.rgcdn.nl/fcd7ec43f4e746e6bb9776e34308a831/thumb/Said-Bouzambou-in-het-shirt-van-Oranje-foto-Orange-Pictures.jpg?v=KvKgpbwABiWd5May5y7QKQ2" title="Said Bouzambou in het shirt van Oranje (foto: Orange Pictures)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Bouzambou wel, Ben Sellam niet in selectie Nederlands zaalvoetbalteam in aanloop naar EK
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131005/De-Moerschanscross-voetbal-en-veldrijden-in-een-nieuwe-Omroep-Zeeland-Sport" title="De Moerschanscross, voetbal en veldrijden in een nieuwe Omroep Zeeland Sport">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131005" data-url="/nieuws/131005/De-Moerschanscross-voetbal-en-veldrijden-in-een-nieuwe-Omroep-Zeeland-Sport">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De Moerschanscross, voetbal en veldrijden in een nieuwe Omroep Zeeland Sport (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1649a375440149fa9417639675611336/biggerthumb/De-Moerschanscross-voetbal-en-veldrijden-in-een-nieuwe-Omroep-Zeeland-Sport-foto-Omroep-Zeeland.jpg?v=9lJsPz4xNDSssVmy8ZsjOA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1649a375440149fa9417639675611336/thumb/De-Moerschanscross-voetbal-en-veldrijden-in-een-nieuwe-Omroep-Zeeland-Sport-foto-Omroep-Zeeland.jpg?v=9lJsPz4xNDSssVmy8ZsjOA2" src="https://imgz.rgcdn.nl/1649a375440149fa9417639675611336/thumb/De-Moerschanscross-voetbal-en-veldrijden-in-een-nieuwe-Omroep-Zeeland-Sport-foto-Omroep-Zeeland.jpg?v=9lJsPz4xNDSssVmy8ZsjOA2" title="De Moerschanscross, voetbal en veldrijden in een nieuwe Omroep Zeeland Sport (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					De Moerschanscross, voetbal en veldrijden in een nieuwe Omroep Zeeland Sport
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131003/Uitslagen-amateurvoetbal-zondag-7-november" title="Uitslagen amateurvoetbal zondag 7 november">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131003" data-url="/nieuws/131003/Uitslagen-amateurvoetbal-zondag-7-november">
			<span class="item-type icon-foto">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Uitslagen amateurvoetbal zondag 7 november (foto: Harry Brouns)" data-biggerthumb="https://imgz.rgcdn.nl/8a6cd46eedcd493185a29963fac0835d/biggerthumb/Uitslagen-amateurvoetbal-zondag-7-november-foto-Harry-Brouns.jpg?v=8zUDNedT-PF1Ra9bn8QO-A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8a6cd46eedcd493185a29963fac0835d/thumb/Uitslagen-amateurvoetbal-zondag-7-november-foto-Harry-Brouns.jpg?v=8zUDNedT-PF1Ra9bn8QO-A2" src="https://imgz.rgcdn.nl/8a6cd46eedcd493185a29963fac0835d/thumb/Uitslagen-amateurvoetbal-zondag-7-november-foto-Harry-Brouns.jpg?v=8zUDNedT-PF1Ra9bn8QO-A2" title="Uitslagen amateurvoetbal zondag 7 november (foto: Harry Brouns)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Uitslagen amateurvoetbal zondag 7 november
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Omroep Zeeland Panel&#39;)" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1636455891,
				signature: '4143b9e26057b3262220abe24c22bb82aab668b96da5d65afd00f6cafa2c0b55a2b544f3330fcf14bc1cb91f1a047805e503154fa6ebef3683a9048e32958fb0'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#8c98a05b57fa48f2bf9ff996c4e85e2e', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '131035', 'Nog geen duidelijkheid over doodsoorzaak slachtoffer Retranchement', '2021-11-09T11:59:27.0000000+01:00', 'Omroep Zeeland', 'news', 'Zeeuws-Vlaanderen,Retranchement');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Nog%20geen%20duidelijkheid%20over%20doodsoorzaak%20slachtoffer%20Retranchement", "131035", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>