<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="NL"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="NL"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="NL"><![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="NL">
<!--<![endif]-->
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<title>Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen - Omroep Zeeland</title>
	<meta name="description" content="De Zeeuwse Marie-Paule Herman heeft een leuke tijd achter de rug in Zeeland, maar nu is ze weer vertrokken naar het buitenland. Het is Londen geworden. De Axelse woont en werkt normaal in Hongkong. Daar zal ze over een maand weer naar terugkeren, maar eerst moet er een klus geklaard worden in de Engelse hoofdstad." />
	<meta name="category" content="news" />
	<meta name="url-category1" content="news item" />
	<meta name="keywords" content="zib,zeeuw in het buitenland" />
	<meta name="url-path" content="/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="version" content="1.50.12.37907" />
		<link rel="canonical" href="/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen" />
			<link rel="amphtml" href="https://www.omroepzeeland.nl/nieuws/amp/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen" />
	<link rel="preload" as="style" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="preload" as="style" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
	<link rel="preload" as="script" href="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907" />
	<link rel="preload" as="script" href="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907" />
	<link rel="preconnect" href="https://tentacles.smartocto.com/ten/tentacle.js" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preconnect" href="https://widgets.outbrain.com/outbrain.js" />
	<link rel="preconnect" href="https://cdn.primed.io/2.1.0-stable/primedio.min.js" />

		<script src="https://tag.aticdn.net/614719/smarttag.js"></script>
		<script src="/Content/Scripts/scroll.js"></script>
	
			<link rel="preconnect" href="https://imgz.rgcdn.nl/d13e6cdf59f84ea5b40da38921de427b/opener/Marie-Paule-is-nu-in-Londen-foto-Marie-Paule-Herman.jpg?v=0y-NhT_oGG58rSDtnAiAmQ2" />

	<link rel="shortcut icon" href="/Content/Images/zeeland/favicon.ico" />
	<link rel="apple-touch-icon" href="/Content/Images/zeeland/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/Content/Images/zeeland/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/Content/Images/zeeland/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/Content/Images/zeeland/touch-icon-ipad.png">
	<link rel="alternate" type="application/rss+xml" title="RSS Feed van Omroep Zeeland" href="/rss" />
		<meta name="apple-itunes-app" content="app-id=473931082" />
			<meta name="google-play-app" content="app-id=nl.omroepzeeland.android" />
			<meta property="fb:app_id" content="309401059510008" />
				<meta name="google-site-verification" content="1yXwu70uv7XxsenTLtAX0i6Z3Kb-FI43EU5oBdxAXxc" />
				<meta name="article-id" content="131528" />
		
	

		<meta property="og:title" content="Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen"/>
		<meta property="og:description" content="De Zeeuwse Marie-Paule Herman heeft een leuke tijd achter de rug in Zeeland, maar nu is ze weer vertrokken naar het buitenland. Het is Londen geworden. De Axelse woont en werkt normaal in Hongkong. Daar zal ze over een maand weer naar terugkeren, maar eerst moet er een klus geklaard worden in de Engelse hoofdstad."/>
		<meta property="og:url" content="https://www.omroepzeeland.nl/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen"/>
		<meta property="og:type" content="article"/>
					<meta property="og:article:tag" content="ZIB"/>
					<meta property="og:article:tag" content="Zeeuw in het buitenland"/>
			<meta property="og:image" content="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/opener/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2"/>
			<meta property="og:image:secure_url" content="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/opener/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2"/>

<meta property="og:locale" content="nl_NL" />
<meta property="og:site_name" content="Omroep Zeeland" />
		<meta name="section" content="news" />
				<meta name="twitter:card" content="summary"/>
	<meta name="twitter:site" content="@omroepzeeland"/>
	<meta name="twitter:title" content="Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen"/>
	<meta name="twitter:description" content="De Zeeuwse Marie-Paule Herman heeft een leuke tijd achter de rug in Zeeland, maar nu is ze weer vertrokken naar het buitenland. Het is Londen geworden. De Axelse woont en werkt normaal in Hongkong. Daar zal ze over een maand weer naar terugkeren, maar eerst moet er een klus geklaard worden in de Engelse hoofdstad."/>
			<meta name="twitter:image" content="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/opener/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2" />
	
					<link rel="preload" as="script" href="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"/>
					<script src="https://gdpr-wrapper.privacymanager.io/gdpr/744ba22a-b691-43b8-8229-6855f744a2ef/gdpr-liveramp.js"></script>
					<script>
		window.cookieBarType = 'Cmp';
	</script>
	<script src="/Content/Scripts/head.bundle.min.js?v=1.50.12.37907"></script>
			<script>initGoogleAnalytics('UA-3965549-1');</script>
				<script>initGoogleTagManager('GTM-W8WCJ5H');</script>
			<script>window.tentacles = { apiToken: "8cdmfbcerc52qdt6b8scm67kk6ah8srz" };</script>
		<script async src="https://tentacles.smartocto.com/ten/tentacle.js"></script>
			<script>initGooglePublisherTag();</script>
				<link rel="stylesheet" href="/Content/Styles/zeeland.min.css?v=1.50.12.37907" />
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/css/datepicker3.min.css" />
</head>
<body>
	<script src="/Content/Scripts/ads.js"></script>



	







<div class="fixed-social-bar">
	<ul class="fixed-social-bar__list">
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>
	</ul>
</div>


	<header class="site-top">
		<div class="container">
			<div class="mobile-toggle-container visible-xs">
				<button class="menu-toggle" aria-label="Aria Menu">
					<span class="bar ">
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar "></span>
					</span>
				</button>
			</div>

			<a href="/" class="site-logo">
				<img src="/Content/Images/zeeland/logo.png" class="logo visible-md visible-lg" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-sm.png" class="logo-sm visible-sm" alt="Omroep Zeeland" />
				<img src="/Content/Images/zeeland/logo-xs.png" class="logo-xs visible-xs" alt="Omroep Zeeland" />
				<span class="sr-only">Omroep Zeeland</span>
			</a>

			<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" data-sizes="[[728,90]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_atf" style="min-width:728px;min-height:90px"></div></div><div class="__trackInView__ adcontainer adcontainer-MobileLeaderboard visible-md" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" data-sizes="[[320,50]]" id="ArticleLeaderboardAtf/21832092231/omroepzeeland/omroepzeeland_web_tablet_mobileleaderboard_atf" style="min-width:320px;min-height:50px"></div></div>

			<ul class="current-info">
						<li class="info-item weather ">
							<a href="/weer" title="Weersverwachting" onclick="handleClickEvent('Weather', '/weer')">
								<i>I</i> 9&deg;C
							</a>
						</li>


					<li class="info-item search visible-sm visible-xs" data-toggle="collapse" data-target="#mo-search">
						<label for="mo-search-criteria">
							<i class="icon-zoeken"></i>
						</label>
					</li>
			</ul>
		</div>

		<form class="mo-search collapse" id="mo-search" action="/zoeken">
			<div class="form-group">
				<div class="input-group">
					<input type="text" name="query" id="mo-search-criteria" class="form-control" placeholder="Zoeken..." />
					<span class="input-group-btn">
						<button class="btn btn-default btn-search" aria-label="Aria Search" type="submit">
							<i class="icon-zoeken"></i>
						</button>
					</span>
				</div>
			</div>
		</form>
	</header>

	<!-- OFFSCREEN MOBILE NAVIGATION -->
	<aside class="offscreen hidden-md hidden-lg">
<nav class="sidenav">
	<ul>
				<li class="has-subnav">
					<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
							</li>
							<li>
								<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
							</li>
							<li>
								<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
							</li>
							<li>
								<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
							</li>
							<li>
								<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
							</li>
							<li>
								<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
							</li>
							<li>
								<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
							</li>
					</ul>
				</li>
				<li>
					<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
				</li>
				<li class="has-subnav">
					<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
							</li>
							<li>
								<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
							</li>
							<li>
								<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
							</li>
							<li>
								<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
							</li>
							<li>
								<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
							</li>
							<li>
								<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
							</li>
					</ul>
				</li>
				<li class="has-subnav">
					<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
					<ul class="subnav dropdown-menu">
							<li>
								<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
							</li>
							<li>
								<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
							</li>
							<li>
								<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
							</li>
							<li>
								<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
							</li>
					</ul>
				</li>
	</ul>
</nav>
<nav class="sidenav-footer">
			<h4>Over Ons</h4>
				<ul>
						<li><a href="/organisatie" title="Organisatie">Organisatie</a></li>
						<li><a href="/publicaties" title="Publicaties">Publicaties</a></li>
						<li><a href="https://www.advertereninzeeland.nl" target="_blank" title="Adverteren">Adverteren</a></li>
						<li><a href="/rampenenzender" title="Rampenzender">Rampenzender</a></li>
						<li><a href="/vacatures" title="Vacatures">Vacatures</a></li>
						<li><a href="/panel" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
						<li><a href="/contactgegevens" title="Contactgegevens">Contactgegevens</a></li>
						<li><a href="/privacy" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
				</ul>
	
	<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
</nav>
	</aside>

	<div class="site-container">
		<div class="wrapper-mainnav affix-top hidden-xs">
			<nav class="site-mainnav container">
<ul class="mainnav hidden-sm hidden-xs">
	<li class="sticky-logo">
		<a href="/" title="Naar de homepage">
			<img src="/Content/Images/zeeland/logo-xs-navbar.png" width="38" alt="Omroep Zeeland">
		</a>
	</li>
			<li id="07ac302e-2f17-46c4-bb2a-36687b416aa3" class="mainnav-item has-subnav" aria-expanded="false">
				<a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/112nieuws" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/112 nieuws&#39;)" title="112 nieuws">112 nieuws</a>
									</li>
									<li class="subnav-category">
										<a href="/teletekst" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Teletekst&#39;)" title="Teletekst">Teletekst</a>
									</li>
									<li class="subnav-category">
										<a href="/zeeuwsetop40" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Nieuws/Zeeuwse Top 40 nieuws&#39;)" title="Zeeuwse Top 40 nieuws">Zeeuwse Top 40 nieuws</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="1ca15a7b-5314-457e-bab8-4ada099fe7dc" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/voetbal" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Voetbal&#39;)" title="Voetbal">Voetbal</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/overige-sporten" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Overige sporten&#39;)" title="Overige sporten">Overige sporten</a>
									</li>
									<li class="subnav-category">
										<a href="/sport/uitslagenenstanden" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Uitslagen en Standen&#39;)" title="Uitslagen en Standen">Uitslagen en Standen</a>
									</li>
									<li class="subnav-category">
										<a href="https://www.omroepzeeland.nl/trainerscarrousel" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Trainerscarrousel&#39;)" target="_blank" title="Trainerscarrousel">Trainerscarrousel</a>
									</li>
									<li class="subnav-category">
										<a href="/scorebord" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Sport/Scorebord&#39;)" title="Scorebord">Scorebord</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li class="mainnav-item">
				<a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
			</li>
			<li id="2fff5510-4a1b-489d-b953-afcf38239e68" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/livetv" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Live TV&#39;)" title="Live TV">Live TV</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgemist" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gemist&#39;)" title="Gemist">Gemist</a>
									</li>
									<li class="subnav-category">
										<a href="/tvprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/tvgids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Gids&#39;)" title="Gids">Gids</a>
									</li>
									<li class="subnav-category">
										<a href="/verzeeuwigdupload" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;TV/Verzeeuwigd&#39;)" title="Verzeeuwigd">Verzeeuwigd</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="14ee7a43-d8fa-4e59-afca-4a25942e898e" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/radio" onClick="handleClickEvent(&#39;Head&#39;, &#39;Radio&#39;)" title="Radio">Radio<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/liveradio" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Live radio&#39;)" title="Live radio">Live radio</a>
									</li>
									<li class="subnav-category">
										<a href="/radioprogrammas" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Programma\u0027s&#39;)" title="Programma&#39;s">Programma&#39;s</a>
									</li>
									<li class="subnav-category">
										<a href="/radiogids" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Radio/Gids&#39;)" title="Gids">Gids</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
			<li id="a168afd2-8e94-442f-992d-93e166d757e6" class="mainnav-item has-subnav" aria-expanded="false">
				<a href="/contactgegevens" onClick="handleClickEvent(&#39;Head&#39;, &#39;Contact&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
				<div class="subnav-wrapper dropdown-menu">
					<nav class="secondary-nav">
						<ul>
									<li class="subnav-category">
										<a href="/contactgegevens" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Contactgegevens en route&#39;)" title="Contactgegevens en route">Contactgegevens en route</a>
									</li>
									<li class="subnav-category">
										<a href="/app" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/App downloaden&#39;)" title="App downloaden">App downloaden</a>
									</li>
									<li class="subnav-category">
										<a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a>
									</li>
									<li class="subnav-category">
										<a href="/storingen" onClick="handleClickEvent(&#39;SubNavigation&#39;, &#39;Contact/Storing Melden&#39;)" title="Storing Melden">Storing Melden</a>
									</li>
						</ul>
					</nav>
				</div>
			</li>
</ul>
				<div class="search-wrapper hidden-sm hidden-xs">
					<button class="to-top" aria-label="Aria Scroll To Top">
						<i class="icon-2arrows-medium"></i>
					</button>
					<form class="mainnav-search" action="/zoeken">
						<div class="form-group">
							<div class="input-group">
								<!-- should float right for correct positioning, and styled obviously -->
								<span class="input-group-btn">
									<button class="btn btn-search" aria-label="Aria Search" type="submit">
										<i class="icon-zoeken"></i>
									</button>
								</span>
								<input type="text" name="query" aria-label="Aria Search" id="search-criteria" class="form-control" placeholder="Zoeken..." />
							</div>
						</div>
					</form>
				</div>

<!-- MOBILE MENU -->
<ul class="mo-mainnav hidden-md hidden-lg">
	<li class="mainnav-item">
		<button class="menu-toggle" aria-label="Aria Menu">
			<span class="bar ">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar "></span>
			</span>
		</button>
	</li>
		<li class="mainnav-item"><a class="active" href="/" onClick="handleClickEvent(&#39;Head&#39;, &#39;Nieuws&#39;)" title="Nieuws">Nieuws<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/sport" onClick="handleClickEvent(&#39;Head&#39;, &#39;Sport&#39;)" title="Sport">Sport<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
		<li class="mainnav-item"><a href="/weer" onClick="handleClickEvent(&#39;Head&#39;, &#39;Weer&#39;)" title="Weer">Weer</a>
		</li>
		<li class="mainnav-item"><a href="/tv" onClick="handleClickEvent(&#39;Head&#39;, &#39;TV&#39;)" title="TV">TV<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a>
		</li>
	<li class="mainnav-item">
		<button class="to-top" aria-label="Aria Scroll To Top">
			<i class="icon-2arrows-medium"></i>
		</button>
	</li>
</ul>
			</nav>
		</div>


		<main class="site-main">
			

<div class="template newsitem-template">
	<div class="container">
		<div class="row">
			<section class="page-content col-lg-8">
				<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.omroepzeeland.nl/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen"},"headline":"Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen","image":{"@type":"ImageObject","url":"https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/opener/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2","width":770,"height":433},"datePublished":"2021-12-01T21:23:04+01:00","dateModified":"2021-12-01T21:27:12.2023359+01:00","author":{"@type":"Organization","name":"Omroep Zeeland"},"publisher":{"@type":"Organization","name":"Omroep Zeeland","logo":{"@type":"ImageObject","url":"http://www.omroepzeeland.nl/Content/Amp/Images/zeeland/logopublisher.png","width":600,"height":60}},"description":"De Zeeuwse Marie-Paule Herman heeft een leuke tijd achter de rug in Zeeland, maar nu is ze weer vertrokken naar het buitenland. Het is Londen geworden. De Axelse woont en werkt normaal in Hongkong. Daar zal ze over een maand weer naar terugkeren, maar eerst moet er een klus geklaard worden in de Engelse hoofdstad. &quot;Ik ben zondag aangekomen en maandag om zes uur begonnen.&quot; Marie-Paule is betrokken bij de opening van een nieuw restaurant. &quot;Het is op een mega-mooie locatie. Als het goed gaat, is eind deze maand de opening. Ik mag hier de hele maand logeren. Hier hebben ze enorme kroonluchters en kerstdecoratie.&quot;DialectMarie-Paule komt in Londen ook Zeeuwen tegen waarmee ze in dialect kan praten. &quot;Een collega komt uit Koewacht. De wereld is klein.&quot; Haar werk is vergelijkbaar met wat ze doet in Hongkong. &quot;Het is precies hetzelfde concept. De mensen zijn goed getraind en ik kijk of het allemaal klopt.&quot;Het nieuwe restaurant gaat eind deze maand open. In de tussentijd zullen we Marie-Paule blijven bellen om te horen wat ze beleeft.Luister hier naar het gesprek met Marie-Paule uit Axel:Marie-Paule Herman komt uit Axel. Sinds ruim zeven jaar woont en werkt ze in de miljoenenstad Hongkong. Daar maakt ze voor de restaurantketen waarvoor ze werkt wijnprogramma's. Maar ook laat ze zich zien tussen de gasten, vooral om wijnadviezen te geven."}</script>
				<article class="article-content " itemscope>
					<div data-knockouttarget="PictureZoomedDialog">
						<div class="article-meta article-share hidden-sm hidden-md hidden-lg">
							<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen&url=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fwC2H&title=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20Marie-Paule%20Herman%3a%20van%20Hongkong%2c%20via%20Axel%20naar%20Londen https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/wC2H" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


						</div>
						<div class="article-header">
							<div class="article-meta clearfix">
								<span class="news-pubdate" data-short-date="wo 1 dec 2021, 21:23" datetime="2021-12-01T21:23:04.0000000+01:00">
									woensdag 1 december 2021, 21:23
								</span>
								<div class="article-share col-md-6 pull-right hidden-xs">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen&url=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fwC2H&title=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20Marie-Paule%20Herman%3a%20van%20Hongkong%2c%20via%20Axel%20naar%20Londen https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/wC2H" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
							</div>
							<div class="position-relative">
								<div class="content-placeholder"></div>
								<h1 class="article-title">
									Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen
								</h1>
							</div>
						</div>
							<div class="intro">
								<div class="content-placeholder"></div>
								De Zeeuwse Marie-Paule Herman heeft een leuke tijd achter de rug in Zeeland, maar nu is ze weer vertrokken naar het buitenland. Het is Londen geworden. De Axelse woont en werkt normaal in Hongkong. Daar zal ze over een maand weer naar terugkeren, maar eerst moet er een klus geklaard worden in de Engelse hoofdstad.
							</div>
						
						<div class="customhtml newsitem-customhtml position-relative">
							<div class="content-placeholder"></div>
							<div id="storytelling"><p><div class="inlinemedia inlinemedia-image"><img src="https://imgz.rgcdn.nl/d13e6cdf59f84ea5b40da38921de427b/opener/Marie-Paule-is-nu-in-Londen-foto-Marie-Paule-Herman.jpg?v=0y-NhT_oGG58rSDtnAiAmQ2" /><div class="inlinemedia-title">Marie Paule is nu in Londen (foto: Marie-Paule Herman)</div></div></p><p>&quot;Ik ben zondag aangekomen en maandag om zes uur begonnen.&quot; Marie-Paule is betrokken bij de opening van een nieuw restaurant. &quot;Het is op een mega-mooie locatie. Als het goed gaat, is eind deze maand de opening. Ik mag hier de hele maand logeren. Hier hebben ze enorme kroonluchters en kerstdecoratie.&quot;</p><h2>Dialect</h2><p>Marie-Paule komt in Londen ook Zeeuwen tegen waarmee ze in dialect kan praten. &quot;Een collega komt uit Koewacht. De wereld is klein.&quot; Haar werk is vergelijkbaar met wat ze doet in Hongkong. &quot;Het is precies hetzelfde concept. De mensen zijn goed getraind en ik kijk of het allemaal klopt.&quot;</p><p>Het nieuwe restaurant gaat eind deze maand open. In de tussentijd zullen we Marie-Paule blijven bellen om te horen wat ze beleeft.</p><p><em>Luister hier naar het gesprek met Marie-Paule uit Axel:</em></p><p><div class="inlinemedia inlinemedia-frame"><iframe src="https://www.omroepzeeland.nl/media/audioplayer/62448?isExchange=false" style="width:100%;height:44px;" frameborder="0" allowfullscreen="true"></iframe></div><div class="inlinemedia-title">Marie-Paule geniet in Londen</div></p><mark><p>Marie-Paule Herman komt uit Axel. Sinds ruim zeven jaar woont en werkt ze in de miljoenenstad Hongkong. Daar maakt ze voor de restaurantketen waarvoor ze werkt wijnprogramma's. Maar ook laat ze zich zien tussen de gasten, vooral om wijnadviezen te geven.</p></mark></div>
						</div>
					</div>


					<div class="article-bottom">
						<div class="row">
								<div class="col-md-6 pull-right">
									<a href="/contact?correction=true" class="block-ctalink" rel="nofollow">Correctie melden <i class="icon-arrow-small"></i></a>
								</div>
						</div>
					</div>


					<div class="article-social">
						<div class="row">
							<div class="tags col-md-8">
									<h5>Meer over dit onderwerp:</h5>
										<a href="/tag/ZIB" class="tag">ZIB</a>
										<a href="/tag/Zeeuw%20in%20het%20buitenland" class="tag">Zeeuw in het buitenland</a>
							</div>
								<div class="article-share col-md-4">
									<h5>Deel dit artikel:</h5>
<ul class="socialnav">
		<li class="socialnav-item">
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-fb facebook" title="Deel op Facebook"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://twitter.com/intent/tweet?text=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen&url=https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-tw twitter" title="Deel op Twitter"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fozld.nl%2fwC2H&title=Zeeuwse+Marie-Paule+Herman%3a+van+Hongkong%2c+via+Axel+naar+Londen" target="_blank" class="icon-in linkedin" title="Deel op LinkedIn"></a>
		</li>
			<li class="socialnav-item">
			<a href="https://api.whatsapp.com/send?text=Zeeuwse%20Marie-Paule%20Herman%3a%20van%20Hongkong%2c%20via%20Axel%20naar%20Londen https%3a%2f%2fozld.nl%2fwC2H" target="_blank" class="icon-wa whatsapp" title="Deel op Whatsapp"></a>
		</li>
			<li class="socialnav-item shortlink">
			<input type="text" value="https://ozld.nl/wC2H" readonly="readonly" onclick="$(this).select(); return false;"/>
			<a href="javascript:void(0);" onclick="return toggleShortLink(this);" class="icon-link shortlink" title="URL"></a>
		</li>
			<li class="socialnav-item">
			<a href="javascript:window.print()" class="icon-print print" title="Print deze pagina"></a>
		</li>
</ul>


								</div>
						</div>
					</div>
				</article>

						<div data-vendor="outbrain"
						     data-cookieconsent="marketing"
						     data-accept='<div class="OUTBRAIN" data-src="https://www.omroepzeeland.nl/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen" data-widget-id="AR_1"></div><script async src="https://widgets.outbrain.com/outbrain.js"></script>'></div>


					<div class="news-comments" data-cookie="regiogrid">
						<h4 class="page-subtitle">Reageren</h4>
		<div id="disqus_thread"></div>
		<script>
			var disqus_shortname = 'omroepzeeland';
			var disqus_identifier = 'NewsItem_INOS-14226566';
			var disqus_title = 'Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen';
			var disqus_url = 'https://ozld.nl/wC2H';
		</script>

					</div>

				<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[320,50],[320,100],[320,240],[300,250],[300,600],[320,400],[320,480]]" id="ArticleRectangleAfterDisqusBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:50px"></div></div>


					<div class="popular-content">
						<h4 class="page-subtitle ">Meest gelezen</h4>
						<div class="row blocks blocks-large" id="5916bd86545c4535ad59d63dcc2b77e2"><span class="loader popularnewsasync-loader"></span></div>

							<div class="row">
<div class="__trackInView__ adcontainer adcontainer-Leaderboard visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" data-sizes="[[728,90]]" id="ArticleLeaderboardBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_leaderboard_btf1" style="min-width:728px;min-height:90px"></div></div>							</div>
					</div>

				
			</section>

			<aside class="page-sidebar col-lg-4 visible-lg">
				<ul class="blocks-sidebar">


		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" data-sizes="[[300,250]]" id="ArticleRectangleAtf/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_atf" style="min-width:300px;min-height:250px"></div></div>
</div>		</li>
		<li  class="hidden-xs hidden-sm" >
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370244817/Kijken-in-de-keuken" title="Kijken in de keuken. Iedere woensdag op Omroep Zeeland TV." onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370244817/Kijken-in-de-keuken');">
				<img alt="Kijken in de keuken. Iedere woensdag op Omroep Zeeland TV." class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_210927_kijken_in_de_keuken4.jpg" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/verzeeuwigd-special" title="Verzeeuwigd Foto insturen eindejaarsspecial" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/verzeeuwigd-special');">
				<img alt="Verzeeuwigd Foto insturen eindejaarsspecial" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_211020_Verzeeuwigd_eindejaar_07_2.png" />
			</a>
		</figure>
	</div>
	<div class="banner-teaser  ">
		<figure class="advertisement">
			<a href="https://www.omroepzeeland.nl/tv/programma/370269745/Code-Groen" title="Code Groen" onclick="handleClickEvent('TeaserClick', 'https://www.omroepzeeland.nl/tv/programma/370269745/Code-Groen');">
				<img alt="Code Groen" class="img-responsive" src="//storage-zeeland.rgcdn.nl/sitemanagerdata/uploads/teaser/BANNER_210716_code_groen4.jpg" />
			</a>
		</figure>
	</div>
		</li>
		<li >
<div id="sidebar-tabs">
	<ul class="nav nav-tabs">
			<li class="active">
				<a href="#sidebar-tab-0" data-toggle="tab">Meest gelezen</a>
			</li>
			<li>
				<a href="#sidebar-tab-1" data-toggle="tab">Nieuws</a>
			</li>
			<li>
				<a href="#sidebar-tab-2" data-toggle="tab">Sport</a>
			</li>
	</ul>

	<div class="tab-content">
				<div class="tab-pane active" id="sidebar-tab-0">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/131481/Werken-op-de-corona-afdeling-de-benen-uit-je-lijf-lopen-en-veel-stervende-patienten" title="Werken op de corona-afdeling: de benen uit je lijf lopen en veel stervende pati&#235;nten">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131481" data-url="/nieuws/131481/Werken-op-de-corona-afdeling-de-benen-uit-je-lijf-lopen-en-veel-stervende-patienten">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Verpleegkundigen bij coronapatiënt in ziekenhuis Adrz (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/dfc3e05df444404cb1b7f2d4b6b221e0/biggerthumb/Verpleegkundigen-bij-coronapatient-in-ziekenhuis-Adrz-foto-Omroep-Zeeland.jpg?v=-SW4fkeEUOtvRL3uH9cKyg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/dfc3e05df444404cb1b7f2d4b6b221e0/thumb/Verpleegkundigen-bij-coronapatient-in-ziekenhuis-Adrz-foto-Omroep-Zeeland.jpg?v=-SW4fkeEUOtvRL3uH9cKyg2" src="https://imgz.rgcdn.nl/dfc3e05df444404cb1b7f2d4b6b221e0/thumb/Verpleegkundigen-bij-coronapatient-in-ziekenhuis-Adrz-foto-Omroep-Zeeland.jpg?v=-SW4fkeEUOtvRL3uH9cKyg2" title="Verpleegkundigen bij coronapatiënt in ziekenhuis Adrz (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Werken op de corona-afdeling: de benen uit je lijf lopen en veel stervende pati&#235;nten
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131475/Deze-drie-Zeeuwse-koks-en-hun-restaurants-staan-in-de-top-tien-van-restaurantgids-Lekker" title="Deze drie Zeeuwse koks en hun restaurants staan in de top tien van restaurantgids Lekker">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131475" data-url="/nieuws/131475/Deze-drie-Zeeuwse-koks-en-hun-restaurants-staan-in-de-top-tien-van-restaurantgids-Lekker">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Chef-kok Jannis Brevet en zijn vrouw Claudia in hun restaurant Inter Scaldes (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/65514bb2db134599b5711e7480742a6e/biggerthumb/Chef-kok-Jannis-Brevet-en-zijn-vrouw-Claudia-in-hun-restaurant-Inter-Scaldes-foto-ANP.jpg?v=0c419tRe5MziT8B4wptcZA2" data-news="true" data-thumb="https://imgz.rgcdn.nl/65514bb2db134599b5711e7480742a6e/thumb/Chef-kok-Jannis-Brevet-en-zijn-vrouw-Claudia-in-hun-restaurant-Inter-Scaldes-foto-ANP.jpg?v=0c419tRe5MziT8B4wptcZA2" src="https://imgz.rgcdn.nl/65514bb2db134599b5711e7480742a6e/thumb/Chef-kok-Jannis-Brevet-en-zijn-vrouw-Claudia-in-hun-restaurant-Inter-Scaldes-foto-ANP.jpg?v=0c419tRe5MziT8B4wptcZA2" title="Chef-kok Jannis Brevet en zijn vrouw Claudia in hun restaurant Inter Scaldes (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Deze drie Zeeuwse koks en hun restaurants staan in de top tien van restaurantgids Lekker
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131468/Affakkelen-bij-Dow-gaat-nog-dagen-duren" title="Affakkelen bij Dow gaat nog dagen duren">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131468" data-url="/nieuws/131468/Affakkelen-bij-Dow-gaat-nog-dagen-duren">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Het affakelen gaat zeker nog enkele dagen duren (foto: T. Hommers)" data-biggerthumb="https://imgz.rgcdn.nl/f5e44d5786d74f7fbb3ffb5515404c1c/biggerthumb/Het-affakelen-gaat-zeker-nog-enkele-dagen-duren-foto-T-Hommers.jpg?v=kuBy8bBFznOrOgL5_KO2WQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f5e44d5786d74f7fbb3ffb5515404c1c/thumb/Het-affakelen-gaat-zeker-nog-enkele-dagen-duren-foto-T-Hommers.jpg?v=kuBy8bBFznOrOgL5_KO2WQ2" src="https://imgz.rgcdn.nl/f5e44d5786d74f7fbb3ffb5515404c1c/thumb/Het-affakelen-gaat-zeker-nog-enkele-dagen-duren-foto-T-Hommers.jpg?v=kuBy8bBFznOrOgL5_KO2WQ2" title="Het affakelen gaat zeker nog enkele dagen duren (foto: T. Hommers)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Affakkelen bij Dow gaat nog dagen duren
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131479/Eigenaren-appartementen-bijna-allemaal-morrend-akkoord-met-renovatiebijdrage-balkons" title="Eigenaren appartementen (bijna allemaal) morrend akkoord met renovatiebijdrage balkons">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131479" data-url="/nieuws/131479/Eigenaren-appartementen-bijna-allemaal-morrend-akkoord-met-renovatiebijdrage-balkons">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De balkons worden al meer dan een jaar ondersteund (foto: omroep zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/e997782274824cc48cc08eecc360d222/biggerthumb/De-balkons-worden-al-meer-dan-een-jaar-ondersteund-foto-omroep-zeeland.jpg?v=GFwrfoswt3rjOpbZVldhkw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/e997782274824cc48cc08eecc360d222/thumb/De-balkons-worden-al-meer-dan-een-jaar-ondersteund-foto-omroep-zeeland.jpg?v=GFwrfoswt3rjOpbZVldhkw2" src="https://imgz.rgcdn.nl/e997782274824cc48cc08eecc360d222/thumb/De-balkons-worden-al-meer-dan-een-jaar-ondersteund-foto-omroep-zeeland.jpg?v=GFwrfoswt3rjOpbZVldhkw2" title="De balkons worden al meer dan een jaar ondersteund (foto: omroep zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Eigenaren appartementen (bijna allemaal) morrend akkoord met renovatiebijdrage balkons
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131425/Honderden-jaren-oude-grafstenen-van-rijke-stinkerds-weer-even-zichtbaar-in-Middelburg" title="Honderden jaren oude grafstenen van &#39;rijke stinkerds&#39; weer even zichtbaar in Middelburg">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131425" data-url="/nieuws/131425/Honderden-jaren-oude-grafstenen-van-rijke-stinkerds-weer-even-zichtbaar-in-Middelburg">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Een van de gevonden grafstenen die onder de vloer in de Oostkerk vandaan kwam (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1469d935a4d24d7fa3738d3ba8c8b838/biggerthumb/Een-van-de-gevonden-grafstenen-die-onder-de-vloer-in-de-Oostkerk-vandaan-kwam-foto-Omroep-Zeeland.jpg?v=uTEM9YCLCT8p06RJ4gc6Wg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1469d935a4d24d7fa3738d3ba8c8b838/thumb/Een-van-de-gevonden-grafstenen-die-onder-de-vloer-in-de-Oostkerk-vandaan-kwam-foto-Omroep-Zeeland.jpg?v=uTEM9YCLCT8p06RJ4gc6Wg2" src="https://imgz.rgcdn.nl/1469d935a4d24d7fa3738d3ba8c8b838/thumb/Een-van-de-gevonden-grafstenen-die-onder-de-vloer-in-de-Oostkerk-vandaan-kwam-foto-Omroep-Zeeland.jpg?v=uTEM9YCLCT8p06RJ4gc6Wg2" title="Een van de gevonden grafstenen die onder de vloer in de Oostkerk vandaan kwam (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Honderden jaren oude grafstenen van &#39;rijke stinkerds&#39; weer even zichtbaar in Middelburg
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-1">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open" title="Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="125355" data-url="/nieuws/125355/Harde-lockdown-verlengd-versoepelingen-voor-winkels-en-basisscholen-gaan-open">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Rutte en de Jonge bij de persconferentie (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/biggerthumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" src="https://imgz.rgcdn.nl/7ad5145c597646e2b13b0061e9d35715/thumb/Rutte-en-de-Jonge-bij-de-persconferentie-foto-ANP.jpg?v=rB383_ycYbOtJ2obS3xGyw2" title="Rutte en de Jonge bij de persconferentie (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Harde lockdown verlengd, versoepelingen voor winkels en basisscholen gaan open
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131529/Waarom-zoeken-naar-snippertjes-natuur-als-er-in-Oostburg-een-kant-en-klaar-natuurgebied-ligt" title="&#39;Waarom zoeken naar snippertjes natuur als er in Oostburg een kant en klaar natuurgebied ligt?&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131529" data-url="/nieuws/131529/Waarom-zoeken-naar-snippertjes-natuur-als-er-in-Oostburg-een-kant-en-klaar-natuurgebied-ligt">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="De verwilderde Euregiotuinen. (foto: Omroep Zeeland )" data-biggerthumb="https://imgz.rgcdn.nl/dee10096ff154b37ab20ed45e218a660/biggerthumb/De-verwilderde-Euregiotuinen-foto-Omroep-Zeeland.jpg?v=jgsRP1YtMgyUYVTmXE896w2" data-news="true" data-thumb="https://imgz.rgcdn.nl/dee10096ff154b37ab20ed45e218a660/thumb/De-verwilderde-Euregiotuinen-foto-Omroep-Zeeland.jpg?v=jgsRP1YtMgyUYVTmXE896w2" src="https://imgz.rgcdn.nl/dee10096ff154b37ab20ed45e218a660/thumb/De-verwilderde-Euregiotuinen-foto-Omroep-Zeeland.jpg?v=jgsRP1YtMgyUYVTmXE896w2" title="De verwilderde Euregiotuinen. (foto: Omroep Zeeland )" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					&#39;Waarom zoeken naar snippertjes natuur als er in Oostburg een kant en klaar natuurgebied ligt?&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen" title="Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131528" data-url="/nieuws/131528/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/biggerthumb/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/thumb/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2" src="https://imgz.rgcdn.nl/a54e5e618f14418e9cc9be7de5735674/thumb/Zeeuwse-Marie-Paule-Herman-van-Hongkong-via-Axel-naar-Londen-foto-Omroep-Zeeland.jpg?v=qcyrikkO1vcPiZLG-Tu6gw2" title="Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131527/Aantal-nieuwe-coronabesmettingen-stabiliseert-maar-GGD-waarschuwt-Flinke-daling-nodig" title="Aantal nieuwe coronabesmettingen stabiliseert, maar GGD waarschuwt: &#39;Flinke daling nodig&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131527" data-url="/nieuws/131527/Aantal-nieuwe-coronabesmettingen-stabiliseert-maar-GGD-waarschuwt-Flinke-daling-nodig">
			<span class="item-type icon-audio">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="GGD Zeeland zet in op boostervaccin op uit deze besmettingsgolf te komen (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/816a51be77b7461c9a3289633fac5dcc/biggerthumb/GGD-Zeeland-zet-in-op-boostervaccin-op-uit-deze-besmettingsgolf-te-komen-foto-Omroep-Zeeland.jpg?v=qsS2wjkN0oXt2nROReV_0A2" data-news="true" data-thumb="https://imgz.rgcdn.nl/816a51be77b7461c9a3289633fac5dcc/thumb/GGD-Zeeland-zet-in-op-boostervaccin-op-uit-deze-besmettingsgolf-te-komen-foto-Omroep-Zeeland.jpg?v=qsS2wjkN0oXt2nROReV_0A2" src="https://imgz.rgcdn.nl/816a51be77b7461c9a3289633fac5dcc/thumb/GGD-Zeeland-zet-in-op-boostervaccin-op-uit-deze-besmettingsgolf-te-komen-foto-Omroep-Zeeland.jpg?v=qsS2wjkN0oXt2nROReV_0A2" title="GGD Zeeland zet in op boostervaccin op uit deze besmettingsgolf te komen (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Aantal nieuwe coronabesmettingen stabiliseert, maar GGD waarschuwt: &#39;Flinke daling nodig&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131526/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet" title="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131526" data-url="/nieuws/131526/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/biggerthumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/thumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" src="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/thumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" title="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/nieuws" class="block-ctalink" title="Meer Nieuws">
			Meer Nieuws <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
				<div class="tab-pane " id="sidebar-tab-2">


<div class="sidebar-block news-block">
	<ul class="newsitems ">
			<li>
<a href="/nieuws/131526/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet" title="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131526" data-url="/nieuws/131526/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet  (foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/biggerthumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/thumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" src="https://imgz.rgcdn.nl/1eefa58888e34a16ac9ba51a7dbc62b4/thumb/Voetbal-als-verbindende-factor-maar-samen-op-het-veld-zien-we-de-Van-Keulens-voorlopig-niet-foto-Omroep-Zeeland.jpg?v=X-ms9YhG3UQXDHC2olpOIQ2" title="Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet  (foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Voetbal als verbindende factor, maar samen op het veld zien we de Van Keulens voorlopig niet
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131521/Dames-HKW-21-trainen-door-Vooral-voor-de-gezelligheid" title="Dames HKW&#39;21 trainen door: &#39;Vooral voor de gezelligheid!&#39;">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131521" data-url="/nieuws/131521/Dames-HKW-21-trainen-door-Vooral-voor-de-gezelligheid">
			<span class="item-type icon-video">
				
			</span>

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="(foto: Omroep Zeeland)" data-biggerthumb="https://imgz.rgcdn.nl/17dd1cb77f3a49e8bd28b483dd5695d7/biggerthumb/foto-Omroep-Zeeland.jpg?v=0jl5fAbDOft_aoJnfJ89Hg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/17dd1cb77f3a49e8bd28b483dd5695d7/thumb/foto-Omroep-Zeeland.jpg?v=0jl5fAbDOft_aoJnfJ89Hg2" src="https://imgz.rgcdn.nl/17dd1cb77f3a49e8bd28b483dd5695d7/thumb/foto-Omroep-Zeeland.jpg?v=0jl5fAbDOft_aoJnfJ89Hg2" title="(foto: Omroep Zeeland)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Dames HKW&#39;21 trainen door: &#39;Vooral voor de gezelligheid!&#39;
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131507/Korfbalbond-schrapt-alle-zaaluitslagen-tot-nu-toe" title="Korfbalbond schrapt alle zaaluitslagen tot nu toe">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131507" data-url="/nieuws/131507/Korfbalbond-schrapt-alle-zaaluitslagen-tot-nu-toe">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="Edwin Coppoolse spreekt TOP Arnemuiden toe - archieffoto (foto: Rien Paardekooper)" data-biggerthumb="https://imgz.rgcdn.nl/8df2e60d8ceb4b90b630c0c6f51a225c/biggerthumb/Edwin-Coppoolse-spreekt-TOP-Arnemuiden-toe-archieffoto-foto-Rien-Paardekooper.jpg?v=DXIkhwbfQreAlM-mh-7EFg2" data-news="true" data-thumb="https://imgz.rgcdn.nl/8df2e60d8ceb4b90b630c0c6f51a225c/thumb/Edwin-Coppoolse-spreekt-TOP-Arnemuiden-toe-archieffoto-foto-Rien-Paardekooper.jpg?v=DXIkhwbfQreAlM-mh-7EFg2" src="https://imgz.rgcdn.nl/8df2e60d8ceb4b90b630c0c6f51a225c/thumb/Edwin-Coppoolse-spreekt-TOP-Arnemuiden-toe-archieffoto-foto-Rien-Paardekooper.jpg?v=DXIkhwbfQreAlM-mh-7EFg2" title="Edwin Coppoolse spreekt TOP Arnemuiden toe - archieffoto (foto: Rien Paardekooper)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Korfbalbond schrapt alle zaaluitslagen tot nu toe
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131490/BC-Vlissingen-is-klaar-voor-dit-jaar-na-besluit-basketbalbond" title="BC Vlissingen is klaar voor dit jaar na besluit basketbalbond">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131490" data-url="/nieuws/131490/BC-Vlissingen-is-klaar-voor-dit-jaar-na-besluit-basketbalbond">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="BC Vlissingen is klaar voor dit jaar na besluit basketbalbond  (foto: Theo Theune)" data-biggerthumb="https://imgz.rgcdn.nl/f9fcbdad11d745c69f2f23bdf52b0fcc/biggerthumb/BC-Vlissingen-is-klaar-voor-dit-jaar-na-besluit-basketbalbond-foto-Theo-Theune.jpg?v=MAM1oBvThrav58H5lazsqQ2" data-news="true" data-thumb="https://imgz.rgcdn.nl/f9fcbdad11d745c69f2f23bdf52b0fcc/thumb/BC-Vlissingen-is-klaar-voor-dit-jaar-na-besluit-basketbalbond-foto-Theo-Theune.jpg?v=MAM1oBvThrav58H5lazsqQ2" src="https://imgz.rgcdn.nl/f9fcbdad11d745c69f2f23bdf52b0fcc/thumb/BC-Vlissingen-is-klaar-voor-dit-jaar-na-besluit-basketbalbond-foto-Theo-Theune.jpg?v=MAM1oBvThrav58H5lazsqQ2" title="BC Vlissingen is klaar voor dit jaar na besluit basketbalbond  (foto: Theo Theune)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					BC Vlissingen is klaar voor dit jaar na besluit basketbalbond
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
			<li>
<a href="/nieuws/131487/Vestingcross-gaat-sowieso-door-maar-de-vraag-is-wordt-het-Hulst-of-Perkpolder" title="Vestingcross gaat sowieso door, maar de vraag is: wordt het Hulst of Perkpolder?">
	<figure class="__trackInView__" pio-category="ankeiler" data-itemid="131487" data-url="/nieuws/131487/Vestingcross-gaat-sowieso-door-maar-de-vraag-is-wordt-het-Hulst-of-Perkpolder">

			<div class="item-image">
				<div class="content-placeholder"></div>
				<img alt="IJzersterke Van der Poel soleerde vorig jaar naar de zege in Vestingcross Perkpolder (foto: ANP)" data-biggerthumb="https://imgz.rgcdn.nl/5a89c6e7bd144d06bc327669d7c323c3/biggerthumb/IJzersterke-Van-der-Poel-soleerde-vorig-jaar-naar-de-zege-in-Vestingcross-Perkpolder-foto-ANP.jpg?v=971tbdSP2AOYTLWI7PJrRw2" data-news="true" data-thumb="https://imgz.rgcdn.nl/5a89c6e7bd144d06bc327669d7c323c3/thumb/IJzersterke-Van-der-Poel-soleerde-vorig-jaar-naar-de-zege-in-Vestingcross-Perkpolder-foto-ANP.jpg?v=971tbdSP2AOYTLWI7PJrRw2" src="https://imgz.rgcdn.nl/5a89c6e7bd144d06bc327669d7c323c3/thumb/IJzersterke-Van-der-Poel-soleerde-vorig-jaar-naar-de-zege-in-Vestingcross-Perkpolder-foto-ANP.jpg?v=971tbdSP2AOYTLWI7PJrRw2" title="IJzersterke Van der Poel soleerde vorig jaar naar de zege in Vestingcross Perkpolder (foto: ANP)" />
			</div>

		<figcaption>
			<div>
				<div class="content-placeholder"></div>
				<div data-title>
					Vestingcross gaat sowieso door, maar de vraag is: wordt het Hulst of Perkpolder?
				</div>
			</div>
		</figcaption>
	</figure>
</a>
			</li>
	</ul>
		<a href="/sport" class="block-ctalink" title="Meer Sport">
			Meer Sport <i class="icon-arrow-small"></i>
		</a>
</div>				</div>
	</div>
</div>
		</li>
		<li >
<div class="sidebar-block ad-block">
	<div class="__trackInView__ adcontainer adcontainer-Rectangle visible-lg" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" data-sizes="[[300,250],[320,240]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_desktop_article_rectangle_btf1" style="min-width:300px;min-height:240px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-md visible-sm" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" data-sizes="[[300,250]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_tablet_article_leaderboard_btf1" style="min-width:300px;min-height:250px"></div></div><div class="__trackInView__ adcontainer adcontainer-Rectangle visible-xs" pio-category="ad" pio-position="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1"><div class="gpt-ad" data-ad-unit-id="/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" data-sizes="[[300,250],[320,240],[320,100]]" id="ArticleRectangleBtf1/21832092231/omroepzeeland/omroepzeeland_web_phone_article_rectangle_btf1" style="min-width:300px;min-height:100px"></div></div>
</div>		</li>
		<li >



<div class="sidebar-block input-form">
	<div class="newslettersubscribe" data-knockouttarget="NewsLetterSubscribe">
		<h4>Op de hoogte blijven?</h4>
		<span class="loader newslettersubscribe-loader" data-bind="visible: isProcessing"></span>
		<p>Meld je aan op onze dagelijkse nieuwsbrief en blijf op de hoogte van alles wat er speelt in jouw omgeving.</p>
		<form class="newslettersubscribe-form validate" data-bind="visible: !subscribed()">
			<input type="text" class="form-control" aria-label="Aria Email" placeholder="Vul hier uw emailadres in" name="email"
				   data-bind="value: emailAddress, valueUpdate: 'onblur'">
			<div data-bind="foreach: customFields">
				<input type="text" class="form-control newslettersubscribe-customfield" data-bind="attr: { placeholder: label, name: id, 'aria-label': 'Aria Newsletter Subscribe'}, value: value, valueUpdate: 'onblur'">
			</div>
			<div class="newslettersubscribe-newsletters" data-bind="visible: hasMultipleNewsLetters">
				<h5></h5>
				<!-- ko foreach: newsLetters -->
				<div class="checkbox">
					<label data-bind="attr: { for: 'newsletter_' + id }">
						<input type="checkbox" data-bind="checkedValue: id, checked: checked, attr: { id: 'newsletter_' + id }">
						<!-- ko text: label --><!-- /ko -->
					</label>
				</div>
				<!-- /ko -->
				<span class="validationMessage" data-bind="validationMessage: newsLetterSelected"></span>
			</div>
			<button class="btn btn-default" aria-label="Aria Sign Up" data-bind="enable: subscribeEnabled, click: subscribe">Aanmelden</button>
		</form>
		<p class="newslettersubscribe-feedback" data-bind="text: subscribeResultMessage"></p>
	</div>
</div>		</li>
		<li >
<div class="sidebar-block twitter-publish-block  vendor-container " data-cookie="regiogrid">
		<h4>Twitter</h4>
	<div data-vendor="twitter" data-accept='
		<a class="twitter-timeline" href="https://twitter.com/omroepzeeland?ref_src=twsrc%5Etfw" data-height="600">Twitter</a>
		<script>
			if (!window.twttr) {
				window.twttr = (function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {};
					if (d.getElementById(id)) return null;
					js = d.createElement(s);
					js.id = id;
					js.src = "//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js, fjs);
					t._e = [];
					t.ready = function (f) { t._e.push(f); };
					return t;
				}(document, "script", "twitter-wjs"));
			}
		</script>
	'></div>
</div>		</li>

				</ul>
			</aside>
		</div>
	</div>
</div>
		</main>

		<footer class="site-bottom hidden-sm hidden-xs">
			<div class="container">
<nav class="site-footernav row">
		<ul class="footernav footernav-menu">
				<li class="col-sm-2">
					<h4><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/organisatie&#39;)" title="Over Ons">Over Ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/organisatie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Organisatie&#39;)" title="Organisatie">Organisatie</a></li>
								<li class="footernav-item"><a href="/publicaties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Publicaties&#39;)" title="Publicaties">Publicaties</a></li>
								<li class="footernav-item"><a href="https://www.advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/rampenenzender" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rampenzender&#39;)" title="Rampenzender">Rampenzender</a></li>
								<li class="footernav-item"><a href="/vacatures" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Vacatures&#39;)" title="Vacatures">Vacatures</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Omroep Zeeland Panel&#39;)" title="Omroep Zeeland Panel">Omroep Zeeland Panel</a></li>
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/privacy" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Privacy &amp; Voorwaarden&#39;)" title="Privacy &amp; Voorwaarden">Privacy &amp; Voorwaarden</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;https://advertereninzeeland.nl&#39;)" target="_blank" title="Reclame">Reclame<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="https://advertereninzeeland.nl" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Adverteren&#39;)" target="_blank" title="Adverteren">Adverteren</a></li>
								<li class="footernav-item"><a href="/bereikcijfers" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Bereikcijfers&#39;)" title="Bereikcijfers">Bereikcijfers</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/contactgegevens&#39;)" title="Contact">Contact<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/contactgegevens" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Contactgegevens&#39;)" title="Contactgegevens">Contactgegevens</a></li>
								<li class="footernav-item"><a href="/contact?recipient=tip de redactie" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Tip de redactie&#39;)" title="Tip de redactie">Tip de redactie</a></li>
								<li class="footernav-item"><a href="/contact?recipient=correcties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Correctie melden&#39;)" title="Correctie melden">Correctie melden</a></li>
								<li class="footernav-item"><a href="/nieuwsbrief" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Nieuwsbrief&#39;)" title="Nieuwsbrief">Nieuwsbrief</a></li>
								<li class="footernav-item"><a href="/rondleidingen" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Rondleidingen&#39;)" title="Rondleidingen">Rondleidingen</a></li>
								<li class="footernav-item"><a href="/persberichten" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Persberichten&#39;)" title="Persberichten">Persberichten</a></li>
								<li class="footernav-item"><a href="/panel" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Panel&#39;)" title="Panel">Panel</a></li>
						</ul>
				</li>
				<li class="col-sm-2">
					<h4><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;/frequenties&#39;)" title="Hoe ontvangt u ons">Hoe ontvangt u ons<i aria-expanded="false" class="icon-arrow-medium" data-toggle="parent-dropdown"></i></a></h4>
						<ul class="footernav footernav-submenu">
								<li class="footernav-item"><a href="/frequenties" onClick="handleClickEvent(&#39;Footer&#39;, &#39;Frequenties&#39;)" title="Frequenties">Frequenties</a></li>
								<li class="footernav-item"><a href="/app" onClick="handleClickEvent(&#39;Footer&#39;, &#39;App downloaden&#39;)" title="App downloaden">App downloaden</a></li>
						</ul>
				</li>
		</ul>

	<div class="footernav col-sm-2 pull-right">
		<div class="footernav-social">
			<h4>Volg ons</h4>
<div>
	<ul>
			<li class="socialnav-item"><a href="https://www.facebook.com/OmroepZeeland/" class="icon-fb facebook" title="Volg ons op Facebook" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://twitter.com/omroepzeeland" class="icon-tw twitter" title="Volg ons op Twitter" target="_blank"></a></li>
					<li class="socialnav-item">
				<a href="https://www.flickr.com/photos/63018044@N02/" class="flickr" aria-label="Aria Flicker Social Button" title="Volg ons op Flickr" target="_blank">
					<i class="icon-flickr-circle"></i>
					<i class="icon-flickr-circle"></i>
				</a>
			</li>
					<li class="socialnav-item"><a href="https://www.youtube.com/c/omroepzeeland" class="icon-you youtube" title="Volg ons op YouTube" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://www.instagram.com/omroepzeeland/" class="icon-ig instagram" title="Volg ons op Instagram" target="_blank"></a></li>
					<li class="socialnav-item"><a href="https://soundcloud.com/omroepzeeland" class="icon-sc soundcloud" title="Volg ons op Soundcloud" target="_blank"></a></li>
					<li class="socialnav-item"><a href="/whatsapp" class="icon-wa whatsapp" title="Whatsapp ons" target="_self"></a></li>
		<li class="socialnav-item"><a href="/contact" class="icon-comment question" title="Tip de redactie"></a></li>

	</ul>
</div>
			<div style="clear: both;"></div>
		</div>

					<div>
						<h4>Advertentie</h4>
						<ul class="footernav footernav-submenu">
							<li class="footernav-item"><a href="https://www.gaslicht.com/energievergelijken" title="Energie vergelijken" target="_blank">Energie vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.poliswijzer.nl/zorgverzekering" title="Zorgverzekering vergelijken" target="_blank">Zorgverzekering vergelijken</a></li>
							<li class="footernav-item"><a href="https://www.smulderstextiel.nl/dekbedovertrek/" title="Dekbedovertrekken" target="_blank">Dekbedovertrekken</a></li>
							<li class="footernav-item"><a href="https://www.woonq.nl" title="WoonQ Woonwinkel" target="_blank">WoonQ Woonwinkel</a></li>
							<li class="footernav-item"><a href="https://www.maxaro.nl/" title="Maxaro Badkamers & Tegels" target="_blank">Maxaro Badkamers & Tegels</a></li>
						</ul>
					</div>
					</div>
</nav>
			</div>
			<div class="footer-bottom">
<div class="container">
	<small class="site-copyright">Copyright &copy; 2021 Omroep Zeeland</small>
<a href="/teletekst" title="Teletekst">Teletekst</a><a href="/contact" title="Contact">Contact</a><a href="/sitemap" title="Sitemap">Sitemap</a><a href="/mediaoverzicht" title="Mediaoverzicht">Mediaoverzicht</a></div>
			</div>
		</footer>
	</div>





<div class="nos-floating-cookiebar-container hidden"
	 data-knockouttarget="NosFloatingCookieBar"
	 data-bind="visible: isVisible(), css: { 'hidden-xs': !isVisible() }, click: openModal">
	<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
		<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
	</div>

	<div class="nos-cookiebar-content">
		<img src="/Content/Images/nos_logo.svg" alt="NOS" />
		<h3>Landelijk nieuws?</h3>
	</div>

<div class="modal fade" id="nos-cookiebar" tabindex="-1" role="dialog">
	<div class="modal-dialog" role="document">
		<div class="modal-container">
			<div class="nos-cookiebar-reject-button" data-bind="click: rejectNosArticles.bind($data, 1)">
				<img src="/Content/Images/nos_cookiebar_reject_button.svg" alt="X" />
			</div>

			<div class="nos-cookiebar-content">
				<img src="/Content/Images/nos_logo.svg" alt="NOS" />
				<h3>Landelijk nieuws?</h3>
				<p>Wil jij ook landelijk en internationaal nieuws lezen op onze website? Dat kan!</p>
			</div>

			<button class="nos-cookiebar-accept-button" type="button" data-bind="{click: acceptNosArticles}">
				ZET HET HIER AAN
				<span class="nos-cookiebar-arrows"></span>
			</button>

			<p class="nos-cookiebar-reject-text" data-bind="click: rejectNosArticles.bind($data, 30)">
				Nee, bedankt
			</p>
		</div>
	</div>
</div>
</div>



<div class="modal fade" tabindex="-1" data-knockouttarget="LocationModal" role="dialog" data-bind="modal:showLocationModal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-body">
					<span>Wij willen graag weten in welke omgeving u woont, zodat wij u in de toekomst meer gepersonaliseerd nieuws kunnen aanbieden. Daarom willen we graag uw locatie weten als u de website van Omroep Zeeland bezoekt. De gegevens over uw woonplaats of andere data worden anoniem verzameld en nooit gedeeld met anderen.</span>
			</div>
			<div class="modal-footer">
				<div class="col-sm-3 col-xs-2 mb-1-xs">
					<img src="/Content/Images/zeeland/logo-sm.png" alt="Omroep Zeeland"/>
				</div>

				<div class="col-sm-9">
					<button type="button" aria-label="Aria OK" class="btn btn-default" data-bind="click: accept">OK</button>
					<button type="button" aria-label="Aria No Thanks" class="btn btn-secondary" data-dismiss="modal" data-bind="click: deny">NEE, BEDANKT</button>
				</div>
			</div>
		</div>
	</div>
</div>
	<!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script><![endif]-->
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.2/js/bootstrap.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/jquery.validate.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-validate/1.13.1/additional-methods.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout/3.2.0/knockout-min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/knockout-validation/2.0.2/knockout.validation.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/bootstrap-datepicker.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/bootstrap-datepicker/1.3.1/js/locales/bootstrap-datepicker.nl.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/ekko-lightbox/5.3.0/ekko-lightbox.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
	<script src="/Content/Scripts/body.bundle.min.js?v=1.50.12.37907"></script>





		<script src="https://cdn.primed.io/2.1.0-stable/primedio.min.js"></script>
		<script>
			initPrimedIo({
				id: 'zeeland',
				publicKey: '35ea910d8d6facc86013837e',
				connectionString: 'https://gw.regiolab.primed.io:443',
				trackingConnectionString: 'https://collector.regiolab.primed.io:443',
				enableRecommendations: 'True',
				nonce: 1638392815,
				signature: '14a506693fc40e24540ea80a474d68055d3c06ec2faa96ffd729b78fcca59eb5eb68e8362a488896d0482b65b1af982e1647c70f66dfd906381f852550183b58'
			});
		</script>

	<script type="text/javascript">$(document).ready(function(){setupNewsItemPictureZoomedDialog(0);initDisqus(disqus_shortname);asyncActionRender('PopularNewsAsync', 'News', null, '#5916bd86545c4535ad59d63dcc2b77e2', true);setupNewsLetterSubscription([], [], {"successMessage":"U heeft een bevestiging ontvangen om uw inschrijving te voltooien.","alreadySubscribedMessage":"U bent al ingeschreven voor de nieuwsbrief.","alreadySubscribedMessageManagePreferences":"U bent al ingeschreven. Beheer uw inschrijvingen vanuit uw laatste nieuwsbrief.","error":"Er is een fout opgetreden, probeer het later opnieuw."});initContentInsights('2505', 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com', '131528', 'Zeeuwse Marie-Paule Herman: van Hongkong, via Axel naar Londen', '2021-12-01T21:23:04.0000000+01:00', 'Omroep Zeeland', 'news', 'ZIB,Zeeuw in het buitenland');initDisqusCount('omroepzeeland');setupFloatingNosCookieBar('nos-floating-cookiebar-container');initRetrieveLocation();});</script>

	<script>var settingOptions = {"jwPlayerKey":null,"mediaPlayerOverrideMediaType":null,"mediaPlayerPrimaryFlash":false,"mediaPlayerFlashVastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerHtml5VastTags":["https://securepubads.g.doubleclick.net/gampad/ads?iu=/21832092231/omroepzeeland/omroepzeeland_web_preroll&sz=640x480&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[REFERRER_URL]&correlator=[TIMESTAMP]"],"mediaPlayerAdSkipOffset":null,"mediaPlayerType":"BlueBillywigStandalone"};setRegioGridSettings(settingOptions);</script>

	


			<script>initAtInternet("nieuws", "", "", "Zeeuwse%20Marie-Paule%20Herman%3A%20van%20Hongkong%2C%20via%20Axel%20naar%20Londen", "131528", 0, 0, "omroepzeeland.nl", "web", 1500, 700);</script>

	<script type="text/javascript">
		WebFontConfig = {
			google: { families: ['Roboto:400,300,500,700,900', 'CRoboto+Condensed:300,700italic,300italic'] }
		};
		(function () {
			var wf = document.createElement('script');
			wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>
</body>
</html>